<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="https://www.turismo.it/" type="directory" />
<link rel="icon" href="https://www.turismo.it/" type="directory" />
<title>&lt;div&gt;Da Nord a Sud, 5 tappe dove festeggiare il Carnevale&lt;/div&gt;</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1476708904" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/tradizioni.js?1413885014" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/tradizioni/articolo/art/divda-nord-a-sud-5-tappe-dove-festeggiare-il-carnevalediv-id-19470/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>
<!--
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
-->
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="7040ab99a92027a51ef00e81801e7ee2" />
				<meta name="EdDateTime" content="15/02/2019" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/bf9a4e43be.jpg" />
			
<meta property="og:title" content="&lt;div&gt;Da Nord a Sud, 5 tappe dove festeggiare il Carnevale&lt;/div&gt;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201702/images/670x400/iStock-92376147.jpg" />
<meta property="og:url" content="https://www.turismo.it/tradizioni/articolo/art/divda-nord-a-sud-5-tappe-dove-festeggiare-il-carnevalediv-id-19470/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Su la maschera: ecco le location dove celebrare l'evento più colorato dell'anno" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(1).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="tradizioni/" title="tradizioni">tradizioni</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">15.02.2019</div>
    <div class="preview">Italia Carnevale 2019 Viareggio Venezia</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline"><div>Da Nord a Sud, 5 tappe dove festeggiare il Carnevale</div></h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline"><div>Su la maschera: ecco le location dove celebrare l'evento più colorato dell'anno</div></h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/bf9a4e43be.jpg" width="670" height="400" alt="Carnevale di Venezia" title="Carnevale di Venezia" /><div class="blockcopyright">©iStock</div><div class="didascalia">Carnevale di Venezia</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: livia fabietti<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><div><strong>1. VENEZIA, E’ QUI LA FESTA</strong></div><div>Fascino senza tempo quello del <strong>Carnevale di <a href="https://www.turismo.it/italia/scheda/venezia/" target="_blank">Venezia</a></strong> che, anno dopo anno, ammalia i viaggiatori di ogni dove con le sue atmosfere uniche, i costumi dal fascino d'altri e una tradizione lunga secoli. Per entrare a pieno nello spirito del Carnevale veneziano, oltre che perdersi tra i colori e le maschere di piazza San Marco, vale la pena concedersi un mini tour alla scoperta delle tante botteghe dove scoprire l'arte dei mascareri. <strong><a href="https://www.turismo.it/tradizioni/articolo/art/cosa-rende-speciale-il-carnevale-di-venezia-id-19410/" target="_blank">VAI ALL’ITINERARIO</a></strong><br /><br /><img data-portal-copyright="Courtesy of©Cerbi/Shutterstock" src="fileadmin/mediafiles/turismo/articoli/201509/images/670x400/venezia_4.jpg?n=0.13126916163357194" alt="" /></div><div> </div><div><strong>2. A NAPOLI CON PULCINELLA</strong></div><div>Che Carnevale sarebbe senza <strong>Pulcinella</strong>? E’ proprio lui l’emblema del Carnevale partenopeo, parliamo di una delle maschere tradizionali più famose in Italia (e non solo) le cui origini sono antichissime. La sua prima apparizione risale al 1300 quanto era utilizzata per indicare una persona negligente e, successivamente, si è diffusa nel 1500 grazie alla figura di Silvio Fiorillo, un commediogrado dell'arte. <strong><a href="https://www.turismo.it/tradizioni/articolo/art/napoli-4-cose-da-sapere-sulla-maschera-di-pulcinella-id-19343/" target="_blank">VAI ALL’ITINERARIO</a></strong><br /><br /><img data-portal-copyright="©Angelafoto/iStock" src="fileadmin/mediafiles/turismo/articoli/201901/images/670x400/iStock-960795208.jpg?n=0.05411602586386133" alt="" /></div><div> </div><div><strong>3. CARNEVALE AMBROSIANO, A MILANO LA FESTA ARRIVA “IN RITARDO”</strong></div><div>C’è una città in cui il Carnevale segue un calendario del tutto diverso rispetto a quello tradizionale: ebbene sì, a <strong>Milano</strong> le celebrazioni carnevalesche iniziano quando quelle delle altre città si sono ormai concluse da giorni. Durante il cosiddetto sabato grasso, che quest'anno cade il 9 marzo, andrà in scena il <strong>Carnevale Ambrosiano </strong>che, per la 44° edizione, strizzerà l'occhio al grande Leonardo. <strong><a href="https://www.turismo.it/tradizioni/articolo/art/milano-4-cose-da-sapere-sul-carnevale-ambrosiano-id-16701/" target="_blank">VAI ALL’ITINERARIO</a></strong><br /><br /><img data-portal-copyright="Courtesy of ©www.comune.milano.it" src="fileadmin/mediafiles/turismo/articoli/201502/images/670x400/carnevaleambrosiano.jpg?n=0.16733645085979432" alt="" /></div><div> </div><div><strong>4. VIAREGGIO, LA CITTA’ DEL CARNEVALE</strong></div><div>Il <strong>Carnevale di Viareggio</strong> è famoso in tutto il mondo per le parate dei carri allegorici che, ogni anno, sfilano lungo le vie della cittadina toscana. Oltre ad assistere alle sfilate è possibile fare visita alla Cittadella del Carnevale, un enorme centro tematico dedicato alle maschere dove sono concentrati i laboratori per i costruttori dei carri. Degno di nota anche il museo dedicato alla festa. <strong><a href="https://www.turismo.it/cultura/articolo/art/viareggio-la-cittadella-dove-nasce-il-carnevale-id-7674/" target="_blank">VAI ALL’ITINERARIO</a></strong><br /><br /><img data-portal-copyright="Leonori/thinkstock" src="fileadmin/mediafiles/turismo/articoli/201501/images/670x400/leonori.jpg?n=0.9936373166566794" alt="" /></div><div> </div><div><strong>5. ACIREALE, IL PIU’ BEL CARNEVALE DELLA SICILIA</strong></div><div>Quello di <a href="https://www.turismo.it/italia/scheda/acireale/" target="_blank"><strong>Acireale</strong></a> è noto per essere “il più bel Carnevale della Sicilia”. Variopinti carri e maschere realizzati dagli artigiani locali della cartapesta accolgono i visitatori in un trionfo di allegria e di folklore che raggiungono il culmine con la sfilata e la premiazione del martedì grasso. <a href="https://www.turismo.it/tradizioni/articolo/art/4-cose-da-sapere-sul-carnevale-di-acireale-id-16752/" target="_blank"><strong>VAI ALL’ITINERARIO</strong></a></div><div> </div></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="tradizioni/articolo/art/sardegna-cosa-rende-speciale-il-carnevale-di-mamoiada-id-19455/">Sardegna, cosa rende speciale il Carnevale di Mamoiada</a></li></ul><ul><li><span class="plus">+</span><a href="natura/articolo/art/carnevale-in-valtellina-in-5-mosse-id-16743/">Carnevale in Valtellina in 5 mosse</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>
<div class="social_txt">
<h3><b>*****AVVISO AI LETTORI******</b></h3>
Segui le news di Turismo.it su <a href="https://twitter.com/TURISMOit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/TURISMOit" target="_blank">Facebook</a>

</div>

<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">TRADIZIONI</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="tradizioni/articolo/art/sardegna-cosa-rende-speciale-il-carnevale-di-mamoiada-id-19455/" title="Sardegna, cosa rende speciale il Carnevale di Mamoiada"><img src="typo3temp/pics/d8900b9ca1.jpg" width="325" height="195" alt="Maschera Mamuthones" title="Maschera Mamuthones, Carnevale sardo" /><div class="blockcopyright">Courtesy of©Archivio Assessorato del Turismo, Artigianato e Commercio della Regione Sardegna</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/tradizione_02.jpg" width="41" height="41" alt="tradizioni" /></div>
    
                        <h2><a href="tradizioni/articolo/art/sardegna-cosa-rende-speciale-il-carnevale-di-mamoiada-id-19455/" title="Sardegna, cosa rende speciale il Carnevale di Mamoiada">Sardegna, cosa rende speciale il Carnevale di Mamoiada</a></h2>
                        <div class="tls_subheader">Il comune della Barbagia vanta un Carnevale antico e ricco di folklore e personaggi curiosi</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="tradizioni/articolo/art/video-la-top-ten-degli-scherzi-di-carnevale-id-19412/" title="Video: la top ten degli scherzi di Carnevale"><img src="typo3temp/pics/bd308c2f5a.jpg" width="325" height="195" alt="Scherzi di Carnevale" title="Scherzi di Carnevale" /><div class="blockcopyright">youtube</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/tradizione_02.jpg" width="41" height="41" alt="tradizioni" /></div>
    
                        <h2><a href="tradizioni/articolo/art/video-la-top-ten-degli-scherzi-di-carnevale-id-19412/" title="Video: la top ten degli scherzi di Carnevale">Video: la top ten degli scherzi di Carnevale</a></h2>
                        <div class="tls_subheader">Dal petofono agli insetti finti, a Carnevale ogni scherzo vale. O quasi ... </div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/cosa-rende-speciale-la-chiesa-simbolo-di-positanoo-id-19361/"><img src="typo3temp/pics/9ebf1e6ead.jpg" width="325" height="195" alt="Cosa rende speciale la Chiesa simbolo di Positano " title="Cosa rende speciale la Chiesa simbolo di Positano " /></a><div class="blockcopyright">©iStockphoto</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/cosa-rende-speciale-la-chiesa-simbolo-di-positanoo-id-19361/">Cosa rende speciale la Chiesa simbolo di Positano </a></h2>
                            <div class="tls_subheader">La Chiesa di Santa Maria Assunta è una delle più belle d'Italia</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="tradizioni/articolo/art/napoli-4-cose-da-sapere-sulla-maschera-di-pulcinella-id-19343/"><img src="typo3temp/pics/d95ba161c8.jpg" width="325" height="195" alt="Napoli, 4 cose da sapere sulla maschera di Pulcinella" title="Napoli, 4 cose da sapere sulla maschera di Pulcinella" /></a><div class="blockcopyright">©Angelafoto/iStock</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/tradizione_02.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="tradizioni/articolo/art/napoli-4-cose-da-sapere-sulla-maschera-di-pulcinella-id-19343/">Napoli, 4 cose da sapere sulla maschera di Pulcinella</a></h2>
                            <div class="tls_subheader">L'emblema del Carnevale partenopeo, noto in tutto il mondo, ha origini antichissime</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/palazzo-dello-spagnolo/scheda/napoli/"><img src="typo3temp/pics/cbb16b4faa.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/palazzo-dello-spagnolo/scheda/napoli/">Palazzo dello Spagnolo</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/museo-archeologico-nazionale/scheda/napoli/"><img src="typo3temp/pics/f7aa5ada51.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/museo-archeologico-nazionale/scheda/napoli/">Museo Archeologico Nazionale</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/quadreria-dei-girolamini/scheda/napoli/"><img src="typo3temp/pics/f89d3e0f37.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/quadreria-dei-girolamini/scheda/napoli/">Quadreria dei Girolamini</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/chiesa-di-san-filippo-neri-o-dei-girolamini/scheda/napoli/"><img src="typo3temp/pics/1c27f1b56e.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/chiesa-di-san-filippo-neri-o-dei-girolamini/scheda/napoli/">Chiesa di San Filippo Neri (o dei Girolamini)</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 10,
    center: new google.maps.LatLng('40.856928573862', '12.332650')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=40.856928573862,12.332650&amp;z=10&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/venezia/">VENEZIA</a></li>
		
        <li><a href="italia/scheda/viareggio/">Viareggio</a></li>
		
        <li><a href="italia/scheda/napoli/">NAPOLI</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.46976215263","12.339019775391"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "VENEZIA",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/venezia/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.46976215263","12.339019775391"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("43.874537","10.2568888"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Viareggio",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/viareggio/","_top");});
			latlngbounds.extend(new google.maps.LatLng("43.874537","10.2568888"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("40.856928573862","14.252700805664"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "NAPOLI",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/napoli/","_top");});
			latlngbounds.extend(new google.maps.LatLng("40.856928573862","14.252700805664"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="segreti-italia/articolo/art/emilia-romagna-a-dozza-nella-tana-del-drago-id-19398/" title="Emilia Romagna, a Dozza nella Tana del Drago"><img src="typo3temp/pics/1053d4918c.jpg" width="260" height="155" alt="Scorcio di Dozza" title="Dozza" /><div class="blockcopyright">©iStockphoto</div></a></div>
        <div class="testo_segreti"><a href="segreti-italia/articolo/art/emilia-romagna-a-dozza-nella-tana-del-drago-id-19398/" title="Emilia Romagna, a Dozza nella Tana del Drago">Emilia Romagna, a Dozza nella Tana del Drago</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/culurgiones-una-spiga-di-pasta-piena-di-sapore-id-19442/"><img src="/typo3temp/pics/36e16626ca.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/culurgiones-una-spiga-di-pasta-piena-di-sapore-id-19442/">Culurgiones, una spiga di pasta piena di sapore</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/multimedia/art/le-migliori-ricette-per-carnevale-id-5444/"><img src="/typo3temp/pics/57cf53591a.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/multimedia/art/le-migliori-ricette-per-carnevale-id-5444/">Le migliori ricette per Carnevale</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/sport/articolo/art/san-valentino-correre-fa-bene-allamore-id-19459/"><img src="/typo3temp/pics/9ed39696f3.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/sport/articolo/art/san-valentino-correre-fa-bene-allamore-id-19459/">San Valentino, correre fa bene all'amore</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/a-firenze-prorogata-la-mostra-su-banksy-id-19473/"><img src="/typo3temp/pics/640f3f67ff.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/a-firenze-prorogata-la-mostra-su-banksy-id-19473/">A Firenze prorogata la mostra su Banksy</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="https://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/divsybil-carbone-porta-a-roma-un-angolo-di-liguriadiv-id-19474/" title="&lt;div&gt;Sybil Carbone porta a Roma un angolo di Liguria&lt;/div&gt;"><div>Sybil Carbone porta a Roma un angolo di Liguria</div></a></li>
		
<li><a href="gusto/articolo/art/baicoli-biscotti-veneziani-per-ogni-occasione-id-19479/" title="Baicoli, biscotti veneziani per ogni occasione">Baicoli, biscotti veneziani per ogni occasione</a></li>
		
<li><a href="gusto/articolo/art/croque-monsieur-il-sandwich-amato-da-proust-id-19478/" title="Croque monsieur, il sandwich amato da Proust">Croque monsieur, il sandwich amato da Proust
</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/divda-nord-a-sud-5-tappe-dove-festeggiare-il-carnevalediv-id-19470/" title="&lt;div&gt;Da Nord a Sud, 5 tappe dove festeggiare il Carnevale&lt;/div&gt;"><div>Da Nord a Sud, 5 tappe dove festeggiare il Carnevale</div></a></li>
		
<li><a href="tradizioni/articolo/art/sardegna-cosa-rende-speciale-il-carnevale-di-mamoiada-id-19455/" title="Sardegna, cosa rende speciale il Carnevale di Mamoiada">Sardegna, cosa rende speciale il Carnevale di Mamoiada</a></li>
		
<li><a href="tradizioni/articolo/art/video-la-top-ten-degli-scherzi-di-carnevale-id-19412/" title="Video: la top ten degli scherzi di Carnevale">Video: la top ten degli scherzi di Carnevale</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/titolo-id-19469/" title="Tokyo green, le aree verdi più insolite della città ">Tokyo green, le aree verdi più insolite della città </a></li>
		
<li><a href="benessere/articolo/art/francia-salute-e-benessere-alle-thermes-dallevard-id-19471/" title="Francia, salute e benessere alle Thermes d'Allevard">Francia, salute e benessere alle Thermes d'Allevard</a></li>
		
<li><a href="oltreconfine/articolo/art/titolo-id-19443/" title="Olanda, Utrecht si scopre con i graffiti">Olanda, Utrecht si scopre con i graffiti</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divsan-faustino-5-spa-dove-celebrare-la-festa-dei-singlediv-id-19464/" title="&lt;div&gt;San Faustino, 5 spa dove celebrare la festa dei single&lt;/div&gt;"><div>San Faustino, 5 spa dove celebrare la festa dei single</div></a></li>
		
<li><a href="benessere/articolo/art/divsan-valentino-in-spa-5-indirizzi-che-urlano-amorediv-id-19413/" title="&lt;div&gt;San Valentino in spa, 5 indirizzi che urlano amore&lt;/div&gt;"><div>San Valentino in spa, 5 indirizzi che urlano amore</div></a></li>
		
<li><a href="benessere/articolo/art/benessere-e-charme-sul-lago-di-lugano-id-19411/" title="Benessere e charme sul Lago di Lugano">Benessere e charme sul Lago di Lugano</a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/emma-riparte-da-bari-id-19463/" title="Emma riparte da Bari">Emma riparte da Bari</a></li>
		
<li><a href="cultura/articolo/art/il-castello-odescalchi-di-bracciano-id-19472/" title="Il Castello Odescalchi di Bracciano">Il Castello Odescalchi di Bracciano</a></li>
		
<li><a href="cultura/articolo/art/marche-il-rifiugio-dei-peccatori-nella-grotta-id-19452/" title="Marche, il 'rifiugio dei peccatori' nella grotta">Marche, il 'rifiugio dei peccatori' nella grotta</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/guatemala-nuovi-reperti-maya-nel-lago-sacro-id-19487/" title="Guatemala, nuovi reperti maya nel lago sacro">Guatemala, nuovi reperti maya nel lago sacro</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/egitto-si-estende-la-necropoli-di-tuna-al-gabal-id-19476/" title="Egitto, si estende la necropoli di Tuna al-Gabal">Egitto, si estende la necropoli di Tuna al-Gabal</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/cipro-tesori-ellenistici-e-romani-nellantica-kition-id-19466/" title="Cipro, tesori ellenistici e romani nell'antica Kition">Cipro, tesori ellenistici e romani nell'antica Kition</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/presena-dove-il-ghiaccio-suona-vera-musica-id-19481/" title="Presena, dove il ghiaccio suona vera musica">Presena, dove il ghiaccio suona vera musica</a></li>
		
<li><a href="natura/articolo/art/merano-4-angoli-di-mondo-nei-giardini-di-sissi-id-19445/" title="Merano, 4 angoli di mondo nei Giardini di Sissi">Merano, 4 angoli di mondo nei Giardini di Sissi</a></li>
		
<li><a href="natura/articolo/art/roma-verde-villa-leopardi-dittajuti-casa-delle-delizie-id-19418/" title="Roma verde, Villa Leopardi Dittajuti Casa delle Delizie">Roma verde, Villa Leopardi Dittajuti Casa delle Delizie</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/titolo-id-19467/" title="Sicilia, il fascino di Trapani tra castelli e saline">Sicilia, il fascino di Trapani tra castelli e saline</a></li>
		
<li><a href="cuore/articolo/art/5-itinerari-romantici-in-liguria-id-19451/" title="5 itinerari romantici in Liguria">5 itinerari romantici in Liguria</a></li>
		
<li><a href="cuore/articolo/art/fnis-passeggiata-romantica-nel-castello-id-19433/" title="Fénis, passeggiata romantica nel Castello">Fénis, passeggiata romantica nel Castello</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/a-firenze-prorogata-la-mostra-su-banksy-id-19473/" title="A Firenze prorogata la mostra su Banksy">A Firenze prorogata la mostra su Banksy</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/prima-personale-per-thomas-kovacevich-a-milano-id-19447/" title="Prima personale per Thomas Kovacevich a Milano">Prima personale per Thomas Kovacevich a Milano</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/sardegna-a-cagliari-le-civilt-e-il-mediterraneoo-id-19446/" title="Sardegna, a Cagliari “Le Civiltà e il mediterraneo”">Sardegna, a Cagliari “Le Civiltà e il mediterraneo”</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divsan-valentino-5-outlet-dove-llamore-di-casadiv-id-19422/" title="&lt;div&gt;San Valentino, 5 outlet dove l’amore è di casa&lt;/div&gt;"><div>San Valentino, 5 outlet dove l’amore è di casa</div></a></li>
		
<li><a href="shopping/articolo/art/divstaten-island-ad-aprile-aprir-l-lempire-outletssdiv-id-19369/" title="&lt;div&gt;Staten Island, ad aprile aprirà l’Empire Outlets &lt;/div&gt;"><div>Staten Island, ad aprile aprirà l’Empire Outlets </div></a></li>
		
<li><a href="shopping/articolo/art/divsaldi-e-ancora-saldi-i-5-outlet-dove-trovare-extra-scontidiv-id-19308/" title="&lt;div&gt;Saldi e ancora saldi, i 5 outlet dove trovare extra sconti&lt;/div&gt;"><div>Saldi e ancora saldi, i 5 outlet dove trovare extra sconti</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/san-valentino-correre-fa-bene-allamore-id-19459/" title="San Valentino, correre fa bene all'amore">San Valentino, correre fa bene all'amore</a></li>
		
<li><a href="sport/articolo/art/tonale-lo-snowkite-si-pratica-in-coppia-id-19435/" title="Tonale, lo snowkite si pratica in coppia">Tonale, lo snowkite si pratica in coppia</a></li>
		
<li><a href="sport/articolo/art/ungheria-hiking-sul-national-blue-trail-id-19404/" title="Ungheria, hiking sul National Blue Trail">Ungheria, hiking sul National Blue Trail</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/emilia-romagna-a-dozza-nella-tana-del-drago-id-19398/" title="Emilia Romagna, a Dozza nella Tana del Drago">Emilia Romagna, a Dozza nella Tana del Drago</a></li>
		
<li><a href="segreti-italia/articolo/art/i-borghi-sommersi-del-lago-del-salto-id-19341/" title="I borghi sommersi del Lago del Salto">I borghi sommersi del Lago del Salto</a></li>
		
<li><a href="segreti-italia/articolo/art/marche-cosa-nasconde-la-grotta-vicino-genga-id-19302/" title="Marche, cosa nasconde la grotta vicino Genga">Marche, cosa nasconde la grotta vicino Genga</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="/privacy/">Privacy</a>  | <a href="/cookie-policy/">Cookie Policy</a> | <a href="/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2019. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
/*
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
*/
//-->
</script>
<!--
<noscript><div><img src="//lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
-->
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Chartbeat start -->
<script type="text/javascript">
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 62281;
        _sf_async_config.domain = 'turismo.it';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- Chartbeat stop -->
	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/la stampa/Siti Esterni/turismo.it/'+lstp_canale;
	</script><!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/lastampa.it/esterno/wt.html  -->

<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->




</body>
</html>