<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>Bellagio, riflessi incantati sul lago</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1570172542" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/cultura.js?1413885051" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><meta http-equiv="expires" content="120" />
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/cultura/articolo/art/bellagio-riflessi-incantati-sul-lago-id-22745/" />
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript">
if(window.location.pathname=="/dettaglio/art/"){ formatoPost="articolo"; }

if (typeof lstp_canale == "undefined"){lstp_canale="";}
if (typeof formatoPost == "undefined"){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};

	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):"";
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = "/la stampa/Siti Esterni/turismo.it/"+lstp_canale;
</script>
<!-- V1.2020 -->
<script type="text/javascript">
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script async="" onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="//oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive" type="text/javascript"></script>

				<meta name="EdIdentifier" content="4b6a2e4da863fbfeb60d6e733e3519c4" />
				<meta name="EdDateTime" content="19/10/2020" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/a398429fee.jpg" />
			
<meta property="og:title" content="Bellagio, riflessi incantati sul lago" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/202010/images/670x400/bellagiolago.jpg" />
<meta property="og:url" content="http://www.turismo.it/cultura/articolo/art/bellagio-riflessi-incantati-sul-lago-id-22745/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="La perla del Lago di Como è una delle località più rinomate della Lombardia, amata da artisti e viag..." />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">try{ MNZ_RICH("Position3"); } catch(e) {}</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">try{ MNZ_RICH("Top"); } catch(e) {}</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(2).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">try{ MNZ_RICH("TopLeft"); } catch(e) {}</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="cultura/" title="cultura">cultura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">19.10.2020</div>
    <div class="preview">Lombardia Lago di Como Cosa vedere a Bellagio</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Bellagio, riflessi incantati sul lago</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">La perla del Lago di Como è una delle località più rinomate della Lombardia, amata da artisti e viaggiatori</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/a398429fee.jpg" width="670" height="400" alt="Panorama" title="Bellagio" /><div class="blockcopyright">©iStockphoto</div><div class="didascalia">Panorama di Bellagio</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: F. G. <br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">try{ MNZ_RICH("Bottom"); } catch(e) {}</script></div>A circa 80 chilometri da <a href="https://www.turismo.it/italia/scheda/milano/" target="_blank">Milano</a>, tra le province di <a href="https://www.turismo.it/italia/scheda/como" target="_blank">Como </a>e<a href="https://www.turismo.it/italia/scheda/lecco" target="_blank"> Lecco</a>, si adagia il<strong> Lago di Como</strong>, il terzo in Italia per estensione dopo il Lago di Garda e il Lago Maggiore, ma il più profondo con i suoi 410 metri. Per saperne di più vieni a scoprire <a href="https://www.turismo.it/cuore/articolo/art/andando-per-ville-sul-romantico-lago-di-como-id-14930/" target="_blank">le magnifiche dimore affacciate sul lago che fanno sognare</a>. Con la sua caratteristica a forma di Y rovesciata si snoda nei suoi tre famosi rami le cui sponde custodiscono gelosamente piccoli e preziosi gioielli dalle affascinanti vedute: borghi suggestivi, ville splendide e giardini rigogliosi caratterizzano il panorama ed offrono numerosi spunti di visita. Una delle località più rinomate di questa zona è<strong> Bellagio</strong>, che sorge dove il lago si ramifica nei suoi bracci meridionali: la cittadina gode di un microclima ideale ed era conosciuta già ai tempi degli antichi romani. Tutt’ora meta ambita anche dal turismo internazionale, affascina per i suoi bellissimi edifici e gli indimenticabili tramonti. <br /><br /><img data-portal-copyright="©iStockphoto" src="fileadmin/mediafiles/turismo/articoli/202010/images/670x400/bellagiosera.jpg?n=0.38779264652236667" alt="" /><div style="text-align: center;">Scorcio di Bellagio di sera / ©iStockphoto</div><br />La <strong>Basilica di San Giacomo</strong>, realizzata nel corso del XII secolo, è l’edificio sacro più noto, arricchita all’interno da una splendida collezione di affreschi e sculture romaniche. La pregevole Deposizione di Gesù nel secolo con tutta probabilità è del Perugino. Strutturata su tre navate, presenta una bella torre campanaria, oggetto di numerosi rifacimenti, così come la facciata della chiesa. Vale la pena anche una sosta alla <strong>Chiesa di San Giorgio</strong>, risalente anch’essa al XII secolo, che vanta la particolarità di custodire la statua in legno della Madonna della cintura, uno dei simboli religiosi di Bellagio ed oggetto di grande devozione popolare: è infatti la statua che viene portata in processione durante la festa del paese celebrata a settembre. Interessanti anche la vecchia Chiesa di Santa Maria di Loppia e la Chiesa di San Giovanni Battista, eretta nel Settecento nell’omonima frazione. <br /><br /><img data-portal-copyright="©Promo Bellagio / ph Paolo Bosca" src="fileadmin/mediafiles/turismo/articoli/202010/images/670x400/Bellagiobasilicasangiacomointerno.jpg?n=0.8750333421712506" alt="" /><div style="text-align: center;">Interno della Basilica di San Giacomo / ©Promo Bellagio / ph Paolo Bosca</div><br />Tra gli aspetti più affascinanti di Bellagio ci sono senza dubbio le sue incantevoli ville, celebri in tutto il mondo per il loro sfarzo e per i loro giardini sempre molto curati. Una delle più conosciute è <strong>Villa Serbelloni</strong>, uno dei simboli cittadini, posta a dominare il cuore del borgo. Sorta nel XV secolo su un preesistente castello distrutto nel 1375, oggi appartiene alla fondazione Rockefeller di New York e conserva ancora i segni dei diversi rimaneggiamenti che si sono susseguiti nel corso dei secoli. Attualmente funge come sede di prestigiosi convegni internazionali ed è anche un importante e prestigioso hotel, quindi se ne possono vistare i giardini con tour guidati a pagamento, per tuffarsi in vere e proprie opere d’arte esterne fatte di vialetti intrecciati tra loro, boschetti pronti a regalare ombra grazie alla presenza di piante secolari, piante esotiche dagli accesi colori e roseti che emanano un dolce profumo. Da Villa Serbelloni, imboccando un bel sentiero, è possibile giungere ad altri edifici piuttosto significativi, il <strong>Convento dei Cappuccini</strong> e la<strong> Sfrondata</strong>, un’elegante dimora che si affaccia sul ramo di Lecco. <br /><br /><img data-portal-copyright="© Promo Bellagio" src="fileadmin/mediafiles/turismo/articoli/202010/images/670x400/VillaSerbelloni.jpg?n=0.31636361249956724" alt="" /><div style="text-align: center;">Esterno di Villa Serbelloni / ©Promo Bellagio</div><br />Sul lato occidentale del lago si trova invece <strong>Villa Melzi,</strong> visitabile solo in alcune sue parti perché attualmente abitata. E’ situata lungo la strada che collega Bellagio a Como ed è immersa in un parco verdeggiante dove si possono ammirare opere d’arte sparse e reperti archeologici, tra cui alcune sculture egizie e vasellame antico. Nel giardino si può trovare anche una gondola veneziana portata qua per volere di Napoleone la bella Cappella neoclassica. Il progetto di Villa Melzi fu affidato all’architetto Giocondo Albertolli e i lavori furono eseguiti dal 1808 al 1810: esternamente la struttura è quasi priva di elementi architettonici decorativi perché sono solo le finestre che, con regolare successione, creano semplici motivi decorativi. Il parco venne invece affidato a Luigi Canonica e al botanico  Luigi Villoresi, che già si erano occupati della sistemazione del  Parco di Monza. Vennero effettuati lavori per adattare il terreno con terrazzamenti e piccoli dossi, mentre gli alberi che sono in apparenza spontanei sono invece il frutto di scelte sapienti: ecco dunque che alle essenze tradizionali si aggiungono quelle esotiche, tipiche del gusto dell’epoca; le sculture sparse per tutto il parco offrono un percorso artistico mentre il laghetto giapponese, con piante acquatiche tra cui ninfee è incorniciato tutt’intorno da aceri e cedri giapponesi.<br /><br />ieni a scoprire di più su Villa Melzi leggendo<a href="https://www.turismo.it/natura/articolo/art/villa-melzi-deril-incantevoli-giardini-vista-lago-id-16728/" target="_blank"> qui </a><br /><br /><img data-portal-copyright="©iStockphoto" src="fileadmin/mediafiles/turismo/articoli/202010/images/670x400/villamelzibellagio.jpg?n=0.4670901914746315" alt="" /><br /><div style="text-align: center;">Villa Melzi, esterno con giardini / ©iStockphoto</div><br />Quello che rende ancora più attraente la località lombarda è la possibilità di ammirarla anche dal battello, con tour che portano alla scoperta dei borghi più belli tra cui Menaggio, Varenna, Tremezzo e Lenno. Per i più intraprendenti non manca la possibilità di vivere esperienze emozionanti grazie ai tour in kayak del Lago di Como, che prevedono due ore di escursione dalla<strong> spiaggia di Pescallo di Bellagio</strong> passando lungo le scogliere e ammirando le magnifiche ville e i palazzi che rendono unica questa parte della Lombardia. Non è un caso se a incantato, nei secoli, artisti e viaggiatori: dallo scrittore francese Flaubert ai musicisti Gioacchino Rossini e Giuseppe Verdi, che qui hanno trovato ispirazione per le loro celebri opere.<br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="tradizioni/articolo/art/a-bellagio-Natale-tutto-lanno-id-204/">A Bellagio è Natale tutto l'anno</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>

<div id="taboola-below-article-thumbnails-2nd"></div>


<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">CULTURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/modena-nel-museo-che-espone-il-tesoro-degli-este-id-22739/" title="Modena, nel museo che espone il tesoro degli Este"><img src="typo3temp/pics/d717d22602.jpg" width="325" height="195" alt="Galleria Estense" title="Galleria Estense Modena&lt;br&gt;" /><div class="blockcopyright">Galleria Estense. Foto Silvia Gelli</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /><img src="uploads/pics/mostra-del-giorno_icon.png" width="41" height="41" alt="la mostra del giorno" /></div>
    
                        <h2><a href="cultura/articolo/art/modena-nel-museo-che-espone-il-tesoro-degli-este-id-22739/" title="Modena, nel museo che espone il tesoro degli Este">Modena, nel museo che espone il tesoro degli Este
</a></h2>
                        <div class="tls_subheader">La signoria ferrarese ha lasciato un importante patrimonio artistico e culturale
</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/the-truffle-hunters-celebra-i-cacciatorii-di-tartufi-id-22744/" title="The Truffle Hunters celebra i “cacciatori” di tartufi"><img src="typo3temp/pics/dbbac6ab09.jpg" width="325" height="195" alt="" title="The Truffle Hunters" /><div class="blockcopyright">Sony Pictures Classics</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /><img src="uploads/pics/luogo-del-giorno_icon.png" width="41" height="41" alt="Il luogo del giorno" /></div>
    
                        <h2><a href="cultura/articolo/art/the-truffle-hunters-celebra-i-cacciatorii-di-tartufi-id-22744/" title="The Truffle Hunters celebra i “cacciatori” di tartufi">The Truffle Hunters celebra i “cacciatori” di tartufi</a></h2>
                        <div class="tls_subheader">Dagli Usa uno splendido documentario realizzato con il supporto di Luca Guadagnino</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione Lombardia</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="shopping/articolo/art/cremona-per-chi-suona-il-violino-id-22742/"><img src="typo3temp/pics/e2ff9495f2.jpg" width="325" height="195" alt="Cremona, per chi suona il violino" title="Cremona, per chi suona il violino" /></a><div class="blockcopyright">©iStockphoto</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/shopping_01.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="shopping/articolo/art/cremona-per-chi-suona-il-violino-id-22742/">Cremona, per chi suona il violino</a></h2>
                            <div class="tls_subheader">La città di Stradivari è considerata la capitale mondiale del violino</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/piranesi-in-mostra-a-milano-id-22722/"><img src="typo3temp/pics/5e11162f8f.jpg" width="325" height="195" alt="Piranesi in mostra a Milano" title="Piranesi in mostra a Milano" /></a><div class="blockcopyright">UFFICIO STAMPA PINACOTECA DI BRERA</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/piranesi-in-mostra-a-milano-id-22722/">Piranesi in mostra a Milano</a></h2>
                            <div class="tls_subheader">Alla Biblioteca Braidense omaggio al grande incisore nel terzo centenario dalla sua nascita</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div>

<div style="wisth:100%;">
 <div style="font-family: Economica, sans-serif;color:white;background:black;line-height:40px;font-size:20px;padding-left: 10px; margin-top: 20px;">Le Offerte della Settimana</div>
<div style="width:100%;text-align:center;margin:10px 0 30px;"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/" target="_blank"><img src="/fileadmin/templates/images/blackfreeday2019.jpg" width="100%" alt="" /></a></div>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">try{ MNZ_RICH("Middle1"); } catch(e) {}</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/palazzo-della-ragione-1/scheda/lombardia/"><img src="typo3temp/pics/b832faeef0.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/palazzo-della-ragione-1/scheda/lombardia/">Palazzo della Ragione</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/cappella-colleoni/scheda/lombardia/"><img src="typo3temp/pics/b576c504cc.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/cappella-colleoni/scheda/lombardia/">Cappella Colleoni</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/cattedrale-di-santaEURTMalessandro/scheda/lombardia/"><img src="typo3temp/pics/b034e9770a.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/cattedrale-di-santaEURTMalessandro/scheda/lombardia/">Cattedrale di Sant'Alessandro</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/basilica-di-santa-maria-maggiore/scheda/lombardia/"><img src="typo3temp/pics/2f33ffd7c9.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/basilica-di-santa-maria-maggiore/scheda/lombardia/">Basilica di Santa Maria Maggiore</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 13,
    center: new google.maps.LatLng('45.7291910613', '9.253436')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=45.7291910613,9.253436&amp;z=13&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/bellagio/">Bellagio</a></li>
		
        <li><a href="italia/scheda/lombardia/">Lombardia</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.99","9.26"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Bellagio",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/bellagio/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.99","9.26"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.7291910613","9.84375"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Lombardia",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/lombardia/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.7291910613","9.84375"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="cultura/articolo/art/matera-tra-i-sassi-si-possono-incontrare-fantasmi-id-22736/" title="Matera, tra i Sassi si possono incontrare fantasmi"><img src="typo3temp/pics/33a87c9cd9.jpg" width="260" height="155" alt="Matera chiesa di San Pietro Caveoso&lt;br&gt;" title="Sasso Caveoso Matera" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="cultura/articolo/art/matera-tra-i-sassi-si-possono-incontrare-fantasmi-id-22736/" title="Matera, tra i Sassi si possono incontrare fantasmi">Matera, tra i Sassi si possono incontrare fantasmi
</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/autunno-low-cost-novit-per-volare-id-1466/"><img src="/typo3temp/pics/032acdf8a7.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/autunno-low-cost-novit-per-volare-id-1466/">Autunno low cost: novità per volare</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/trieste-tra-piccoli-bar-e-caffe-letterari-id-393/"><img src="/typo3temp/pics/f869949665.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/trieste-tra-piccoli-bar-e-caffe-letterari-id-393/">Trieste tra piccoli bar e caffe' letterari</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/luna-di-miele-sulle-isole-private-id-679/"><img src="/typo3temp/pics/c0fb1f06db.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/luna-di-miele-sulle-isole-private-id-679/">Luna di miele sulle isole private</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/locali-e-quartieri-trendy-della-nuova-roma-id-93/"><img src="/typo3temp/pics/1f92c30087.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/locali-e-quartieri-trendy-della-nuova-roma-id-93/">Locali e quartieri trendy della nuova Roma</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">try{ MNZ_RICH("Middle2"); } catch(e) {}</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/piemonte-dove-nasce-loriginale-liquore-delle-langhe-id-22738/" title="Piemonte, dove nasce l'originale liquore delle Langhe">Piemonte, dove nasce l'originale liquore delle Langhe</a></li>
		
<li><a href="gusto/articolo/art/roero-gusto-di-vino-id-22741/" title="Roero, gusto di... vino">Roero, gusto di... vino</a></li>
		
<li><a href="shopping/articolo/art/titolo-id-22733/" title="Sale di Sicilia IGP, presidio Slow Food">Sale di Sicilia IGP, presidio Slow Food</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="shopping/articolo/art/cremona-per-chi-suona-il-violino-id-22742/" title="Cremona, per chi suona il violino">Cremona, per chi suona il violino</a></li>
		
<li><a href="shopping/articolo/art/omegna-nel-distretto-dei-casalinghi-eccellenti-id-22729/" title="Omegna, nel distretto dei casalinghi eccellenti">Omegna, nel distretto dei casalinghi eccellenti
</a></li>
		
<li><a href="shopping/articolo/art/valenza-preziosa-come-un-gioiello-id-22715/" title="Valenza preziosa come un gioiello">Valenza preziosa come un gioiello</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="cultura/articolo/art/arab-blues-un-divano-a-tunisi-id-22696/" title="Arab Blues, Un divano a Tunisi">Arab Blues, Un divano a Tunisi</a></li>
		
<li><a href="cultura/articolo/art/la-gotham-city-del-nuovo-the-batman-si-trova-in-scozia-id-22675/" title="La Gotham City del nuovo The Batman si trova in Scozia">La Gotham City del nuovo The Batman si trova in Scozia</a></li>
		
<li><a href="oltreconfine/articolo/art/a-rotterdam-alla-scoperta-del-quartiere-di-delfshaven-id-22658/" title="A Rotterdam alla scoperta del quartiere di Delfshaven">A Rotterdam alla scoperta del quartiere di Delfshaven</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="natura/articolo/art/a-chamois-dove-le-auto-sono-bandite-id-22615/" title="A Chamois dove le auto sono bandite">A Chamois dove le auto sono bandite
</a></li>
		
<li><a href="shopping/articolo/art/mai-pi-in-viaggio-senza-borraccia-id-22492/" title="Mai più in viaggio senza borraccia">Mai più in viaggio senza borraccia
</a></li>
		
<li><a href="shopping/articolo/art/unestate-liberi-dalle-zanzare-id-22475/" title="Un'estate liberi dalle zanzare">Un'estate liberi dalle zanzare</a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/the-truffle-hunters-celebra-i-cacciatorii-di-tartufi-id-22744/" title="The Truffle Hunters celebra i “cacciatori” di tartufi">The Truffle Hunters celebra i “cacciatori” di tartufi</a></li>
		
<li><a href="cultura/articolo/art/ostuni-soggiorni-nei-trulli-tra-tradizioni-e-natura-id-22735/" title="Ostuni, soggiorni nei trulli tra tradizioni e natura">Ostuni, soggiorni nei trulli tra tradizioni e natura</a></li>
		
<li><a href="cultura/articolo/art/sovana-e-il-suo-tesoro-id-22732/" title="Sovana e il suo tesoro">Sovana e il suo tesoro</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="cultura/articolo/art/mission-impossible-7-in-scena-a-roma-id-22723/" title="Mission: Impossible 7 in scena a Roma">Mission: Impossible 7 in scena a Roma</a></li>
		
<li><a href="gusto/articolo/art/ficodindia-delletna-dop-id-22640/" title="Ficodindia dell'Etna DOP">Ficodindia dell'Etna DOP 
</a></li>
		
<li><a href="cultura/articolo/art/long-way-up-dalla-patagonia-alla-california-con-ewan-mcgregor-id-22654/" title="Long Way Up, dalla Patagonia alla California con Ewan McGregor">Long Way Up, dalla Patagonia alla California con Ewan McGregor</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="cultura/articolo/art/petralia-soprana-meraviglie-di-pietra-nel-parco-delle-madonie-id-22726/" title="Petralia Soprana, meraviglie di pietra nel Parco delle Madonie">Petralia Soprana, meraviglie di pietra nel Parco delle Madonie</a></li>
		
<li><a href="natura/articolo/art/alla-scoperta-dei-monumenti-green-della-lombardia-id-22710/" title="Gli alberi monumentali della Lombardia">Gli alberi monumentali della Lombardia
</a></li>
		
<li><a href="shopping/articolo/art/camping-ed-escursionismo-tutto-il-necessaire-per-lloutdoor-id-22725/" title="Camping ed escursionismo: tutto il necessaire per l’outdoor">Camping ed escursionismo: tutto il necessaire per l’outdoor
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cultura/articolo/art/sermoneta-suggestioni-dalla-pianura-pontina-id-22728/" title="Sermoneta, suggestioni dalla Pianura Pontina">Sermoneta, suggestioni dalla Pianura Pontina</a></li>
		
<li><a href="cultura/articolo/art/a-soncino-in-un-castello-da-favola-id-22719/" title="A Soncino in un castello da favola">A Soncino in un castello da favola</a></li>
		
<li><a href="cuore/articolo/art/apricale-il-paese-che-piace-ai-gatti-id-22709/" title="Apricale, il borgo che piace ai gatti">Apricale, il borgo che piace ai gatti</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="cultura/articolo/art/piranesi-in-mostra-a-milano-id-22722/" title="Piranesi in mostra a Milano">Piranesi in mostra a Milano</a></li>
		
<li><a href="cultura/articolo/art/a-milano-si-viaggia-nellarte-astratta-di-carla-accardi-id-22721/" title="A Milano si viaggia nell'arte astratta di Carla Accardi">A Milano si viaggia nell'arte astratta di Carla Accardi</a></li>
		
<li><a href="cultura/articolo/art/la-realt-aumentata-anima-il-museo-diffuso-di-genova-id-22727/" title="La realtà aumentata anima il museo diffuso di Genova">La realtà aumentata anima il museo diffuso di Genova</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/valle-daosta-il-gusto-di-gressoney-in-un-formaggio-id-22740/" title="Valle d'Aosta, il gusto di Gressoney in un formaggio">Valle d'Aosta, il gusto di Gressoney in un formaggio</a></li>
		
<li><a href="shopping/articolo/art/la-toscana-che-profuma-di-olio-id-22731/" title="La Toscana che profuma di olio">La Toscana che profuma di olio</a></li>
		
<li><a href="shopping/articolo/art/vermouth-il-principe-dellaperitivo-torinese-id-22730/" title="Vermouth, il principe dell'aperitivo torinese">Vermouth, il principe dell'aperitivo torinese
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/valle-daosta-in-bicicletta-tra-cantine-e-vigneti-id-22716/" title="Valle D'Aosta, in bicicletta tra cantine e vigneti">Valle D'Aosta, in bicicletta tra cantine e vigneti</a></li>
		
<li><a href="shopping/articolo/art/una-mini-palestra-per-lallenamento-indoor-id-22734/" title="Una mini palestra per l'allenamento indoor">Una mini palestra per l'allenamento indoor
</a></li>
		
<li><a href="sport/articolo/art/valchiavenna-a-spasso-tra-i-borghi-id-22714/" title="Valchiavenna, a spasso tra i borghi">Valchiavenna, a spasso tra i borghi</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="cultura/articolo/art/matera-tra-i-sassi-si-possono-incontrare-fantasmi-id-22736/" title="Matera, tra i Sassi si possono incontrare fantasmi">Matera, tra i Sassi si possono incontrare fantasmi
</a></li>
		
<li><a href="cultura/articolo/art/venezia-il-ponte-dei-sospiri-non-affatto-romantico-id-22720/" title="Venezia, il Ponte dei Sospiri non è affatto romantico">Venezia, il Ponte dei Sospiri non è affatto romantico
</a></li>
		
<li><a href="segreti-italia/articolo/art/nella-notte-di-molfetta-si-aggira-unoscura-presenza-id-22683/" title="Nella notte di Molfetta si aggira un'oscura presenza">Nella notte di Molfetta si aggira un'oscura presenza
</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <!--div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div-->
  <div class="credits"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
  <div class="clearing"><!-- --></div>
</div>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html === including another esi === https://www.repstatic.it/cless/common/stable/include/wt/wt.js -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>




</body>
</html>