<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>Sasso Pisano, paesaggi infernali ed acque benefiche</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1570172542" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/natura.js?1413885070" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><meta http-equiv="expires" content="120" />
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/natura/articolo/art/sasso-pisano-paesaggi-infernali-ed-acque-benefiche-id-22055/" />
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript">
if(window.location.pathname=="/dettaglio/art/"){ formatoPost="articolo"; }

if (typeof lstp_canale == "undefined"){lstp_canale="";}
if (typeof formatoPost == "undefined"){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};

	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):"";
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = "/la stampa/Siti Esterni/turismo.it/"+lstp_canale;
</script>
<!-- V1.2020 -->
<script type="text/javascript">
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js?v=16";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script async="" onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="//oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive" type="text/javascript"></script>

				<meta name="EdIdentifier" content="89dabb2335e83075a52ff4c3630d97a7" />
				<meta name="EdDateTime" content="11/04/2020" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/b24a90172b.jpeg" />
			
<meta property="og:title" content="Sasso Pisano, paesaggi infernali ed acque benefiche" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/202004/images/670x400/Fumarole_a_sasso_pisano.jpeg" />
<meta property="og:url" content="http://www.turismo.it/natura/articolo/art/sasso-pisano-paesaggi-infernali-ed-acque-benefiche-id-22055/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Nei pressi del borgo toscano si possono ammirare sorprendenti fenomeni geotermici che hanno ispirato..." />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">try{ MNZ_RICH("Position3"); } catch(e) {}</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">try{ MNZ_RICH("Top"); } catch(e) {}</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(4).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">try{ MNZ_RICH("TopLeft"); } catch(e) {}</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="natura/" title="natura">natura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">11.04.2020</div>
    <div class="preview">toscana natura trekking itinerari</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Sasso Pisano, paesaggi infernali ed acque benefiche</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Nei pressi del borgo toscano si possono ammirare sorprendenti fenomeni geotermici che hanno ispirato l'Inferno di Dante</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/b24a90172b.jpeg" width="670" height="400" alt="sasso pisano" title="sasso pisano" /><div class="blockcopyright">Edatoscana/Wikipedia Pubblico Dominio</div><div class="didascalia">Fumarola a Sasso Pisano</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: e.a.<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">try{ MNZ_RICH("Bottom"); } catch(e) {}</script></div>Sbuffi di fumo, acque caldissime, vapori che emanano direttamente dalla terra. Sembra la descrizione di un paesaggio infernale e, in effetti, la sensazione che si prova quando si passeggia nella zona di <strong>Sasso Pisano</strong>, nel comune toscano di <strong>Castelnuovo di Val di Cecina (PI)</strong>, è proprio quella di trovarsi nelle viscere della terra dalle quale quasi ci si aspetta che possa uscire, da un momento all'altro, qualche strana creatura oscura. Non a caso, secondo alcuni storici, è proprio qui che Dante avrebbe trovato l'ispirazione per descrivere <strong>l'ingresso degli inferi nella Divina Commedia</strong>. E non a caso la zona in cui sorge, adagiata sulle colline metallifere, è nota anche come Aia del Diavolo o <strong>Valle del Diavolo. </strong>In questo trionfo di sorprendenti fenomeni geotermici, dunque, si scoprono suggestivi scenari dal fascino surreale che svelano un'area della Toscana forse meno nota ma comunque meritevole di essere scoperta. Tra antichi siti archeologici e rilassanti immersioni in calde acque termali, ogni gita riserva innumerevoli sorprese che soddisferanno anche i viaggiatori più esigenti.<br /><br /><img data-portal-copyright="Courtesy of ©Vignaccia76/Wikimedia Commons CC BY SA 3.0" src="fileadmin/mediafiles/turismo/articoli/202004/images/670x400/Fumarola_sasso.jpg?n=0.27523460582990866" alt="" /><br /><br />Ad aprire le porte della Valle del Diavolo si erge il paese di <strong>Montecerboli,</strong> che deriva il proprio nome proprio da Cerbero, l'antico guardiano dell'Ade nella cultura classica. Il viaggio prosegue all'insegna di scenari quasi lunari in cui si scoprono sbuffanti <strong>soffioni </strong>(getti di vapore che sprigionano dal terreno asciutto), emenazioni sulfuree dall'inconfondibile sentore simile a uove marce, note come <strong>putizze</strong>, e scenografici <strong>lagoni </strong>che si presentano come depressioni del terreno in cui si accumulano le acque geotermiche. Proprio sulle colline metalifere, infatti, nel XIX secolo venne fondato il villaggio industriale di <strong>Larderello</strong> dove si sfruttavano i soffioni per produrre acido borico e dove, agli inzi dello scorso secolo, il Principe Piero Ginori Conti effettuò il primo esperimento al mondo per ricavare energia elettrica dal calore del sottosuolo, dando di fatto il via all'attività che ha reso, oggi, la zona uno dei massimi centri mondiali per la produzione di energia geotermica. A Larderello, però, lo sfruttamento delle risorse del sottosuolo ha provocato un'attenuazione delle manifestazioni in superficie che, invece, nella zona di <strong>Sasso Pisano</strong> sono rimaste pressochè immutate dal XVIII secolo ad oggi.<br /><br /><img data-portal-copyright="Courtesy of ©G.steph.rocket/Wikimedia Commons CC BY SA 3.0" src="fileadmin/mediafiles/turismo/articoli/202004/images/670x400/Fumarola_di_Sasso_Pisano_2014.jpg?n=0.10021642896060401" alt="" /><br /><br />Raggiungendo, quindi, i dintorni del borgo la terra continua a dare visibile prova della sua fervente attività mostrando quei sorprendenti paesaggi infernali dalle suggestioni dantesche. Ma tra sbuffi, vapori e fumarole, si scoprono anche altri effetti, dai risvolti estremamente piacevoli, del termalismo che caratterizza il sottosuolo di questa zona della regione. Le <strong>acque calde benefiche</strong> che sgorgano nei pressi di Sasso Pisano sono copiose e note sin dall'antichità, tanto che una imponente opera di scavo ha riportato alla luce il sito archeologico di un grande<strong> stabilimento termale etrusco-romano</strong>, noto come <strong>Il Bagnone</strong>, del quale ancora visibili i resti di un portico, due impianti termali con vasche e numerosi vani che, probabilmente, servivano ad accogliere visitatori e pellegrini. Il rinvenimento di alcune iscrizioni etrusche che riportano la dicitura "spural huflunas" lascerebbero pensare che si trattasse di una struttura pubblica.<br /><br />Vuoi rilassarti in caldissime acque termali? <a href="https://www.turismo.it/benessere/multimedia/art/terme-gratis-in-italia-ecco-le-14-pi-spettacolari-id-10834/" target="_blank">Leggi qui</a> per scoprire le 14 terme gratuite più spettacolari d'Italia<br /><br /><img data-portal-copyright="Edatoscana/Wikipedia Pubblico Dominio" src="fileadmin/mediafiles/turismo/articoli/202004/images/670x400/Fiume_Cornia_Sasso_Pisano.jpg?n=0.3585777017229004" alt="" /><br /><br />Ma chi volesse sperimentare sulla propria pelle i benefici che ancora oggi queste acque apportano all'organismo, non rimarrà certamente deluso. Nei dintorni di Sasso Pisano, infatti, è ancora possibile <strong>immergersi e rilassarsi </strong>nel caldo abbraccio delle acque termali. Nei pressi degli scavi archeologici, ad esempio, lungo il fiumiciattolo si aprono <strong>due vasche naturali</strong>. Non lontanto dal <strong>cimitero</strong>, inoltre, gli<strong> antichi lavatoi</strong>, in cui sgorga acqua benefica a 36°, offrono una cornice davvero unica. Vicino al Campo Sportivo, infine, il <strong>Biolago Acqua Harda</strong>, alimentato dalle fonti calde dell’area circostante e da acque fredde riscaldate con l’impianto del teleriscaldamento geotermico, mette a disposizione dei suoi visitatori un calidarium con acqua a 36° e idromassaggio, un tepidarium e un laghetto fito depurato a temperatura ambiente.<br /><br /><a href="https://www.turismo.it/benessere/articolo/art/divterme-di-saturnia-una-sorgente-dalla-storia-millenariaadiv-id-21114/" target="_blank">Leggi qui</a> per saperne di più su altre famosissime acque termali toscane, quelle di Saturnia<br /><br /><img data-portal-copyright="Edatoscana/Wikipedia Pubblico Dominio" src="fileadmin/mediafiles/turismo/articoli/202004/images/670x400/Particolare_lavatoio_con_acqua_termale_del_Sasso_Pisano.jpg?n=0.3166514601245698" alt="" /><br /><br />Sono, infatti, davvero numerose le sorgenti che sgorgano caldissime dal sottosuolo di Sasso Pisano. A cominciare, ad esempio, da quella del <strong>Lagoncino </strong>che sgorga a 44° con accanto un piccolo soffione naturale di vapore e gas, e dalla vicina <strong>sorgente del Campo Sportivo</strong>, situata pochi metri più in basso. Oltre ai bellissimi Lavatoi del Cimitero merita, inoltre, una visita anche il <strong>Lavatoio dei Lagoni,</strong> lungo la strada che va alla frazione de La Leccia, formato da un loggiato e da un'antica vasca alimentata da acqua a 38°. A soli tre chilometri da Sasso Pisano, infine, in prossimità del <strong>Podere Il Bagno</strong>, sgorgano altre sorgenti termali che, con i loro 60-70° di temperatura, vengono ritenute<strong> le più calde della Toscana.</strong><br /><br />Leggi anche:<br /><a href="http://www.turismo.it/gusto/articolo/art/tra-le-verdi-colline-della-lunigiana-id-6691/">Tra le verdi colline della Lunigiana</a><br /><a href="http://www.turismo.it/sport/articolo/art/trekking-in-toscana-corri-sulla-francigena-id-9608/">Trekking in Toscana: Corri sulla Francigena</a><br /><a href="http://www.turismo.it/cuore/articolo/art/titolo-id-9623/">Le 5 migliori gite per vivere la Toscana in coppia</a><br /><br /><a href="http://www.turismo.it/approfondimento/spc/consigli-per-il-weekend/">CONSIGLI PER IL WEEKEND</a><br /><a href="http://www.turismo.it/approfondimento/spc/monumenti-italiani-da-visitare/">I PIU’ BEI MONUMENTI ITALIANI DA VISITARE</a><br /><br /><br /><br /><br /><br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="cultura/articolo/art/toscana-la-villa-storica-di-uliveto-terme-id-22015/">Toscana, la villa storica di Uliveto Terme</a></li></ul><ul><li><span class="plus">+</span><a href="natura/articolo/art/brividi-e-bellezza-sorvolando-la-toscana-id-21963/">Brividi e bellezza sorvolando la Toscana
</a></li></ul><ul><li><span class="plus">+</span><a href="cuore/articolo/art/toscana-meraviglie-per-due-nel-borgo-di-capalbio-id-21866/">Toscana, meraviglie per due nel borgo di Capalbio</a></li></ul><ul><li><span class="plus">+</span><a href="tradizioni/articolo/art/toscana-lantica-tradizione-delle-piante-medicinali-id-21427/">Toscana, l'antica tradizione delle piante medicinali</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/titolo-id-21268/">Toscana, 5 buoni motivi per scoprire Pisa</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>

<div id="taboola-below-article-thumbnails-2nd"></div>


<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">NATURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/lago-trasimeno-natura-e-bellezze-leggendarie-id-22036/" title="Lago Trasimeno, natura e bellezze leggendarie"><img src="typo3temp/pics/53714218fb.jpg" width="325" height="195" alt="" title="Lago Trasimeno" /><div class="blockcopyright">istockphoto.com</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/natura_01.jpg" width="41" height="41" alt="natura" /></div>
    
                        <h2><a href="natura/articolo/art/lago-trasimeno-natura-e-bellezze-leggendarie-id-22036/" title="Lago Trasimeno, natura e bellezze leggendarie">Lago Trasimeno, natura e bellezze leggendarie</a></h2>
                        <div class="tls_subheader">L'antica leggenda della ninfa Agilla e del principe Trasimeno narra le origini del nome del bacino umbro</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/sicilia-le-gole-dellalcantara-tra-natura-e-leggenda-id-22013/" title="Sicilia, le Gole dell'Alcantara tra natura e leggenda"><img src="typo3temp/pics/6d2c89ec7f.jpg" width="325" height="195" alt="gole alcantara sicilia" title="gole dell'alcantara" /><div class="blockcopyright">Courtesy of ©cattan2011/Wikimedia Commons CC BY SA 2.0</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/natura_01.jpg" width="41" height="41" alt="natura" /></div>
    
                        <h2><a href="natura/articolo/art/sicilia-le-gole-dellalcantara-tra-natura-e-leggenda-id-22013/" title="Sicilia, le Gole dell'Alcantara tra natura e leggenda">Sicilia, le Gole dell'Alcantara tra natura e leggenda</a></h2>
                        <div class="tls_subheader">Le spettacolari gole siciliane incantano con la bellezza dei loro scenari ed il fascino delle leggende di cui sono protagoniste</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/cetona-tra-storia-tradizione-e-gusto-toscano-id-22023/"><img src="typo3temp/pics/b9610844dd.jpg" width="325" height="195" alt="Cetona tra storia, tradizione e gusto toscano" title="Cetona tra storia, tradizione e gusto toscano" /></a><div class="blockcopyright">©Di Nuada - Opera propria, Pubblico dominio, Wikimedia Commons</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/cetona-tra-storia-tradizione-e-gusto-toscano-id-22023/">Cetona tra storia, tradizione e gusto toscano</a></h2>
                            <div class="tls_subheader">Il borgo in provincia di Siena è celebre per le sue testimonianze preistoriche e le tradizioni</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/toscana-la-villa-storica-di-uliveto-terme-id-22015/"><img src="typo3temp/pics/1d6a59cd2a.jpg" width="325" height="195" alt="Toscana, la villa storica di Uliveto Terme" title="Toscana, la villa storica di Uliveto Terme" /></a><div class="blockcopyright">© Associazione Dimore Storiche Italiane</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/toscana-la-villa-storica-di-uliveto-terme-id-22015/">Toscana, la villa storica di Uliveto Terme</a></h2>
                            <div class="tls_subheader">La località toscana diventata celebre per le fonti termali ospita anche una villa quattrocentesca riccamente decorata</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div>

<div style="wisth:100%;">
 <div style="font-family: Economica, sans-serif;color:white;background:black;line-height:40px;font-size:20px;padding-left: 10px; margin-top: 20px;">Le Offerte della Settimana</div>
<div style="width:100%;text-align:center;margin:10px 0 30px;"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/" target="_blank"><img src="/fileadmin/templates/images/blackfreeday2019.jpg" width="100%" alt="" /></a></div>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">try{ MNZ_RICH("Middle1"); } catch(e) {}</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/battistero-di-san-giovanni-1/scheda/pisa/"><img src="typo3temp/pics/2b6470cff6.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/battistero-di-san-giovanni-1/scheda/pisa/">Battistero di San Giovanni</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/camposanto-monumentale/scheda/pisa/"><img src="typo3temp/pics/05717d24aa.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/camposanto-monumentale/scheda/pisa/">Camposanto monumentale</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/duomo-di-pisa-cattedrale-di-santa-maria-assunta/scheda/pisa/"><img src="typo3temp/pics/536f21ecc6.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/duomo-di-pisa-cattedrale-di-santa-maria-assunta/scheda/pisa/">Duomo di Pisa (Cattedrale di Santa Maria Assunta)</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/torre-di-pisa-campanile-della-cattedrale-di-santa-maria-assunta/scheda/pisa/"><img src="typo3temp/pics/58e7483ed2.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/torre-di-pisa-campanile-della-cattedrale-di-santa-maria-assunta/scheda/pisa/">Torre di Pisa (Campanile della Cattedrale di Santa Maria Assunta)</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 11,
    center: new google.maps.LatLng('43.7166667', '10.864981')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=43.7166667,10.864981&amp;z=11&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/toscana/">Toscana</a></li>
		
        <li><a href="italia/scheda/castelnuovo-di-val-di-cecina/">Castelnuovo di Val di Cecina</a></li>
		
        <li><a href="italia/scheda/pisa/">PISA</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("43.353144074447","11.0302734375"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Toscana",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/toscana/","_top");});
			latlngbounds.extend(new google.maps.LatLng("43.353144074447","11.0302734375"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("0","0"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Castelnuovo di Val di Cecina",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/castelnuovo-di-val-di-cecina/","_top");});
			latlngbounds.extend(new google.maps.LatLng("0","0"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("43.7166667","10.3833333"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "PISA",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/pisa/","_top");});
			latlngbounds.extend(new google.maps.LatLng("43.7166667","10.3833333"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="cultura/articolo/art/altopiano-di-asiago-tra-natura-arte-e-stregoneria-id-22050/" title="Altopiano di Asiago, tra natura, arte e... stregoneria"><img src="typo3temp/pics/ffc1e7fc00.jpg" width="260" height="155" alt="Lusiana" title="Asiago, Lusiana&lt;br&gt;" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="cultura/articolo/art/altopiano-di-asiago-tra-natura-arte-e-stregoneria-id-22050/" title="Altopiano di Asiago, tra natura, arte e... stregoneria">Altopiano di Asiago, tra natura, arte e... stregoneria</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/locali-e-quartieri-trendy-della-nuova-roma-id-93/"><img src="/typo3temp/pics/1f92c30087.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/locali-e-quartieri-trendy-della-nuova-roma-id-93/">Locali e quartieri trendy della nuova Roma</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/il-mistero-della-tomba-di-tutankhamon-id-1883/"><img src="/typo3temp/pics/ad225fcb4d.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/il-mistero-della-tomba-di-tutankhamon-id-1883/">Il mistero della tomba di Tutankhamon</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/lungo-la-strada-del-mondo-maya-id-1892/"><img src="/typo3temp/pics/49f3a44494.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/lungo-la-strada-del-mondo-maya-id-1892/">Lungo la Strada del Mondo Maya</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/trieste-tra-piccoli-bar-e-caffe-letterari-id-393/"><img src="/typo3temp/pics/f869949665.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/trieste-tra-piccoli-bar-e-caffe-letterari-id-393/">Trieste tra piccoli bar e caffe' letterari</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">try{ MNZ_RICH("Middle2"); } catch(e) {}</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/sicilia-la-pi-dolce-isola-di-pasqua-id-22051/" title="Sicilia, la più dolce isola di Pasqua">Sicilia, la più dolce isola di Pasqua</a></li>
		
<li><a href="gusto/articolo/art/buon-ricordo-a-isernia-ravioli-scapolesi-con-sugo-di-capra-id-22043/" title="Buon ricordo a Isernia: Ravioli scapolesi con sugo di capra">Buon ricordo a Isernia: Ravioli scapolesi con sugo di capra
</a></li>
		
<li><a href="gusto/articolo/art/lazio-lamatriciana-diventa-stg-id-22031/" title="Lazio, l'Amatriciana diventa STG">Lazio, l'Amatriciana diventa STG</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/sardegna-lisola-del-sughero-id-22038/" title="Sardegna, l'isola del sughero">Sardegna, l'isola del sughero</a></li>
		
<li><a href="tradizioni/articolo/art/valenza-la-capitale-delloro-brilla-nel-monferrato-id-22016/" title="Valenza, la capitale dell'oro brilla nel Monferrato">Valenza, la capitale dell'oro brilla nel Monferrato</a></li>
		
<li><a href="tradizioni/articolo/art/premana-il-paese-delle-forbici-id-21994/" title="Premana, il paese delle forbici">Premana, il paese delle forbici</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/le-infinite-suggestioni-della-georgia-tra-europa-ed-asia-id-22010/" title="Le infinite suggestioni della Georgia, tra Europa ed Asia">Le infinite suggestioni della Georgia, tra Europa ed Asia</a></li>
		
<li><a href="oltreconfine/articolo/art/titolo-id-21989/" title="Francia, i motivi per scoprire la Borgogna in primavera">Francia, i motivi per scoprire la Borgogna in primavera</a></li>
		
<li><a href="oltreconfine/articolo/art/titolo-id-21968/" title="Danimarca, dove fare le esperienze più insolite">Danimarca, dove fare le esperienze più insolite</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/contursi-terme-le-acque-amate-dai-grandi-letterati-id-22041/" title="Contursi Terme, le acque amate dai grandi letterati">Contursi Terme, le acque amate dai grandi letterati
</a></li>
		
<li><a href="benessere/articolo/art/friuli-venezia-giulia-il-dolce-potere-dellacqua-di-arta-terme-id-22019/" title="Friuli Venezia Giulia, il dolce potere dell'acqua di Arta Terme">Friuli Venezia Giulia, il dolce potere dell'acqua di Arta Terme
</a></li>
		
<li><a href="benessere/articolo/art/benessere-a-villa-dei-cedri-tra-bellezza-e-natura-id-21999/" title="Benessere a Villa dei Cedri, tra bellezza e natura">Benessere a Villa dei Cedri, tra bellezza e natura
</a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/chieti-cosa-sapere-delle-tradizioni-pasquali-id-22052/" title="Chieti, cosa sapere delle tradizioni pasquali">Chieti, cosa sapere delle tradizioni pasquali</a></li>
		
<li><a href="cultura/articolo/art/altopiano-di-asiago-tra-natura-arte-e-stregoneria-id-22050/" title="Altopiano di Asiago, tra natura, arte e... stregoneria">Altopiano di Asiago, tra natura, arte e... stregoneria</a></li>
		
<li><a href="cultura/articolo/art/ragusa-tra-barocco-e-tradizioni-pasquali-id-22048/" title="Ragusa tra barocco e tradizioni pasquali">Ragusa tra barocco e tradizioni pasquali</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="cultura/articolo/art/oplontis-lotium-ai-tempi-di-poppea-id-22040/" title="Oplontis: l'otium ai tempi di Poppea">Oplontis: l'otium ai tempi di Poppea</a></li>
		
<li><a href="cultura/articolo/art/a-sepino-fra-rovine-romane-e-strutture-moderne-id-22020/" title="A Sepino fra rovine romane e strutture moderne">A Sepino fra rovine romane e strutture moderne</a></li>
		
<li><a href="cultura/articolo/art/aquileia-cosa-vedere-nella-citt-patrimonio-dellunesco-id-21998/" title="Aquileia: cosa vedere nella città patrimonio dell'UNESCO">Aquileia: cosa vedere nella città patrimonio dell'UNESCO</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/sasso-pisano-paesaggi-infernali-ed-acque-benefiche-id-22055/" title="Sasso Pisano, paesaggi infernali ed acque benefiche">Sasso Pisano, paesaggi infernali ed acque benefiche</a></li>
		
<li><a href="natura/articolo/art/lago-trasimeno-natura-e-bellezze-leggendarie-id-22036/" title="Lago Trasimeno, natura e bellezze leggendarie">Lago Trasimeno, natura e bellezze leggendarie</a></li>
		
<li><a href="natura/articolo/art/sicilia-le-gole-dellalcantara-tra-natura-e-leggenda-id-22013/" title="Sicilia, le Gole dell'Alcantara tra natura e leggenda">Sicilia, le Gole dell'Alcantara tra natura e leggenda</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/liguria-bellezza-e-romanticismo-a-portofino-id-21941/" title="Liguria, bellezza e romanticismo a Portofino">Liguria, bellezza e romanticismo a Portofino</a></li>
		
<li><a href="cuore/articolo/art/palermo-paradiso-per-innamorati-tra-terra-e-mare-id-21915/" title="Palermo, paradiso per innamorati tra terra e mare">Palermo, paradiso per innamorati tra terra e mare</a></li>
		
<li><a href="cuore/articolo/art/lombardia-valchiavenna-per-coppie-in-fuga-id-21890/" title="Lombardia, Valchiavenna per coppie &quot;in fuga&quot;">Lombardia, Valchiavenna per coppie "in fuga"</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="cultura/articolo/art/raffaello-la-mostra-sospesa-raccontata-online-id-22044/" title="Raffaello, la mostra sospesa raccontata online">Raffaello, la mostra sospesa raccontata online
</a></li>
		
<li><a href="cultura/articolo/art/ca-pesaro-la-galleria-ddarte-moderna-di-venezia-id-22035/" title="Ca' Pesaro, la Galleria d’Arte Moderna di Venezia">Ca' Pesaro, la Galleria d’Arte Moderna di Venezia</a></li>
		
<li><a href="cultura/articolo/art/musei-virtuali-alla-scoperta-della-collezione-peggy-guggenheim-id-22022/" title="Musei virtuali, alla scoperta della Collezione Peggy Guggenheim">Musei virtuali, alla scoperta della Collezione Peggy Guggenheim</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/modena-dove-compare-il-parmigiano-reggiano-bio-id-22049/" title="Modena, dove compare il Parmigiano Reggiano BIO">Modena, dove compare il Parmigiano Reggiano BIO</a></li>
		
<li><a href="shopping/articolo/art/piemonte-il-gorgonzola-dop-di-castellazzo-novarese-id-22026/" title="Piemonte, il Gorgonzola DOP di Castellazzo Novarese">Piemonte, il Gorgonzola DOP di Castellazzo Novarese</a></li>
		
<li><a href="shopping/articolo/art/piemonte-il-meglio-delle-pentole-a-pressione-made-in-italy-id-22007/" title="Piemonte, il meglio delle pentole a pressione Made in Italy">Piemonte, il meglio delle pentole a pressione Made in Italy</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/turismo-slow-in-basilicata-tra-trekking-e-biciclette-id-22047/" title="Turismo slow in Basilicata, tra trekking e biciclette">Turismo slow in Basilicata, tra trekking e biciclette
</a></li>
		
<li><a href="sport/articolo/art/valtellina-il-volo-dellangelo-si-fa-doppio-id-22024/" title="Valtellina, il volo dell'angelo si fa doppio">Valtellina, il volo dell'angelo si fa doppio
</a></li>
		
<li><a href="sport/articolo/art/sportivissima-rieti-tra-acqua-terra-e-aria-id-22003/" title="Sportivissima Rieti,  tra acqua, terra e aria">Sportivissima Rieti,  tra acqua, terra e aria
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="cultura/articolo/art/venezia-tra-le-isole-dove-fu-inventata-la-quarantena-id-22034/" title="Venezia, tra le isole dove fu inventata la quarantena">Venezia, tra le isole dove fu inventata la quarantena</a></li>
		
<li><a href="cultura/articolo/art/campania-tra-le-streghe-della-costiera-id-22030/" title="Campania, tra le streghe della Costiera">Campania, tra le streghe della Costiera
</a></li>
		
<li><a href="cultura/articolo/art/torino-qui-potete-incontrare-satana-id-22012/" title="Torino, qui potete 'incontrare' Satana">Torino, qui potete 'incontrare' Satana</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <!--div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div-->
  <div class="credits"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
  <div class="clearing"><!-- --></div>
</div>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html === including another esi === https://www.repstatic.it/cless/common/stable/include/wt/wt.js -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>




</body>
</html>