<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="https://www.turismo.it/" type="directory" />
<link rel="icon" href="https://www.turismo.it/" type="directory" />
<title>Savona, la Riviera dei chinotti</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/gusto.js?1413884997" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/gusto/articolo/art/savona-la-riviera-dei-chinotti-id-20525/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>
<!--
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>

<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="c613ea3886bdb7804e7c639c9a88e514" />
				<meta name="EdDateTime" content="09/07/2019" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/d4731fdb88.jpg" />
			
<meta property="og:title" content="Savona, la Riviera dei chinotti" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201907/images/670x400/iStock-1015957436.jpg" />
<meta property="og:url" content="https://www.turismo.it/gusto/articolo/art/savona-la-riviera-dei-chinotti-id-20525/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Candito o immerso nel Marschino, il piccolo agrume locale è un trionfo di sapori e di profumi" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(0).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="gusto/" title="gusto">gusto</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">09.07.2019</div>
    <div class="preview">liguria prodotti tipici ricette itinerari gastronomici</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Savona, la Riviera dei chinotti</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Candito o immerso nel Marschino, il piccolo agrume locale è un trionfo di sapori e di profumi</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/d4731fdb88.jpg" width="670" height="400" alt="chinotto agrume albero frutto" title="chinotto" /><div class="blockcopyright">©seven75/iStock</div><div class="didascalia">Chinotto</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: eleonora autilio<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div>Tra spiagge da sogno, borghi pittoreschi e un entroterra dalla natura rigogliosa, la Riviera di Ponente offre spunti unici ad ogni tipologia di viaggiatore e permette di scoprire alcuni dei sapori più gustosi della ricca tradizione ligure tra cui quello inconfondibile dei chinotti locali, tradizionalmente serviti canditi o immersi nel Maraschino.<br /><br /><strong>LA TRADIZIONE</strong><br />Ci si potrebbe domandare come mai un prodotto come il chinotto candito sia considerato una prelibatezza della tradizione savonese. In fondo si tratta di un agrume di origine cinese preparato secondo una ricetta di origine francese. Non bisogna,però, lasciarsi ingannare dalle apparenze perchè sebbene sia originario della Cina, è sul litorale savonese che il chinotto ha trovato il proprio ambiente ideale. Un ambiente che nel, corso dei secoli, ne ha migliorato persino le qualità organolettiche. Mentre l'usanza di servirli canditi è nata in Francia ma è stata importata nel nostro Paese da un pasticcere d'oltralpe stabilitosi proprio a Savona che, ispirato dalla qualità dei chinotti della Riviera, ne migliorò la ricetta trasformandola in un'eccellenza tutta ligure. Questa bontà rivierasca è, dunque, il frutto di un incontro assai fortunato le cui basi vennero gettate nel 1500, quando un navigatore savonese portò i primi chinotti dalla Cina, cercando di trapiantarli sulla costa ligure. L'esperimento ebbe successo ed oggi il tratto di litorale tra Varazze e Finale Ligure vanta un'importante coltura di chinotti rinomata a livello mondiale. Era, invece, il XIX secolo quando nacque a Savona il primo laboratorio di canditura e lavorazione dei chinotti per preparare la piccola prelibatezza che ravvivava i banconi dei caffè. I piccoli agrumi, colti ancora verdi, venivano, infatti posizionati sul piano di vendita all'interno di un vaso pieno di Maraschino dal quale venivano “pescati” con un cucchiaio di maiolica.<br /><br /><strong>LA DENOMINAZIONE</strong><br />Inseriti nell'elenco dei Prodotti Agroalimentari Tradizionali (PAT), i chinotti di Savona sono, oggi, tutelati anche da un Presidio della Fondazione Slow Food che si impegna nel rilancio della loro coltivazione e della canditura. Al Presidio hanno aderito coloro che, nei propri giardini, ancora possedevano delle piante di chinotto. Attraverso un rigido disciplinare, che impone tra l'altro l'utilizzo di sole materie prime di qualità e di frutti coltivati in loco, l'obbiettivo è quello di favorire la riscoperta di una tradizionale ricetta dell'arte pasticcera savonese come quella dei chinotti canditi.<br /><br /><strong>LE CARATTERISTICHE</strong><br />I frutti che si ottengono da questa pianta sempreverde alta poco più di un metro e mezzo, crescono in grappoli e sono poco più grandi di un'albicocca, hanno una buccia di colore giallo-arancio, sottile ed intensamente profumata. La polpa, distribuita in 8-10 spicchi, è di colore giallo, poco succosa ed amarognola. Il profumo è intenso e caratteristico e svela l'elevata serbevolezza di questi frutti che che possono, infatti, essere conservati anche per periodi molto lunghi.<br /><br /><strong>LA PRODUZIONE</strong><br />Oggi sono poche le pasticcerie che ancora candiscono i chinotti ma questo frutto e questa gustosa ricetta sono, ormai, diventati uno dei simboli della tradizione gastronomica di questa zona della Riviera di Ponente. Dai fiori, dalle scorze e dalle foglie del chinotto, inoltre, vengono estratti degli oli utilizzati in profumeria per ricavarne prodotti cosmetici come profumi e saponi.<br /><br /><strong>LA CULTURA</strong><br />A dimostrazione dell'importanza che il chinotto rivestiva nell'economia e nella gastronomia savonese, alla fine del XIX secolo in città venne fondata la “Società Cooperativa dei chinotti” che, prendendo a modello le Camere Agrumarie del Mezzogiorno, si occupava dell'intera filiera produttiva del chinotto, dalla sua coltivazione alla trasformazione e alla vendita dei frutti.<br /><br /><strong>IN CUCINA</strong><br />Il chinotto viene considerato una mutazione dell'arancio amaro e, dato il sapore agro, non viene consumato fresco ma soltanto candito o trattato in modo da ottenerne mostarde, marmellate, sciroppi e bevande. <br /><br /><strong>La ricetta. Chinotti savonesi. </strong>Per gustare i chinotti come suggerisce la tradizione locale, i frutti vengono immersi in salamoia (un tempo si utilizzava l'acqua di mare), dapprima per un periodo di tre settimane, poi, di nuovo, a seguito di una lieve tornitura a mano per eliminare lo strato superficiale della buccia dove sono concentrati gli aromi più amari. Dopo questo trattamento i chinotti sono pronti per essere canditi oppure posti in Maraschino dopo essere stati conciati con bolliture successive in sciroppi a concentrazione crescente.<br /><br /><strong>IL TERRITORIO</strong><br />Città di sole e di mare, Savona è anche un capoluogo dal centro storico di grande fascino. Passeggiando per le vie cittadine è impossibile non innamorarsi del Duomo cinquecentesco e dell'emblematica Torre del Brandale. Per seguire la scia dei chinotti, infatti, ci si deve spingere lungo un magnifico tratto della Riviera di Ponente che da Varazze si spinge sino a Finale Ligure, paradiso dei bikers. Questa zona costiera è una delle più affascinanti della Riviera. Fa parte, infatti, della rinomata Riviera delle Palme che si caratterizza per la bellezza e la varietà dei suoi affacci sul mare, spesso insigniti della prestigiosa Bandiera Blu, oltre che per le sue località pittoresche e adatte ad ogni esigenza.<br /><br /><strong>DA VEDERE A SAVONA: <a href="https://www.turismo.it/italia/scheda/savona/">VAI ALLA GUIDA</a></strong><br /><br /><a href="https://www.lastampa.it/2018/08/30/societa/splendida-alternativa-alle-cinque-terre-2dlzQUACNjv3jQ0lEFkdHJ/premium.html">Ami la Liguria e vuoi intraprendere altri interessanti itinerari alla scoperta della regione? Scopri su La Stampa TuttiGusti le bellezze che si celano lungo il tratto del Sentiero Ligure che collega monte Bignone a Dolceacqua</a><br /><br />Leggi anche:<br /><a href="http://www.turismo.it/natura/articolo/art/il-parco-dellaveto-con-la-notte-europea-della-civetta-id-7934/">Il Parco dell'Aveto con la Notte Europea della Civetta</a><br /><a href="http://www.turismo.it/gusto/articolo/art/liguria-farina-di-castagne-del-beigua-id-7150/">Liguria: farina di castagne del Beigua</a><br /><br /><a href="http://www.turismo.it/approfondimento/spc/consigli-per-il-weekend/">CONSIGLI PER IL WEEKEND</a><br /><a href="http://www.turismo.it/approfondimento/spc/monumenti-italiani-da-visitare/">I PIU’ BEI MONUMENTI ITALIANI DA VISITARE</a><br /><br /><br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="cuore/articolo/art/5-itinerari-romantici-in-liguria-id-19451/">5 itinerari romantici in Liguria</a></li></ul><ul><li><span class="plus">+</span><a href="gusto/articolo/art/brandacujun-in-liguria-lo-stoccafisso-mantecatoo-id-19449/">Brandacujun, in Liguria lo stoccafisso è mantecato </a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/la-fortezza-del-priamar-limponente-baluardo-di-savona-id-12686/">La Fortezza del Priamar, l'imponente baluardo di Savona</a></li></ul><ul><li><span class="plus">+</span><a href="tradizioni/articolo/art/savona-tra-arte-orologiaia-e-macchine-del-tempo-id-10920/">Savona tra arte orologiaia e macchine del tempo</a></li></ul><ul><li><span class="plus">+</span><a href="segreti-italia/articolo/art/savona-cosa-nasconde-il-santuario-di-nostra-signora-della-misericordia-id-10399/">Savona: cosa nasconde il Santuario di Nostra Signora della Misericordia</a></li></ul><ul><li><span class="plus">+</span><a href="il-luogo-del-giorno/articolo/art/il-nuovo-museo-apple-a-savona-id-80/">Il nuovo museo Apple a Savona</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">GUSTO</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="gusto/multimedia/art/15-cose-da-mangiare-e-da-bere-in-turchia-id-20517/" title="15 cose da mangiare e da bere in Turchia"><img src="typo3temp/pics/bf56c79b62.jpg" width="325" height="195" alt="" title="cov_1.jpg" /></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/gusto_08.jpg" width="41" height="41" alt="gusto" /><img src="uploads/pics/oltreconfine_01.jpg" width="41" height="41" alt="Oltreconfine" /></div>
    
                        <h2><a href="gusto/multimedia/art/15-cose-da-mangiare-e-da-bere-in-turchia-id-20517/" title="15 cose da mangiare e da bere in Turchia">15 cose da mangiare e da bere in Turchia</a></h2>
                        <div class="tls_subheader">Una guida della migliore cucina turca</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="gusto/articolo/art/matera-unantica-tradizione-buona-come-il-pane-id-20511/" title="Matera, un'antica tradizione buona come il pane"><img src="typo3temp/pics/fd3900e5b4.jpg" width="325" height="195" alt="pane, prodotto da forno a base di grano&lt;br&gt;" title="Pane di Matera IGP&lt;br&gt;" /><div class="blockcopyright">lucianopignataro.it</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/gusto.jpg" width="41" height="41" alt="gusto" /></div>
    
                        <h2><a href="gusto/articolo/art/matera-unantica-tradizione-buona-come-il-pane-id-20511/" title="Matera, un'antica tradizione buona come il pane">Matera, un'antica tradizione buona come il pane</a></h2>
                        <div class="tls_subheader">Il prelibato pane IGP è frutto di una ricetta antica e di ingredienti genuini che nascono in terra lucana</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/liguria-suggestioni-inglesi-a-villa-serra-id-20441/"><img src="typo3temp/pics/ec716df08d.jpg" width="325" height="195" alt="Liguria, suggestioni inglesi a Villa Serra" title="Liguria, suggestioni inglesi a Villa Serra" /></a><div class="blockcopyright">Courtesy of ©patano/Wikimedia Commons CC  BY SA 3.0</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/natura_01.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="natura/articolo/art/liguria-suggestioni-inglesi-a-villa-serra-id-20441/">Liguria, suggestioni inglesi a Villa Serra</a></h2>
                            <div class="tls_subheader">La villa e il suo parco si ispirano ai giardini all'inglese e ai cottage in stile Tudor</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="la-mostra-del-giorno/articolo/art/a-genova-gli-scatti-di-inge-morath-id-20398/"><img src="typo3temp/pics/e004fc0241.jpg" width="325" height="195" alt="A Genova gli scatti di Inge Morath" title="A Genova gli scatti di Inge Morath" /></a><div class="blockcopyright">© Fotohof archiv / Inge Morath Foundation / Magnum Photos </div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/mostra-del-giorno_icon.png" width="41" height="41" alt="" /></div>
                            <h2><a href="la-mostra-del-giorno/articolo/art/a-genova-gli-scatti-di-inge-morath-id-20398/">A Genova gli scatti di Inge Morath</a></h2>
                            <div class="tls_subheader">A Palazzo Ducale 170 foto e decine di documenti della fotografa austriaca</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 8,
    center: new google.maps.LatLng('44.2833333', '8.464966')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=44.2833333,8.464966&amp;z=8&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/liguria/">Liguria</a></li>
		
        <li><a href="italia/scheda/savona/">SAVONA</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("44.317953045743","8.734130859375"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Liguria",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/liguria/","_top");});
			latlngbounds.extend(new google.maps.LatLng("44.317953045743","8.734130859375"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("44.2833333","8.5"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "SAVONA",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/savona/","_top");});
			latlngbounds.extend(new google.maps.LatLng("44.2833333","8.5"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="cultura/articolo/art/roma-il-passaggio-segreto-del-papa-id-20454/" title="Roma, il passaggio segreto del Papa"><img src="typo3temp/pics/584d752430.jpg" width="260" height="155" alt="Passetto di Borgo" title="Castel Sant'Angelo e il Passetto di Borgo" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="cultura/articolo/art/roma-il-passaggio-segreto-del-papa-id-20454/" title="Roma, il passaggio segreto del Papa">Roma, il passaggio segreto del Papa</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/cuore/articolo/art/divdalla-puglia-alla-sardegna-sulle-orme-di-temptation-islanddiv-id-20497/"><img src="/typo3temp/pics/2636ca700a.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/cuore/articolo/art/divdalla-puglia-alla-sardegna-sulle-orme-di-temptation-islanddiv-id-20497/"><div>Dalla Puglia alla Sardegna, sulle orme di Temptation Island</div></a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/il-raffaello-dellambrosiana-esposto-a-milano-id-20471/"><img src="/typo3temp/pics/16f980c520.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/il-raffaello-dellambrosiana-esposto-a-milano-id-20471/">Il Raffaello dell'Ambrosiana esposto a Milano</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/video-transfagarasan-la-strada-pi-bella-del-mondo-in-romania-id-11669/"><img src="/typo3temp/pics/443202a41b.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/video-transfagarasan-la-strada-pi-bella-del-mondo-in-romania-id-11669/">Video: Transfagarasan, la strada più bella del mondo è in Romania</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/multimedia/art/i-paesi-al-mondo-con-pi-siti-unesco-italia-al-top-id-12136/"><img src="/typo3temp/pics/46ae290836.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/multimedia/art/i-paesi-al-mondo-con-pi-siti-unesco-italia-al-top-id-12136/">I paesi al mondo con più siti Unesco (Italia al top)</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="https://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/savona-la-riviera-dei-chinotti-id-20525/" title="Savona, la Riviera dei chinotti">Savona, la Riviera dei chinotti</a></li>
		
<li><a href="gusto/articolo/art/matera-unantica-tradizione-buona-come-il-pane-id-20511/" title="Matera, un'antica tradizione buona come il pane">Matera, un'antica tradizione buona come il pane</a></li>
		
<li><a href="gusto/articolo/art/trentino-alla-scoperta-dellalpe-cimbra-tra-sapori-e-tradizione-id-20491/" title="Trentino, alla scoperta dell'Alpe Cimbra tra sapori e tradizione">Trentino, alla scoperta dell'Alpe Cimbra tra sapori e tradizione</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/divago-e-filo-5-realt-dove-fare-il-pieno-di-pizzi-e-merlettidiv-id-20477/" title="&lt;div&gt;Ago e filo, 5 realtà dove fare il pieno di pizzi e merletti&lt;/div&gt;"><div>Ago e filo, 5 realtà dove fare il pieno di pizzi e merletti</div></a></li>
		
<li><a href="tradizioni/articolo/art/cosa-rende-speciale-la-lira-calabrese-id-20459/" title="Cosa rende speciale la lira calabrese">Cosa rende speciale la lira calabrese</a></li>
		
<li><a href="tradizioni/articolo/art/abruzzo-guardiagrele-tra-ferro-e-oro-id-20403/" title="Abruzzo, Guardiagrele tra ferro e oro">Abruzzo, Guardiagrele tra ferro e oro</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/caraibi-venduta-la-villa-di-princee-id-20510/" title="Caraibi, venduta la villa di Prince ">Caraibi, venduta la villa di Prince </a></li>
		
<li><a href="oltreconfine/articolo/art/da-trento-al-brasile-per-restare-amici-id-20509/" title="Da Trento al Brasile, per restare amici">Da Trento al Brasile, per restare amici</a></li>
		
<li><a href="shopping/articolo/art/divbraintree-village-dove-fare-affari-in-totale-relaxdiv-id-20489/" title="&lt;div&gt;Braintree Village, dove fare affari in totale relax&lt;/div&gt;"><div>Braintree Village, dove fare affari in totale relax</div></a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/div5-paradisi-del-benessere-in-austriadiv-id-20464/" title="&lt;div&gt;5 paradisi del benessere in Austria&lt;/div&gt;"><div>5 paradisi del benessere in Austria</div></a></li>
		
<li><a href="benessere/articolo/art/relax-vista-mare-in-grecia-al-danai-beach-resort-id-20475/" title="Relax vista mare in Grecia, al Danai Beach Resort">Relax vista mare in Grecia, al Danai Beach Resort</a></li>
		
<li><a href="benessere/articolo/art/divrelax-i-5-trattamenti-pi-profumati-dellestatediv-id-20409/" title="&lt;div&gt;Relax, i 5 trattamenti più profumati dell'estate&lt;/div&gt;"><div>Relax, i 5 trattamenti più profumati dell'estate</div></a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/nello-splendido-collegio-dei-gesuiti-di-catania-id-20518/" title="Nello splendido Collegio dei Gesuiti di Catania">Nello splendido Collegio dei Gesuiti di Catania</a></li>
		
<li><a href="cultura/articolo/art/lazio-tutti-i-colori-del-medioevo-a-viterbo-id-20449/" title="Lazio, tutti i colori del Medioevo a Viterbo">Lazio, tutti i colori del Medioevo a Viterbo</a></li>
		
<li><a href="cultura/articolo/art/roma-nel-museo-dei-gladiatori-id-20503/" title="Roma, nel museo dei Gladiatori">Roma, nel museo dei Gladiatori</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/turchia-risolto-un-mistero-millenario-id-20516/" title="Turchia, risolto un mistero millenario?">Turchia, risolto un mistero millenario?</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/cina-occidentale-qui-2500-anni-fa-si-fumava-la-cannabis-id-20512/" title="Cina occidentale, qui 2500 anni fa si &quot;fumava&quot; la cannabis">Cina occidentale, qui 2500 anni fa si "fumava" la cannabis</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/taranto-torna-alla-luce-una-tomba-ellenistica-id-20495/" title="Taranto, torna alla luce una tomba ellenistica">Taranto, torna alla luce una tomba ellenistica</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/estate-outdoor-con-i-green-camp-della-fondazione-minoprio-id-20514/" title="Estate outdoor con i Green Camp della Fondazione Minoprio">Estate outdoor con i Green Camp della Fondazione Minoprio</a></li>
		
<li><a href="natura/articolo/art/isola-del-liri-una-cascata-in-pieno-centro-storico-id-20494/" title="Isola del Liri, una cascata in pieno centro storico">Isola del Liri, una cascata in pieno centro storico</a></li>
		
<li><a href="natura/articolo/art/lombardia-a-spasso-nel-boschetto-della-cascina-campagna-id-20482/" title="Lombardia, a spasso nel Boschetto della Cascina Campagna">Lombardia, a spasso nel Boschetto della Cascina Campagna</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/divdalla-puglia-alla-sardegna-sulle-orme-di-temptation-islanddiv-id-20497/" title="&lt;div&gt;Dalla Puglia alla Sardegna, sulle orme di Temptation Island&lt;/div&gt;"><div>Dalla Puglia alla Sardegna, sulle orme di Temptation Island</div></a></li>
		
<li><a href="cuore/articolo/art/viaggianello-fuga-romantica-nel-cuore-del-pollino-id-20493/" title="Viaggianello, fuga romantica nel cuore del Pollino">Viaggianello, fuga romantica nel cuore del Pollino</a></li>
		
<li><a href="cuore/articolo/art/titolo-id-20428/" title="Salina, romanticismo vista mare">Salina, romanticismo vista mare</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/il-raffaello-dellambrosiana-esposto-a-milano-id-20471/" title="Il Raffaello dell'Ambrosiana esposto a Milano">Il Raffaello dell'Ambrosiana esposto a Milano</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/martina-conti-in-mostra-a-gallarate-id-20467/" title="Martina Conti in mostra a Gallarate">Martina Conti in mostra a Gallarate</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/a-rimini-prende-il-via-revolutions-id-20462/" title="A Rimini prende il via Revolutions">A Rimini prende il via Revolutions</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divoutlet-5-indirizzi-dove-aspettare-i-saldidiv-id-20410/" title="&lt;div&gt;Outlet, 5 indirizzi dove aspettare i saldi&lt;/div&gt;"><div>Outlet, 5 indirizzi dove aspettare i saldi</div></a></li>
		
<li><a href="shopping/articolo/art/divantonino-il-banco-di-cannavacciuolo-sbarca-a-vicolungodiv-id-20375/" title="&lt;div&gt;Antonino, il Banco di Cannavacciuolo sbarca a Vicolungo&lt;/div&gt;"><div>Antonino, il Banco di Cannavacciuolo sbarca a Vicolungo</div></a></li>
		
<li><a href="shopping/articolo/art/outlet-in-musica-i-5-centri-che-danno-ritmo-allestate-id-20323/" title="Outlet in musica, i 5 centri che danno ritmo all'estate">Outlet in musica, i 5 centri che danno ritmo all'estate</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/andermatt-off-road-a-5-stelle-id-20452/" title="Andermatt, off road a 5 stelle">Andermatt, off road a 5 stelle</a></li>
		
<li><a href="sport/articolo/art/amalfi-costiera-mare-e-kitesurf-id-20431/" title="Amalfi, costiera, mare e kitesurf">Amalfi, costiera, mare e kitesurf</a></li>
		
<li><a href="sport/articolo/art/bardonecchia-sulla-slitta-anche-in-estate-id-20387/" title="Bardonecchia, sulla slitta anche in estate">Bardonecchia, sulla slitta anche in estate</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="cultura/articolo/art/roma-il-passaggio-segreto-del-papa-id-20454/" title="Roma, il passaggio segreto del Papa">Roma, il passaggio segreto del Papa</a></li>
		
<li><a href="segreti-italia/articolo/art/catanzaro-cosa-nasconde-il-castello-normanno-id-20374/" title="Catanzaro, cosa nasconde il Castello Normanno">Catanzaro, cosa nasconde il Castello Normanno</a></li>
		
<li><a href="cultura/articolo/art/consonno-da-paese-dei-balocchi-a-citt-fantasma-id-20347/" title="Consonno, da 'paese dei balocchi' a città fantasma">Consonno, da 'paese dei balocchi' a città fantasma</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="/privacy/">Privacy</a>  | <a href="/cookie-policy/">Cookie Policy</a> | <a href="/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2019. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
/*
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
*/
//-->
</script>
<!--
<noscript><div><img src="//lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
-->
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Chartbeat start -->
<script type="text/javascript">
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 62281;
        _sf_async_config.domain = 'turismo.it';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- Chartbeat stop -->
	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/la stampa/Siti Esterni/turismo.it/'+lstp_canale;
	</script><!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/lastampa.it/esterno/wt.html  -->

<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->




</body>
</html>