<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>In Zona Tortona il Museo delle Culture</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1570172542" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/cultura.js?1413885051" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><meta http-equiv="expires" content="120" />
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/cultura/articolo/art/in-zona-tortona-il-museo-delle-culture-id-22250/" />
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript">
if(window.location.pathname=="/dettaglio/art/"){ formatoPost="articolo"; }

if (typeof lstp_canale == "undefined"){lstp_canale="";}
if (typeof formatoPost == "undefined"){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};

	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):"";
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = "/la stampa/Siti Esterni/turismo.it/"+lstp_canale;
</script>
<!-- V1.2020 -->
<script type="text/javascript">
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js?v=16";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script async="" onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="//oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive" type="text/javascript"></script>

				<meta name="EdIdentifier" content="3265c33acf807d5846484e82fa54d0c8" />
				<meta name="EdDateTime" content="02/06/2020" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/c7a82efca0.jpg" />
			
<meta property="og:title" content="In Zona Tortona il Museo delle Culture" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/202005/images/670x400/home2_3.jpg" />
<meta property="og:url" content="http://www.turismo.it/cultura/articolo/art/in-zona-tortona-il-museo-delle-culture-id-22250/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Nel vivace quartiere di Tortona a Milano svetta con le sue metalliche forme il MUDEC che conserva le..." />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">try{ MNZ_RICH("Position3"); } catch(e) {}</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">try{ MNZ_RICH("Top"); } catch(e) {}</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(2).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">try{ MNZ_RICH("TopLeft"); } catch(e) {}</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="cultura/" title="cultura">cultura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">02.06.2020</div>
    <div class="preview">MUDEC Milano</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">In Zona Tortona il Museo delle Culture</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Nel vivace quartiere di Tortona a Milano svetta con le sue metalliche forme il MUDEC che conserva le raccolte etnografiche della città </h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/c7a82efca0.jpg" width="670" height="400" alt="Kawari kabuto" title="Kawari kabuto" /><div class="blockcopyright">Photo©Filippo Piantanida©MUDEC, Museo delle Culture Milano</div><div class="didascalia">Kawari kabuto, elmo straordinario, e maschera Periodo Edo</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: Maurizio Amore<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">try{ MNZ_RICH("Bottom"); } catch(e) {}</script></div><div>Nel cuore della Milano Design Week fra caffè all'aperto, bar, bistrot e negozi di moda indipendenti</div><div>si rimane colpiti dalla grande struttura post-industriale del <strong>MUDEC,</strong> il Museo delle Culture di Milano. Come il vivace quartiere di Tortona in cui il museo si staglia con le sue metalliche forme squadrate rivestite di zinco, il Mudec offre al visitatore una molteplicità di proposte culturali. Il progetto del museo nasce nel 1990 quando il Comune di Milano acquista la zona ex industriale dell’Ansaldo per destinarla ad attività culturali. Le fabbriche dismesse, veri e propri monumenti di archeologia industriale, sono state trasformate in laboratori, studi e nuovi spazi creativi. In questo scenario il Comune di Milano ha progettato un polo multidisciplinare dedicato alle diverse testimonianze e culture del mondo, sede espositiva delle civiche Raccolte etnografiche.</div><div> </div><div>Per scoprire come milano accoglie i visitatori clicca <a href="https://www.turismo.it/cultura/articolo/art/milano-la-fontana-ago-filo-e-nodo-di-piazza-cadorna-id-21156/">qui</a></div><div> </div><div><strong>IL MUSEO OGGI</strong></div><div> </div><div>Attualmente il visitatore che entra al MUDEC può immergersi nelle grandi mostre internazionali declinate attraverso i diversi linguaggi artistici, conoscere il patrimonio etno-antropologico delle collezioni del Comune di Milano e partecipare a una programmazione di eventi e iniziative a cura delle comunità? internazionali presenti sul territorio. All’interno dell’edificio progettato dall'architetto britannico David Chipperfield, il piano terra è stato destinato all'accoglienza con bistrot, design store, biglietteria, guardaroba, sala Forum delle Culture, sala conferenze-spazio polifunzionale, spazio per la didattica, laboratorio di restauro e depositi allestiti per essere visitati. Al primo piano l'area espositiva ospita un'importante selezione della collezione permanente e le sale dedicate alle grandi mostre temporanee. Completa lo spazio l’auditorium, un teatro da trecento posti dedicato alle performance e alle arti visive.</div><div><br /><img data-portal-copyright="©Photo Carlotta Coppo" src="fileadmin/mediafiles/turismo/articoli/202005/images/670x400/allestimento1.jpg?n=0.1061303877005203" alt="" /></div><div>MUDEC, allestimento permanente - ©Photo Carlotta Coppo </div><div> </div><div><strong>LA COLLEZIONE PERMANENTE </strong></div><div> </div><div>La collezione permanente del Museo delle Culture è costituito dalle Raccolte etnografiche del Comune di Milano che raccolgono circa ottomila tra opere d’arte, oggetti d’uso, tessuti, strumenti musicali, testimonianze preziose di culture provenienti da medio ed estremo Oriente, America meridionale e centrale, Africa occidentale e centrale, Sud Est asiatico e Oceania, coprendo un arco cronologico che va dal 1200 a.C. al Novecento. La mostra permanente racconta la costituzione del patrimonio civico non solo ricostruendo la cronologia della sua formazione, ma anche chiarendo il come e il perché questo vasto patrimonio e apparentemente disomogeneo sia giunto a </div><div>Milano.</div><div><br /><img data-portal-copyright="Photo©Filippo Piantanida © MUDEC, Museo delle Culture Milano" src="fileadmin/mediafiles/turismo/articoli/202005/images/670x400/copricapo.jpg?n=0.5935846068635932" alt="" /></div><div>Ornamento per il capo realizzato con un supporto circolare in fibra vegetale- Photo©Filippo Piantanida © MUDEC, Museo delle Culture Milano<br /><br /><div><strong>IL PERCORSO ESPOSITIVO</strong></div><div> </div><div>Il percorso espositivo rappresenta un vero e proprio viaggio nel tempo e nello spazio compiuto attraverso l’incontro/scontro con l’”altro da sé”, a partire dal XVII secolo fino ai giorni nostri, e mette in mostra nelle quattro sale al primo piano oltre 200 tra opere d’arte, oggetti e documenti selezionati non solo per lo straordinario valore culturale ed estetico, ma anche, appunto, come testimonianza del sempre diverso atteggiamento con il quale la nostra società ha guardato verso orizzonti culturali sconosciuti: stupore per l’esotico (sezione 1), volontà di evangelizzazione e di scoperta scientifica (sezione 2), di conquista (sezione 3), o ancora pressanti ragioni commerciali (sezioni 4 e 5) hanno spinto le persone a viaggiare e a collezionare i manufatti più diversi, testimoniando lo spirito della propria epoca.</div><div><br /><img data-portal-copyright="©Photo Carlotta Coppo" src="fileadmin/mediafiles/turismo/articoli/202005/images/670x400/allestimento2.jpg?n=0.0616342342373829" alt="" /><br />MUDEC, allestimento permanente - ©Photo Carlotta Coppo </div></div><div> </div><div><strong>NELLE VICINANZE</strong></div><div> </div><div>Ricordiamo che poco distante dal Mudec in via Forcella si trova il più grande complesso di studi fotografici d'Italia. Si tratta del Superstudio, uno dei simboli di Tortona, che prende il nome dal gruppo d’avanguardia di architetti fiorentini che negli anni 70 portarono avanti una rivoluzione nel campo dell’architettura radicale, investendo anche nel design, nella moda e nella fotografia. A fianco all'ex complesso industriale è possibile prendere un aperitivo al Superstudio Café, un locale disegnato dall’archistar Michele De Lucchi, diventato negli anni un punto di ritrovo del mondo della fotografia in città. Sempre in zona Tortona ed esattamente in via Bergognone è invece possibile visitare Armani / Silos, uno spazio espositivo dedicato allo stile Armani. L'edificio che si sviluppa su quattro piani offre una selezione ragionata di abiti firmati Giorgio Armani dal 1980 a oggi. Il percorso espositivo racconta la storia e l’estetica del celebre stilista italiano attraverso i temi che hanno ispirato e che continuano a ispirare il suo lavoro creativo.<br /><br /><img data-portal-copyright="©MUDEC, Museo delle Culture Milano" src="fileadmin/mediafiles/turismo/articoli/202005/images/670x400/naturalia.jpg?n=0.022221485783103234" alt="" /><br />MUDEC Design Store, Naturalia - ©MUDEC, Museo delle Culture Milano</div><div> </div><div>Per scoprire il polo museale di Piazza della Scala clicca <a href="https://www.turismo.it/cultura/articolo/art/le-gallerie-ditalia-di-milano-id-21997/">qui </a></div><div> </div><div><a href="https://www.turismo.it/approfondimento/spc/consigli-per-il-weekend/">CONSIGLI PER IL WEEKEND</a></div><div> </div><a href="https://www.turismo.it/approfondimento/spc/monumenti-italiani-da-visitare/">I PIU' BEI MONUMENTI ITALIANI DA VISITARE</a></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="cultura/articolo/art/milano-un-curioso-rituale-scaramantico-id-22224/">Milano, un curioso rituale scaramantico
</a></li></ul><ul><li><span class="plus">+</span><a href="tradizioni/articolo/art/milano-insolita-alla-scoperta-della-fonderia-napoleonica-eugenia-id-22104/">Milano insolita: alla scoperta della Fonderia Napoleonica Eugenia</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/milano-la-colonna-del-diavolo-e-le-sue-oscure-leggende-id-21988/">Milano, la colonna del diavolo e le sue oscure leggende
</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/milano-piazza-dei-mercanti-tra-segreti-e-curiosit-id-21812/">Milano, Piazza dei Mercanti tra segreti e curiosità
</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>

<div id="taboola-below-article-thumbnails-2nd"></div>


<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">CULTURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/grosio-e-tirano-la-media-valtellina-riapre-al-turismo-id-22252/" title="Grosio e Tirano, la Media Valtellina riapre al turismo"><img src="typo3temp/pics/3d0f004fac.jpg" width="325" height="195" alt="Panorama di Tirano" title="Tirano" /><div class="blockcopyright">©Valtellina.it</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/grosio-e-tirano-la-media-valtellina-riapre-al-turismo-id-22252/" title="Grosio e Tirano, la Media Valtellina riapre al turismo">Grosio e Tirano, la Media Valtellina riapre al turismo</a></h2>
                        <div class="tls_subheader">Nuovamente fruibili al pubblico quattro meraviglie valtellinesi, scopriamo quali sono</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/la-gita-a-torino-diventa-digitale-id-22232/" title="La gita a Torino diventa digitale"><img src="typo3temp/pics/999aea43e6.jpg" width="325" height="195" alt="Piazza San Carlo" title="Torino Piazza San Carlo" /><div class="blockcopyright">istockphotos</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /><img src="uploads/pics/mostra-del-giorno_icon.png" width="41" height="41" alt="la mostra del giorno" /></div>
    
                        <h2><a href="cultura/articolo/art/la-gita-a-torino-diventa-digitale-id-22232/" title="La gita a Torino diventa digitale">La gita a Torino diventa digitale
</a></h2>
                        <div class="tls_subheader">Le gite scolastiche di fine anno si trasformano in un appuntamento virtuale
</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione Lombardia</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/grosio-e-tirano-la-media-valtellina-riapre-al-turismo-id-22252/"><img src="typo3temp/pics/3d0f004fac.jpg" width="325" height="195" alt="Grosio e Tirano, la Media Valtellina riapre al turismo" title="Grosio e Tirano, la Media Valtellina riapre al turismo" /></a><div class="blockcopyright">©Valtellina.it</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/grosio-e-tirano-la-media-valtellina-riapre-al-turismo-id-22252/">Grosio e Tirano, la Media Valtellina riapre al turismo</a></h2>
                            <div class="tls_subheader">Nuovamente fruibili al pubblico quattro meraviglie valtellinesi, scopriamo quali sono</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/milano-un-curioso-rituale-scaramantico-id-22224/"><img src="typo3temp/pics/e6c01ddf9b.jpg" width="325" height="195" alt="Milano, un curioso rituale scaramantico " title="Milano, un curioso rituale scaramantico " /></a><div class="blockcopyright">istockphotos</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/milano-un-curioso-rituale-scaramantico-id-22224/">Milano, un curioso rituale scaramantico </a></h2>
                            <div class="tls_subheader">Schiacciare le parti intime del toro in Galleria Vittorio Emanuele porta fortuna? </div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div>

<div style="wisth:100%;">
 <div style="font-family: Economica, sans-serif;color:white;background:black;line-height:40px;font-size:20px;padding-left: 10px; margin-top: 20px;">Le Offerte della Settimana</div>
<div style="width:100%;text-align:center;margin:10px 0 30px;"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/" target="_blank"><img src="/fileadmin/templates/images/blackfreeday2019.jpg" width="100%" alt="" /></a></div>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">try{ MNZ_RICH("Middle1"); } catch(e) {}</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/palazzo-della-ragione-1/scheda/lombardia/"><img src="typo3temp/pics/b832faeef0.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/palazzo-della-ragione-1/scheda/lombardia/">Palazzo della Ragione</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/cappella-colleoni/scheda/lombardia/"><img src="typo3temp/pics/b576c504cc.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/cappella-colleoni/scheda/lombardia/">Cappella Colleoni</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/cattedrale-di-santaEURTMalessandro/scheda/lombardia/"><img src="typo3temp/pics/b034e9770a.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/cattedrale-di-santaEURTMalessandro/scheda/lombardia/">Cattedrale di Sant'Alessandro</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/basilica-di-santa-maria-maggiore/scheda/lombardia/"><img src="typo3temp/pics/2f33ffd7c9.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/basilica-di-santa-maria-maggiore/scheda/lombardia/">Basilica di Santa Maria Maggiore</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 9,
    center: new google.maps.LatLng('45.7291910613', '9.189405')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=45.7291910613,9.189405&amp;z=9&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/milano/">MILANO</a></li>
		
        <li><a href="italia/scheda/lombardia/">Lombardia</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.463671","9.188126"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "MILANO",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/milano/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.463671","9.188126"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.7291910613","9.84375"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Lombardia",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/lombardia/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.7291910613","9.84375"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="cultura/articolo/art/milano-un-curioso-rituale-scaramantico-id-22224/" title="Milano, un curioso rituale scaramantico"><img src="typo3temp/pics/0479712b28.jpg" width="260" height="155" alt="Toro Milano" title="il Toro di Galleria Vittorio Emanuele II Milano" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="cultura/articolo/art/milano-un-curioso-rituale-scaramantico-id-22224/" title="Milano, un curioso rituale scaramantico">Milano, un curioso rituale scaramantico
</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/benessere/articolo/art/langhe-il-fiore-preferito-dalle-donne-id-3/"><img src="/typo3temp/pics/033296d338.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/benessere/articolo/art/langhe-il-fiore-preferito-dalle-donne-id-3/">Langhe: il fiore preferito dalle donne</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/sapore-di-sicilia-id-694/"><img src="/typo3temp/pics/88f5c00f2e.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/sapore-di-sicilia-id-694/">Sapori etnici di Sicilia</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/souk-e-dervisci-a-omdurmam-id-413/"><img src="/typo3temp/pics/67af36bda3.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/souk-e-dervisci-a-omdurmam-id-413/">Souk e Dervisci a Omdurmam</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">try{ MNZ_RICH("Middle2"); } catch(e) {}</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/sicilia-il-vino-perfetto-per-il-pesce-id-22239/" title="Sicilia, il vino perfetto per il pesce">Sicilia, il vino perfetto per il pesce</a></li>
		
<li><a href="gusto/articolo/art/modena-il-nocino-si-prepara-con-la-rugiada-miracolosa-id-22231/" title="Modena, il Nocino si prepara con la rugiada miracolosa">Modena, il Nocino si prepara con la rugiada miracolosa</a></li>
		
<li><a href="shopping/articolo/art/tropea-la-cipolla-rossa-igp-dal-gusto-che-seduce-id-22226/" title="Tropea, la Cipolla Rossa IGP dal gusto che seduce">Tropea, la Cipolla Rossa IGP dal gusto che seduce</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/sicilia-lisola-delle-ceramiche-pi-prestigiose-id-22238/" title="Sicilia, l'isola delle ceramiche più prestigiose">Sicilia, l'isola delle ceramiche più prestigiose
</a></li>
		
<li><a href="tradizioni/articolo/art/isola-delba-minerali-e-gioielli-dalle-viscere-della-terra-id-22248/" title="Isola d'Elba, minerali e gioielli dalle viscere della terra">Isola d'Elba, minerali e gioielli dalle viscere della terra</a></li>
		
<li><a href="shopping/articolo/art/sardegna-la-tradizione-orafa-millenaria-id-22211/" title="Sardegna, la tradizione orafa è millenaria">Sardegna, la tradizione orafa è millenaria
</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="cultura/articolo/art/madrid-interior-ecco-uno-dei-primi-film-sui-giorni-del-coronavirus-id-22161/" title="Madrid interior: ecco uno dei primi film sui giorni del Coronavirus">Madrid interior: ecco uno dei primi film sui giorni del Coronavirus</a></li>
		
<li><a href="oltreconfine/articolo/art/francoforte-visita-virtuale-della-citt-tedesca-id-22122/" title="Francoforte, visita virtuale della città tedesca">Francoforte, visita virtuale della città tedesca</a></li>
		
<li><a href="oltreconfine/articolo/art/le-infinite-suggestioni-della-georgia-tra-europa-ed-asia-id-22010/" title="Le infinite suggestioni della Georgia, tra Europa ed Asia">Le infinite suggestioni della Georgia, tra Europa ed Asia</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/benevento-combattere-la-psoriasi-alle-terme-di-telese-id-22089/" title="Benevento, combattere la psoriasi alle Terme di Telese">Benevento, combattere la psoriasi alle Terme di Telese
</a></li>
		
<li><a href="benessere/articolo/art/terme-euganee-scrigno-di-wellness-unico-in-europabr-stylecolor-rgb64-65-64-font-family-ar/" title="Terme Euganee, scrigno di wellness unico in Europa&lt;br style=&quot;color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;&quot;&gt;">Terme Euganee, scrigno di wellness unico in Europa<br style="color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;" /></a></li>
		
<li><a href="benessere/articolo/art/contursi-terme-le-acque-amate-dai-grandi-letterati-id-22041/" title="Contursi Terme, le acque amate dai grandi letterati">Contursi Terme, le acque amate dai grandi letterati
</a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/grosio-e-tirano-la-media-valtellina-riapre-al-turismo-id-22252/" title="Grosio e Tirano, la Media Valtellina riapre al turismo">Grosio e Tirano, la Media Valtellina riapre al turismo</a></li>
		
<li><a href="cultura/articolo/art/la-gita-a-torino-diventa-digitale-id-22232/" title="La gita a Torino diventa digitale">La gita a Torino diventa digitale
</a></li>
		
<li><a href="cultura/articolo/art/butera-nel-castello-che-si-affaccia-sul-mare-id-22251/" title="Butera, nel castello che si affaccia sul mare">Butera, nel castello che si affaccia sul mare</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="cultura/articolo/art/sotto-il-sole-di-riccione-lestate-italiana-arriva-su-netflix-id-22236/" title="Sotto il sole di Riccione, l'estate italiana arriva su Netflix">Sotto il sole di Riccione, l'estate italiana arriva su Netflix</a></li>
		
<li><a href="cultura/articolo/art/parma-rimane-capitale-della-cultura-id-22228/" title="Parma rimane Capitale della Cultura">Parma rimane Capitale della Cultura</a></li>
		
<li><a href="cultura/articolo/art/christopher-nolan-sceglie-la-costiera-per-tenet-id-22215/" title="Christopher Nolan sceglie la Costiera per Tenet">Christopher Nolan sceglie la Costiera per Tenet</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/grotta-di-bossea-la-pi-antica-cavit-turistica-ditalia-id-22235/" title="Grotta di Bossea, la più antica cavità turistica d'Italia">Grotta di Bossea, la più antica cavità turistica d'Italia</a></li>
		
<li><a href="natura/articolo/art/ombrelloni-metri-e-app-meglio-andarsene-in-barca-id-22229/" title="Ombrelloni, metri e app? Meglio andarsene in barca!">Ombrelloni, metri e app? Meglio andarsene in barca!</a></li>
		
<li><a href="natura/articolo/art/coronavirus-come-jesolo-si-prepara-per-lestate-id-22222/" title="Coronavirus, come Jesolo si prepara per l'estate">Coronavirus, come Jesolo si prepara per l'estate
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/a-ca-rezzonico-il-settecento-veneziano-id-22081/" title="A Ca' Rezzonico il Settecento Veneziano">A Ca' Rezzonico il Settecento Veneziano</a></li>
		
<li><a href="cuore/articolo/art/liguria-bellezza-e-romanticismo-a-portofino-id-21941/" title="Liguria, bellezza e romanticismo a Portofino">Liguria, bellezza e romanticismo a Portofino</a></li>
		
<li><a href="cuore/articolo/art/palermo-paradiso-per-innamorati-tra-terra-e-mare-id-21915/" title="Palermo, paradiso per innamorati tra terra e mare">Palermo, paradiso per innamorati tra terra e mare</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="cultura/articolo/art/dal-medioevo-al-700-a-ferrara-si-viaggia-nella-pittura-id-22221/" title="Dal medioevo al '700 a Ferrara si viaggia nella pittura">Dal medioevo al '700 a Ferrara si viaggia nella pittura</a></li>
		
<li><a href="cultura/articolo/art/a-roma-la-raccolta-privata-pi-bella-del-mondo-id-22219/" title="A Roma la raccolta privata più bella del mondo">A Roma la raccolta privata più bella del mondo</a></li>
		
<li><a href="cultura/articolo/art/roma-riaprono-i-musei-civici-id-22212/" title="Roma, riaprono i Musei Civici">Roma, riaprono i Musei Civici
</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="gusto/articolo/art/campania-tutto-il-gusto-delloro-rosso-id-22210/" title="Campania, tutto il gusto dell'oro rosso">Campania, tutto il gusto dell'oro rosso</a></li>
		
<li><a href="shopping/articolo/art/maremma-che-maiale-nero-id-22204/" title="Maremma che maiale nero!">Maremma che maiale nero!</a></li>
		
<li><a href="shopping/articolo/art/toscana-dove-la-pelletteria-unarte-id-22181/" title="Toscana, dove la pelletteria è un'arte">Toscana, dove la pelletteria è un'arte
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/acropark-a-vicenza-e-trento-lavventura-e-lo-sport-possono-ricominciare-id-22205/" title="Acropark, a Vicenza e Trento l'avventura e lo sport possono ricominciare">Acropark, a Vicenza e Trento l'avventura e lo sport possono ricominciare
</a></li>
		
<li><a href="sport/articolo/art/mare-e-sport-lemilia-romagna-riparte-in-sicurezza-id-22171/" title="Mare e sport: l'Emilia-Romagna riparte in sicurezza">Mare e sport: l'Emilia-Romagna riparte in sicurezza
</a></li>
		
<li><a href="natura/articolo/art/lombardia-in-valtellina-cresce-la-domanda-turistica-id-22167/" title="Lombardia, in Valtellina cresce la domanda turistica">Lombardia, in Valtellina cresce la domanda turistica
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="cultura/articolo/art/milano-un-curioso-rituale-scaramantico-id-22224/" title="Milano, un curioso rituale scaramantico">Milano, un curioso rituale scaramantico
</a></li>
		
<li><a href="cultura/articolo/art/genova-nella-cattedrale-dai-mille-segreti-id-22207/" title="Genova, nella cattedrale dai mille segreti">Genova, nella cattedrale dai mille segreti</a></li>
		
<li><a href="cultura/articolo/art/firenze-perch-c-c-un-toro-a-santa-maria-del-fiore-id-22173/" title="Firenze, perché c’è un toro a Santa Maria del Fiore?">Firenze, perché c’è un toro a Santa Maria del Fiore?</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <!--div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div-->
  <div class="credits"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
  <div class="clearing"><!-- --></div>
</div>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html === including another esi === https://www.repstatic.it/cless/common/stable/include/wt/wt.js -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>




</body>
</html>