<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="https://www.turismo.it/" type="directory" />
<link rel="icon" href="https://www.turismo.it/" type="directory" />
<title>Liguria, Beigua Geopark a misura di bambino</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1476708904" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/natura.js?1413885070" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/natura/articolo/art/liguria-beigua-geopark-a-misura-di-bambino-id-19265/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>
<!--
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
-->
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="d3485609f02b1f18562ebf36d63f23f2" />
				<meta name="EdDateTime" content="17/01/2019" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/16f7d1c9cd.jpeg" />
			
<meta property="og:title" content="Liguria, Beigua Geopark a misura di bambino" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201503/images/670x400/23933_373_PRBEI.jpeg" />
<meta property="og:url" content="https://www.turismo.it/natura/articolo/art/liguria-beigua-geopark-a-misura-di-bambino-id-19265/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="L'inverno al Parco del Beigua invita i più piccoli a scoprire il bosco e le sue meraviglie" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(4).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="natura/" title="natura">natura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">17.01.2019</div>
    <div class="preview">liguria natura escursioni trekking itinerari</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Liguria, Beigua Geopark a misura di bambino</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">L'inverno al Parco del Beigua invita i più piccoli a scoprire il bosco e le sue meraviglie</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/16f7d1c9cd.jpeg" width="670" height="400" alt="parco del beigua liguria montagne mare italia panorama" title="parco del beigua" /><div class="blockcopyright">Courtesy of ©PR BEIGUA/www.parks.it</div><div class="didascalia">Veduta panoramica dal Parco del Beigua</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: eleonora autilio<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div>Come una suggestiva terrazza di monti affacciata sulle bellezze del <strong>Mar Ligure</strong>, il <strong>Parco Naturale Regionale del Beigua</strong>, a cavallo tra le province di <strong><a href="http://www.turismo.it/cultura/articolo/art/palazzo-san-giorgio-la-storia-di-genova-tra-due-facciate-id-7615/">Genova</a> </strong>e <a href="http://www.turismo.it/cuore/articolo/art/alassio-la-citt-degli-innamorati-id-6791/"><strong>Savona</strong></a>, rappresenta la meta ideale per scoprire l'entroterra ligure, ricco di meraviglie paesaggistiche. Per tutte i visitatori che desiderano trascorrere un'estate all'insegna della montagna e del contatto con la natura, <strong>il Beigua Geopark</strong>ha pensato ad un calendario davvero speciale di iniziative ed eventi adatti a tutta la famiglia.<br /><br />Ogni occasione è buona, infatti, per ammirare ed immortalare paesaggi unici come quelli del <strong>Parco naturale più esteso della Liguria </strong>che sfoggia un'incredibile varietà di scenari popolati da una <strong>fauna ricchissima </strong>ed una<strong>flora rigogliosa e variegata</strong>. Innumerevoli itinerari adatti ad ogni livello di preparazione ed allenamento, portano i visitatori più dinamici alla scoperta di questi tesori. L'area protetta è un trionfo di percorsi panoramici di grande fascino lungo i quali lasciarsi sorprendere dall'azzurro intenso del mare che spunta l'improvviso tra le incantevoli <strong>montagne del gruppo del Beigua</strong>, ricoperte di foreste di faggi, roveri e castagni, di vaste pinete, di ripide rupi e di particolari affioramenti rocciosi. Lungo il tragitto si potranno ammirare ambienti naturali unici e <strong>fenomeni geologici sorprendenti </strong>che, non a caso, hanno decretato l'inserimento del Parco nella <strong>Rete Europea dei Geoparchi </strong>e nella <strong>Rete Globale dei Geoparchi dell'UNESCO</strong>.<br /><br />A rendere il parco un luogo perfetto per concedersi una giornata all'aria aperta con tutta la famiglia non sono soltanto la bellezza dei suoi scenari e dei suoi sentieri immersi nella natura, ma anche le numerose iniziative che in ogni stagione vengono proposte ai visitatori di tutte le età. <strong>Da gennaio a marzo</strong>, ad esempio, saranno <strong>i bambini </strong>i protagonisti indiscussi dell'inverno grazie ad una serie di escursioni in partenza dalla<strong> Casa del Parco</strong> a <strong>Sassello</strong>, all'ingresso della <strong>Foresta della Deiva</strong>, appositamente pensate per coinvolgere nell'esplorazione del Parco i giovani visitatori, divertendoli ed accompagnandoli alla scoperta di alcuni dei luoghi più affascinanti dell'area protetta e dei suoi abitanti. Fulcro dei quattro appuntamenti a misura di bambino sono <strong>il bosco ed il sottobosco </strong>e le loro meraviglie che faranno da cornice a divertenti escursioni e laboratori didattici tematici che cambieranno di volta in volta.<br /><br />Il primo appuntamento si è svolto <strong>sabato 12 gennaio </strong>ed ha coinvolto i piccoli esploratori del Beigua Geopark in una divertente passeggiata nel folto del bosco alla scoperta delle tracce lasciate nella neve dagli animali che lo popolano. Il prossimo appuntamento in calendario è, invece, in programma per <strong>sabato 9 febbraio </strong>quando le guide del Parco spiegheranno ai partecipanti come ciaspolare nella neve. <strong>Sabato 9 marzo</strong>, invece, sarà il sottobosco ad accogliere i giovani visitatori offrendo splendidi materiali, tra cui pigne, bacche, rami e pezzi di corteccia, da utilizzare per realizzare creazioni uniche. <strong>Sabato 23 marzo</strong>, infine, l'ultimo appuntamento con le guide del Parco permetterà ai partecipanti di apprendere interessanti nozioni su come orientarsi nel bosco. Ogni incontro, inoltre, sarà coronato da <strong>una sfiziosa merenda </strong>a base dei deliziosi prodotti locali della linea <strong>Gustosi per Natura</strong>.<br /><br />Leggi anche: <br /><a href="http://www.turismo.it/gusto/articolo/art/liguria-farina-di-castagne-del-beigua-id-7150/">Liguria: farina di castagne del Beigua</a><br /><a href="http://www.turismo.it/sport/articolo/art/idee-weekend-5-trekking-vista-mare-in-liguria-id-8384/">Idee weekend: 5 trekking vista mare in Liguria</a><br /><br /><a href="http://www.turismo.it/approfondimento/spc/consigli-per-il-weekend/">CONSIGLI PER IL WEEKEND</a><br /><a href="http://www.turismo.it/approfondimento/spc/monumenti-italiani-da-visitare/">I PIU’ BEI MONUMENTI ITALIANI DA VISITARE</a><br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="natura/articolo/art/a-spasso-per-i-pi-bei-sentieri-della-liguria-id-18269/">A spasso per i più bei sentieri della Liguria</a></li></ul><ul><li><span class="plus">+</span><a href="cuore/articolo/art/liguria-la-spezia-a-misura-di-coppia-id-17677/">Liguria, La Spezia a misura di coppia</a></li></ul><ul><li><span class="plus">+</span><a href="gusto/articolo/art/liguria-da-assaggiare-5-delizie-che-valgono-un-viaggio-id-17265/">Liguria da assaggiare: 5 delizie che valgono un viaggio</a></li></ul><ul><li><span class="plus">+</span><a href="gusto/articolo/art/i-sapori-del-parco-del-beigua-sbarcano-ad-eataly-id-15504/">I sapori del Parco del Beigua sbarcano ad Eataly</a></li></ul><ul><li><span class="plus">+</span><a href="gusto/articolo/art/liguria-farina-di-castagne-del-beigua-id-7150/">Liguria: farina di castagne del Beigua
</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>
<div class="social_txt">
<h3><b>*****AVVISO AI LETTORI******</b></h3>
Segui le news di Turismo.it su <a href="https://twitter.com/TURISMOit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/TURISMOit" target="_blank">Facebook</a>

</div>

<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">NATURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/ischia-il-fascino-invernale-dei-giardini-la-mortella-id-19235/" title="Ischia, il fascino invernale dei Giardini La Mortella"><img src="typo3temp/pics/b726002703.jpg" width="325" height="195" alt="giardini la mortella ischia italia natura fontana" title="giardini la mortella" /><div class="blockcopyright"> ©Miguel Hermoso Cuesta/Wikipedia Creative Commons CC BY SA 4.0</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/natura_01.jpg" width="41" height="41" alt="natura" /></div>
    
                        <h2><a href="natura/articolo/art/ischia-il-fascino-invernale-dei-giardini-la-mortella-id-19235/" title="Ischia, il fascino invernale dei Giardini La Mortella">Ischia, il fascino invernale dei Giardini La Mortella</a></h2>
                        <div class="tls_subheader">Lo splendido giardino di Forio apre le porte anche in inverno con speciali visite guidate</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/la-natura-a-roma-villa-celimontana-e-parco-di-san-gregorio-al-celio-id-19213/" title="La natura a Roma, Villa Celimontana e Parco di San Gregorio al Celio"><img src="typo3temp/pics/ed26f21795.jpg" width="325" height="195" alt="Il Celio di Roma" title="Colle Celio" /><div class="blockcopyright">©iStockphoto</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/natura_01.jpg" width="41" height="41" alt="natura" /></div>
    
                        <h2><a href="natura/articolo/art/la-natura-a-roma-villa-celimontana-e-parco-di-san-gregorio-al-celio-id-19213/" title="La natura a Roma, Villa Celimontana e Parco di San Gregorio al Celio">La natura a Roma, Villa Celimontana e Parco di San Gregorio al Celio</a></h2>
                        <div class="tls_subheader">Storia e leggende si fondono tra Imperatori romani ed avvelenamenti</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="tradizioni/articolo/art/divarredo-secondo-tradizione-5-pezzi-da-non-perderediv-id-19060/"><img src="typo3temp/pics/d0875d81a5.jpg" width="325" height="195" alt="Arredo secondo tradizione, 5 pezzi da non perdere" title="Arredo secondo tradizione, 5 pezzi da non perdere" /></a><div class="blockcopyright">Courtesy of©sdigital/iStock</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/tradizione_02.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="tradizioni/articolo/art/divarredo-secondo-tradizione-5-pezzi-da-non-perderediv-id-19060/">Arredo secondo tradizione, 5 pezzi da non perdere</a></h2>
                            <div class="tls_subheader">Dai tappeti alle sedie, in giro per lo stivale a caccia di pezzi unici </div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/i-muretti-a-secco-diventano-patrimonio-unesco-id-19135/"><img src="typo3temp/pics/0fac52bc84.jpg" width="325" height="195" alt="I muretti a secco diventano Patrimonio UNESCO" title="I muretti a secco diventano Patrimonio UNESCO" /></a><div class="blockcopyright">©Serena Spedicato  Artemides /iStock</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/natura_01.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="natura/articolo/art/i-muretti-a-secco-diventano-patrimonio-unesco-id-19135/">I muretti a secco diventano Patrimonio UNESCO</a></h2>
                            <div class="tls_subheader">Gli antichi muretti presenti in tutta Italia sono uno splendido simbolo dell'interazione tra uomo e natura</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 10,
    center: new google.maps.LatLng('44.48', '8.486938')
  };

  /*var map = new google.maps.Map(document.getElementById('map-canvas'),mapOptions);*/
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/liguria/">Liguria</a></li>
		
        <li><a href="italia/scheda/genova/">GENOVA</a></li>
		
        <li><a href="italia/scheda/savona/">SAVONA</a></li>
		
        <li><a href="italia/scheda/sassello/">Sassello</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("44.317953045743","8.734130859375"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Liguria",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/liguria/","_top");});
			latlngbounds.extend(new google.maps.LatLng("44.317953045743","8.734130859375"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("44.407062","8.933989"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "GENOVA",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/genova/","_top");});
			latlngbounds.extend(new google.maps.LatLng("44.407062","8.933989"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("44.2833333","8.5"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "SAVONA",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/savona/","_top");});
			latlngbounds.extend(new google.maps.LatLng("44.2833333","8.5"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("44.48","8.49"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Sassello",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/sassello/","_top");});
			latlngbounds.extend(new google.maps.LatLng("44.48","8.49"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="segreti-italia/articolo/art/casamari-labbazia-degli-esorcismi-id-19240/" title="Casamari, l'abbazia degli esorcismi"><img src="typo3temp/pics/2daee200db.jpg" width="260" height="155" alt="Abbazia Casamari" title="Casamari" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="segreti-italia/articolo/art/casamari-labbazia-degli-esorcismi-id-19240/" title="Casamari, l'abbazia degli esorcismi">Casamari, l'abbazia degli esorcismi</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/cultura/articolo/art/roma-i-segreti-del-pantheon-e-del-suo-occhio-id-18924/"><img src="/typo3temp/pics/12f4abf7dc.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/cultura/articolo/art/roma-i-segreti-del-pantheon-e-del-suo-occhio-id-18924/">Roma, i segreti del Pantheon e del suo 'occhio'</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/la-poesia-delle-cinque-terre-id-731/"><img src="/typo3temp/pics/9c43ba90d2.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/la-poesia-delle-cinque-terre-id-731/">La poesia delle Cinque Terre</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/lislanda-di-alpha-un-milione-di-anni-faa-id-18958/"><img src="/typo3temp/pics/f27390cc68.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/lislanda-di-alpha-un-milione-di-anni-faa-id-18958/">L'Islanda di Alpha, un milione di anni fa…</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/video-le-10-costruzioni-pi-assurde-del-mondo-id-14166/"><img src="/typo3temp/pics/74871f3df9.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/video-le-10-costruzioni-pi-assurde-del-mondo-id-14166/">Video: le 10 costruzioni più assurde del mondo</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="https://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/cjalcune-la-val-resia-in-uno-gnocco-id-19264/" title="Cjalcune, la Val Resia in uno gnocco">Cjalcune, la Val Resia in uno gnocco</a></li>
		
<li><a href="gusto/articolo/art/wiener-schnitzel-la-cotoletta-divisa-a-met-id-19258/" title="Wiener Schnitzel, la cotoletta &quot;divisa a metà&quot;">Wiener Schnitzel, la cotoletta "divisa a metà"</a></li>
		
<li><a href="gusto/articolo/art/salute-e-tradizione-con-5-frutti-dellinverno-id-19254/" title="Salute e tradizione con 5 frutti dell'inverno">Salute e tradizione con 5 frutti dell'inverno</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/italia-paese-del-carnevale-id-19247/" title="Italia, Paese del Carnevale">Italia, Paese del Carnevale</a></li>
		
<li><a href="tradizioni/articolo/art/sicilia-larte-viaggia-a-bordo-dei-carretti-id-19197/" title="Sicilia, l'arte viaggia a bordo dei carretti">Sicilia, l'arte viaggia a bordo dei carretti</a></li>
		
<li><a href="tradizioni/articolo/art/divarredo-secondo-tradizione-5-pezzi-da-non-perderediv-id-19060/" title="&lt;div&gt;Arredo secondo tradizione, 5 pezzi da non perdere&lt;/div&gt;"><div>Arredo secondo tradizione, 5 pezzi da non perdere</div></a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="benessere/articolo/art/a-zurigo-come-in-un-castello-delle-fiabe-id-19256/" title="A Zurigo come in un castello delle fiabe">A Zurigo come in un castello delle fiabe
</a></li>
		
<li><a href="oltreconfine/articolo/art/repubblica-ceca-alla-scoperta-di-pilsen-tra-architettura-e-design-id-19244/" title="Repubblica Ceca, alla scoperta di Pilsen tra architettura e design">Repubblica Ceca, alla scoperta di Pilsen tra architettura e design</a></li>
		
<li><a href="oltreconfine/articolo/art/londra-tim-burton-compra-una-villa-ispirata-a-carroll-id-19233/" title="Londra, Tim Burton compra una villa ispirata a Carroll">Londra, Tim Burton compra una villa ispirata a Carroll</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divremise-en-forme-5-indirizzi-del-benesserediv-id-19242/" title="&lt;div&gt;Remise en forme, 5 indirizzi del benessere&lt;/div&gt;"><div>Remise en forme, 5 indirizzi del benessere</div></a></li>
		
<li><a href="benessere/articolo/art/divshopping-e-spa-5-citt-dove-unire-llutile-al-dilettevolediv-id-19209/" title="&lt;div&gt;Shopping e spa, 5 città dove unire l’utile al dilettevole&lt;/div&gt;"><div>Shopping e spa, 5 città dove unire l’utile al dilettevole</div></a></li>
		
<li><a href="benessere/articolo/art/titolo-id-19202/" title="In Svizzera c'è il segreto dell'eterna giovinezza">In Svizzera c'è il segreto dell'eterna giovinezza</a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/forte-di-bard-un-bellissimo-castello-in-valle-ddaosta-id-19257/" title="Forte di Bard, un bellissimo castello in Valle d’Aosta">Forte di Bard, un bellissimo castello in Valle d’Aosta</a></li>
		
<li><a href="segreti-italia/articolo/art/casamari-labbazia-degli-esorcismi-id-19240/" title="Casamari, l'abbazia degli esorcismi">Casamari, l'abbazia degli esorcismi</a></li>
		
<li><a href="cultura/articolo/art/5-imperdibili-tappe-per-scoprire-verona-id-19234/" title="5 imperdibili tappe per scoprire Verona">5 imperdibili tappe per scoprire Verona</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/cisgiordania-lenigma-delle-maschere-di-pietra-id-19263/" title="Cisgiordania, l'enigma delle maschere di pietra">Cisgiordania, l'enigma delle maschere di pietra</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/messico-il-tempio-dedicato-al-misterioso-dio-scorticato-id-19250/" title="Messico, il tempio dedicato al misterioso &quot;dio scorticato&quot;">Messico, il tempio dedicato al misterioso "dio scorticato"</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/egitto-una-fortezza-per-elefanti-sul-mar-rosso-id-19239/" title="Egitto, una fortezza per elefanti sul Mar Rosso">Egitto, una fortezza per elefanti sul Mar Rosso</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/liguria-beigua-geopark-a-misura-di-bambino-id-19265/" title="Liguria, Beigua Geopark a misura di bambino">Liguria, Beigua Geopark a misura di bambino</a></li>
		
<li><a href="natura/articolo/art/ischia-il-fascino-invernale-dei-giardini-la-mortella-id-19235/" title="Ischia, il fascino invernale dei Giardini La Mortella">Ischia, il fascino invernale dei Giardini La Mortella</a></li>
		
<li><a href="natura/articolo/art/la-natura-a-roma-villa-celimontana-e-parco-di-san-gregorio-al-celio-id-19213/" title="La natura a Roma, Villa Celimontana e Parco di San Gregorio al Celio">La natura a Roma, Villa Celimontana e Parco di San Gregorio al Celio</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/itinerari-in-romagna-per-innamorati-id-19245/" title="Itinerari in Romagna per innamorati">Itinerari in Romagna per innamorati</a></li>
		
<li><a href="cuore/articolo/art/maruggio-romantica-puglia-tra-dune-case-in-calce-id-19224/" title="Maruggio, romantica Puglia tra dune case in calce">Maruggio, romantica Puglia tra dune case in calce</a></li>
		
<li><a href="cuore/articolo/art/modigliana-la-romagna-dei-romantici-id-19207/" title="Modigliana, la Romagna dei romantici">Modigliana, la Romagna dei romantici</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/a-torino-mostra-fotografica-per-camellini-id-19238/" title="A Torino mostra fotografica per Camellini">A Torino mostra fotografica per Camellini</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/verrocchio-presto-in-mostra-a-firenze-id-19237/" title="Verrocchio, presto in mostra a Firenze">Verrocchio, presto in mostra a Firenze</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/a-verona-la-pittura-della-bottega-brusasorzi-id-19236/" title="A Verona la pittura della Bottega Brusasorzi">A Verona la pittura della Bottega Brusasorzi</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divsaldi-no-stop-5-indirizzi-per-veri-shopping-addicteddiv-id-19218/" title="&lt;div&gt;Saldi no stop, 5 indirizzi per veri shopping addicted&lt;/div&gt;"><div>Saldi no stop, 5 indirizzi per veri shopping addicted</div></a></li>
		
<li><a href="shopping/articolo/art/divclarks-village-25-anni-di-successidiv-id-19099/" title="&lt;div&gt;Clarks Village, 25 anni di successi&lt;/div&gt;"><div>Clarks Village, 25 anni di successi</div></a></li>
		
<li><a href="shopping/articolo/art/divcome-vestirsi-a-capodanno-5-outlet-per-acquisti-last-minutediv-id-19056/" title="&lt;div&gt;Come vestirsi a Capodanno: 5 outlet per acquisti last minute&lt;/div&gt;"><div>Come vestirsi a Capodanno: 5 outlet per acquisti last minute</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/ciaspolenta-il-lato-gourmet-della-neve-id-19248/" title="Ciaspolenta, il lato gourmet della neve">Ciaspolenta, il lato gourmet della neve</a></li>
		
<li><a href="sport/articolo/art/golf-clinic-invernali-latitudini-calde-id-19229/" title="Golf clinic invernali, latitudini calde">Golf clinic invernali, latitudini calde</a></li>
		
<li><a href="sport/articolo/art/livigno-tour-sulla-neve-in-fat-bike-id-19180/" title="Livigno, tour sulla neve in Fat-Bike">Livigno, tour sulla neve in Fat-Bike</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/arezzo-segreti-e-curiosit-dellorologio-astronomico-id-19196/" title="Arezzo, segreti e curiosità dell'Orologio Astronomico">Arezzo, segreti e curiosità dell'Orologio Astronomico</a></li>
		
<li><a href="cultura/articolo/art/palcoda-il-suggestivo-paese-abbandonato-id-19149/" title="Palcoda, il suggestivo paese abbandonato">Palcoda, il suggestivo paese abbandonato</a></li>
		
<li><a href="segreti-italia/articolo/art/bolsena-i-segreti-di-santa-cristina-id-19067/" title="Bolsena, i segreti di Santa Cristina">Bolsena, i segreti di Santa Cristina</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="/privacy/">Privacy</a>  | <a href="/cookie-policy/">Cookie Policy</a> | <a href="/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2019. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
/*
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
*/
//-->
</script>
<!--
<noscript><div><img src="//lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
-->
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/la stampa/Siti Esterni/turismo.it/'+lstp_canale;
	</script><!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/lastampa.it/esterno/wt.html  -->

<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->




</body>
</html>