<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>Frasassi, viaggio nelle viscere della terra</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1570172542" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/natura.js?1413885070" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><meta http-equiv="expires" content="120" />
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/natura/articolo/art/frasassi-viaggio-nelle-viscere-della-terra-id-22159/" />
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript">
if(window.location.pathname=="/dettaglio/art/"){ formatoPost="articolo"; }

if (typeof lstp_canale == "undefined"){lstp_canale="";}
if (typeof formatoPost == "undefined"){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};

	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):"";
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = "/la stampa/Siti Esterni/turismo.it/"+lstp_canale;
</script>
<!-- V1.2020 -->
<script type="text/javascript">
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js?v=16";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script async="" onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="//oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive" type="text/javascript"></script>

				<meta name="EdIdentifier" content="c8e6212fbfc0f1c477af4c811240cc88" />
				<meta name="EdDateTime" content="09/05/2020" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/728f3ebeed.jpg" />
			
<meta property="og:title" content="Frasassi, viaggio nelle viscere della terra" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/202005/images/670x400/Grotte_di_Frasassi_14.jpg" />
<meta property="og:url" content="http://www.turismo.it/natura/articolo/art/frasassi-viaggio-nelle-viscere-della-terra-id-22159/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Le Grotte di Frasassi sono il complesso ipogeo più grande d'Europa" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">try{ MNZ_RICH("Position3"); } catch(e) {}</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">try{ MNZ_RICH("Top"); } catch(e) {}</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(4).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">try{ MNZ_RICH("TopLeft"); } catch(e) {}</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="natura/" title="natura">natura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">09.05.2020</div>
    <div class="preview">marche natura grotte itinerari</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Frasassi, viaggio nelle viscere della terra</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Le Grotte di Frasassi sono il complesso ipogeo più grande d'Europa</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/728f3ebeed.jpg" width="670" height="400" alt="grotte di frasassi" title="grotte di frasassi" /><div class="blockcopyright">Courtesy of ©Superchilum/Wikimedia Commons CC BY SA 4.0</div><div class="didascalia">Grotte di Frasassi</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: eleonora autilio<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">try{ MNZ_RICH("Bottom"); } catch(e) {}</script></div>In attesa di sapere quando e come si potrà tornare a viaggiare, nulla impedisce di far volare la propria immaginazione figurandosi, intanto nella mente, gli itinerari più affascinanti che si intende intraprendere non appena sarà possibile ricominciare a scoprire ed esplorare. Perchè, dunque, non portarsi avanti ed iniziare a pianificare <strong>una bella vacanza tutta italiana</strong> all'insegna delle meraviglie della natura? Il nostro Paese è pieno di siti sorprendenti che aspettano di essere nuovamente raggiunti per ricordare a tutti quanto di prezioso hanno da offrire. Chi non lo avesse ancora fatto, ad esempio, o chi, incantato dal loro splendore, volesse ammirare ancora una volta i loro scenari surreali, potrebbe inserire nel proprio programma di viaggio una visita alle <strong>Grotte di Frasassi</strong>. Quale modo migliore di una passeggiata nelle viscere della terra, per ricominciare a viaggiare? Con oltre <strong>30 chilometri di cavità sotterranee</strong>, infatti, queste magnifiche grotte marchigiane sono <strong>il più grande complesso ipogeo d'Europa</strong> e custodiscono, al proprio interno, un'incredibile varietà di sculture naturali dalle forme e i colori più curiosi e differenti che adornano sale di dimensioni imponenti. Il tutto immerso in un contesto naturalistico di grande fascino come quello del <strong>Parco Naturale della Gola della Rossa e di Frasassi </strong>- nel comune di Genga (AN) - l'area protetta più estesa della regione, che offre a sua volta tantissimi spunti per passeggiate ed itinerari alla scoperta di paesaggi da sogno e siti di elevato interesse storico e culturale.<br /><br />Se le Grotte di Frasassi sono il complesso ipogeo più esteso d'Europa, vicino Trieste si può ammirare la Cavità Turistica più grande del mondo: la Grotta Gigante, inserita nel Guinness dei Primati. <a href="https://www.turismo.it/natura/articolo/art/alla-scoperta-della-grotta-gigante-del-carso-id-22082/">Leggi qui</a> per saperne di più<br /><br /><img data-portal-copyright="Courtesy of ©Superchilum/Wikimedia Commons CC BY SA 4.0" src="fileadmin/mediafiles/turismo/articoli/202005/images/670x400/Grotte_di_Frasassi_15.jpg?n=0.4466571504038359" alt="" /><div style="text-align: center;">Formazioni rocciose nelle Grotte di Frasassi (©Superchilum/CC BY SA 4.0)</div><br /><strong>Una sorprendente sinfonia di acqua e di rocce</strong><br /><br />La storia delle <strong>Grotte di Frasassi</strong> inizia milioni di anni fa ed ha come protagoniste l'acqua e la roccia. Il loro incontro ha dato vita, con un lento processo di erosione, ad un susseguirsi di enormi cavità, cunicoli e magnifiche sculture naturali frutto di un millenario stillicidio. Per molto tempo acqua e roccia sono state gli unici personaggi di questa lunghissima storia nella quale l'uomo è intervenuto per la prima volta soltanto qualche decennio fa, quando intraprese l'esplorazione di questo imponente complesso ipogeo. Tutto è iniziato con la scoperta della <strong>Grotta del Fiume</strong> alla quale seguì prima quella di una diramazione lunga circa un chilometro e più tardi, nel 1971, quella della grande <strong>Grotta del Vento</strong> che si palesò ad un gruppo di 7 esploratori jesini attraverso una forte corrente d'aria che fuoriusciva da piccole aperture nelle rocce. Fu così che venne finalmente scoperto l'intricato sistema di cunicoli, cavità e concrezioni destinato a diventare, in poco tempo, <strong>una delle attrazioni più note</strong> e apprezzate della regione. Oggi, infatti, è difficile trovare un viaggiatore che, raggiungendo le Marche per le proprie vacanze, non desideri esplorare questo sorprendente mondo sotterraneo incastonato tra le rocce dell'Appennino. Visitare le Grotte è, dunque, una tappa d'obbligo di ogni itinerario marchigiano e si rivelerà un'esperienza di quelle che difficilmente si dimenticano.<br /><br /><img data-portal-copyright="Courtesy of ©Frasassi/Wikimedia Commons CC BY SA 4.0" src="fileadmin/mediafiles/turismo/articoli/202005/images/670x400/Grotte_di_Frasassi.jpg?n=0.6923161989105757" alt="" /><div style="text-align: center;">Formazioni rocciose nelle Grotte di Frasassi (©Frasassi/CC BY SA 4.0)<br /> </div><strong>A spasso nelle grotte</strong><br /><br />Il sito è aperto tutto l'anno e, grazie al sistema di comode passerelle, gradini ed illuminazione, può essere esplorato in tutta sicurezza anche dalle famiglie. Questo splendido viaggio nel mondo sotterraneo delle Grotte di Frasassi, dove la temperatura è di 14° e l'umidità prossima al 100%, inizia nell'<strong>Abisso Ancona</strong>, la prima sala che si incontra durante il percorso turistico di visita che ha una durata circa un'ora e mezza e si snoda per un chilometro e mezzo con l'accompagnamento di una guida esperta. Nonostante la mancanza di punti di riferimento renda difficoltosa la percezione delle reali dimensioni degli ambienti e delle formazioni rocciose all'interno delle Grotte, questa prima cavità del complesso ipogeo, come si può osservare nella foto in basso, si rivela <strong>davvero mastodontica</strong>. A chi avesse difficoltà ad immaginare, guardandola, un congruo termine di paragone, basti pensare che, al suo interno, potrebbe ospitare comodamente l'intero Duomo di Milano. L'esplorazione si fa sempre più interessante, in un incantevole susseguirsi di formazioni dai profili curiosi che la guida aiuterà ad individuare per non rischiare di perdere quelle più interessanti. Sarà, dunque, impossibile non far cadere l'occhio ora sui <strong>Giganti</strong>, un gruppo di stalagmiti di imponenti dimensioni, ora sul <strong>Cammello</strong>, ora sul <strong>Laghetto Cristallizzato</strong>, frutto della saturazione di un bacino d'acqua ad opera del carbonato di calcio, ora sulla <strong>Madonnina, </strong>e poi ancora sulle <strong>Cascate del Niagara</strong>, una candida colata di calcite allo stato puro, sulle guglie e i pinnacoli del <strong>Castello della Fatina</strong>, e sulla simpatica <strong>Fetta di Pancetta</strong>.<br /><br /><img data-portal-copyright="Courtesy of ©Frasassi/Wikimedia Commons CC BY SA 4.0" src="fileadmin/mediafiles/turismo/articoli/202005/images/670x400/ABISSO_ANCONA_.jpg?n=0.748826008083116" alt="" /><div style="text-align: center;">(©Frasassi/CC BY SA 4.0)</div><br />La passeggiata prosegue, quindi, nella<strong> Sala 200</strong>, così chiamata per la sua lunghezza che raggiunge, orientativamente, i 200 metri. Anche qui lo sguardo è immediatamente rapito dalle innumerevoli concrezioni dall'aspetto affascinante e bizzarro. Come si può ammirare nella foto in basso, le “torri” rossastre del <strong>Castello delle Streghe</strong> creano un colpo d'occhio davvero unico, mentre la stalattite che incombe dalla volta come una <strong>Spada di Damocle</strong> (nome con cui, infatti, è stata chiamata) genera confusione in chi la osserva dando l'illusione di essere molto più piccola di quanto non sia realmente, basti pensare che è lunga ben 7,40 metri. Diversi camminamenti di collegamento con i piani superiori della grotta si snodano tutti attorno mentre al centro si staglia l'imponente “colonna” che rappresenta da sempre il punto di riferimento per gli speleologi. Viene chiamata <strong>Obelisco</strong> ed è una maestosa stalagmite che raggiunge i <strong>15 metri di altezza</strong> compreso il basamento. A fianco, in un angolo, fa bella mostra di sé una formazione che somiglia ad una tavolozza sulla quale spiccano tantissime tonalità di colore che spaziano dal bianco al terroso sino al rosa con lievi sfumature di grigio cenere, caratteristico dell'ossido di manganese. Appena oltrepassato l'Obelisco, in basso sulla sinistra, si apre un pozzo che dà accesso alla <strong>Sala Barbara</strong>.<br /><br /><img data-portal-copyright="©frasassi.com" src="fileadmin/mediafiles/turismo/articoli/202005/images/670x400/CastelloStreghe.jpg?n=0.8953890144235419" alt="" /><div style="text-align: center;">(©frasassi.com)<br /> </div>La sala successiva non è meno ricca di sorprese. La presenza di cavità completamente allagate dalle acque del fiume Sentino in fondo ai crepacci le sono valsi il nome di <strong>Grand Canyon</strong>. Anche qui, lungo il percorso, si possono ammirare sorprendenti formazioni rocciose che in alcuni casi, come quello delle Canne d'Organo – che si presentano come un gruppo di stalattiti parallele che emettono suoni differenti se colpite delicatamente – generano <strong>fenomeni davvero particolari</strong>. E se le Canne d'Organo suonano, le sottili stalagmiti che incorniciano un pittoresco laghetto toccano le corde della fantasia ricordando tante piccole candeline. Proprio per questo l'ambiente in cui si trovano, mostrato nella foto in basso, è stato chiamato <strong>Sala delle Candeline</strong>. Il viaggio volge al termine ma le meraviglie non sono finite perchè, prima di rivedere la luce, si passerà attraverso altre due sale, quella <strong>dell'Orsa </strong>e quella <strong>dell'Infinito,</strong> punteggiate di pozzi attraverso i quali risalivano le acque sulfuree. E per chi proprio non ne avesse abbastanza, l'esplorazione continua ancora con i <strong>percorsi speleo-avventura</strong> dedicati ai visitatori un po' più allenati. Il <strong>percorso azzurro</strong>, adatto anche ai ragazzi dai 12 anni di età, è di difficoltà medio-bassa e, partendo da dove termina il percorso turistico, vale a dire dalla Sala dell'Infinito, tra cunicoli, brevi arrampicate, strettoie e scivoli, in circa due ore porta alla scoperta della strettoia della Cannella, delle Quattro Sorelle, della Sala Finlandia, della Sala del Bivacco, di quella di Gentile da Fabriano e dei Pozzi di Lucia, con la possibilità di ammirare le Pelli di Leopardo. Il <strong>percorso rosso</strong>, invece, di difficoltà media, ha una durata di circa tre ore ed è consigliato ai visitatori più esperti e a quelli che hanno già affrontato il percorso azzurro. Entrambi gli itinerari possono essere effettuati esclusivamente su prenotazione.<br /><br /><img data-portal-copyright="Courtesy of ©giomodica/Wikimedia Commons CC BY SA 3.0" src="fileadmin/mediafiles/turismo/articoli/202005/images/670x400/Grotte_di_Frasassi_Le_candele_panoramio.jpg?n=0.21354269259429715" alt="" /><div style="text-align: center;">(©giomodica/CC BY SA 3.0)<br /> </div><strong>Una cornice naturale di grande fascino</strong><br /><br />Una volta tornati in superficie sarebbe un vero peccato non concedersi altre piacevoli passeggiate alla scoperta dell'area protetta che custodisce queste grotte magnifiche. Il <strong>Parco Naturale Regionale della Gola della Rossa e di Frasassi</strong> è, infatti, il polmone verde delle Marche ed è un vero e proprio concentrato di luoghi di grande suggestione. Da non perdere <strong>una piacevole camminata</strong> alla volta dell'<strong>eremo di Grottafucile</strong>, risalente al XIII secolo ed immerso in un bosco rigoglioso, che custodisce un pittoresco monastero letteralmente scolpito nella roccia, così come una visita al borgo di<strong> Castelletta</strong>, dalle pittoresche suggestioni medievali dove, tra l'altro, si possono scoprire tutti i segreti di stelle, pianeti e galassie presso il <strong>planetario</strong>. Ma una delle attrazioni più spettacolari del Parco è certamente il sorprendente<strong> Tempietto del Valadier </strong>(nella foto in basso), una piccola chiesa ottagonale incastonata nelle viscere della montagna che si affaccia sugli scenari mozzafiato della Gola. Alle sue spalle, inoltre, si erge l'eremo di <strong>Santa Maria Infra Saxa</strong>, in parte scavato nella roccia ed un tempo utilizzato come convento di clausura per le monache benedettine. Per ammirarli è sufficiente intraprendere una gradevole passeggiata lungo la strada che conduce alle grotte ed affrontare una breve salita<strong> di soli 700 metri</strong> su una strada pavimentata facilmente percorribile. <a href="https://www.turismo.it/segreti-italia/articolo/art/marche-cosa-nasconde-la-grotta-vicino-genga-id-19302/">Ve ne abbiamo parlato qui</a><br /><br /><img data-portal-copyright="©Regione Marche" src="fileadmin/mediafiles/turismo/articoli/201901/images/670x400/tempiettovaladier.jpg?n=0.9135557533948768" alt="" /><div style="text-align: center;">(©Regione Marche)<br /> </div>Leggi anche:<br /><a href="http://www.turismo.it/le-vie-del-gusto/le-vie-del-formaggio/articolo/art/marche-la-preferita-di-michelangelo-id-819/">Marche: la preferita di Michelangelo</a><br /><a href="http://www.turismo.it/sport/articolo/art/il-montefeltro-si-scopre-sulle-due-ruote-id-4587/">Il Montefeltro si scopre sulle due ruote</a><br /><br /><a href="http://www.turismo.it/approfondimento/spc/consigli-per-il-weekend/">CONSIGLI PER IL WEEKEND</a><br /><a href="http://www.turismo.it/approfondimento/spc/monumenti-italiani-da-visitare/">I PIU’ BEI MONUMENTI ITALIANI DA VISITARE</a><br /><br /><br /><br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="cultura/articolo/art/un-viaggio-virtuale-tra-i-tesori-delle-marche-id-22138/">Un viaggio virtuale tra i tesori delle Marche
</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/ad-ancona-il-primo-museo-tattile-statale-id-21780/">Ad Ancona il primo Museo Tattile Statale</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/marche-5-buoni-motivi-per-scoprire-ancona-id-21290/">Marche, 5 buoni motivi per scoprire Ancona</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/ancona-cosa-rende-speciale-la-fontana-dei-due-soli-id-21229/">Ancona, cosa rende speciale la Fontana dei due soli</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/marche-il-rifiugio-dei-peccatori-nella-grotta-id-19452/">Marche, il 'rifiugio dei peccatori' nella grotta</a></li></ul><ul><li><span class="plus">+</span><a href="cuore/articolo/art/passeggiata-sotto-lo-stelle-nel-parco-della-gola-della-rossa-e-di-frasassi-id-14073/">Passeggiata sotto lo stelle nel Parco della Gola della Rossa e di Frasassi</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>

<div id="taboola-below-article-thumbnails-2nd"></div>


<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">NATURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/illdopo-lockdown-della-sardegna-tra-app-natura-e-sport-id-22149/" title="Il dopo lockdown della Sardegna tra app, natura e sport"><img src="typo3temp/pics/000db401e8.jpg" width="325" height="195" alt="Sardegna, mare" title="Sardegna, mare" /><div class="blockcopyright">©iStock</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/natura_01.jpg" width="41" height="41" alt="natura" /></div>
    
                        <h2><a href="natura/articolo/art/illdopo-lockdown-della-sardegna-tra-app-natura-e-sport-id-22149/" title="Il dopo lockdown della Sardegna tra app, natura e sport">Il dopo lockdown della Sardegna tra app, natura e sport</a></h2>
                        <div class="tls_subheader">Dalla app Heart of Sardinia alla proposta per rendere il  Parco di Molentargius "palestra en plein air". Ecco come la Sardegna sta ripartendo dopo la quarantena...</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/abruzzo-spiagge-libere-da-prenotare-tramite-app-id-22142/" title="Abruzzo, spiagge libere da prenotare tramite app"><img src="typo3temp/pics/08c18a888b.jpg" width="325" height="195" alt="Abruzzo, mare, spiagge" title="Abruzzo, mare, spiagge" /><div class="blockcopyright">©iStockphoto</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/natura_01.jpg" width="41" height="41" alt="natura" /></div>
    
                        <h2><a href="natura/articolo/art/abruzzo-spiagge-libere-da-prenotare-tramite-app-id-22142/" title="Abruzzo, spiagge libere da prenotare tramite app">Abruzzo, spiagge libere da prenotare tramite app
</a></h2>
                        <div class="tls_subheader">La stagione balneare abruzzese dovrebbe partire il 1° giugno: in arrivo un'app per poter prenotare uno "spazio". Al momento, intanto, "via" alle passeggiate e alla pesca...<br style="color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;" /></div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/un-viaggio-virtuale-tra-i-tesori-delle-marche-id-22138/"><img src="typo3temp/pics/1f62a7d8cb.jpg" width="325" height="195" alt="Un viaggio virtuale tra i tesori delle Marche " title="Un viaggio virtuale tra i tesori delle Marche " /></a><div class="blockcopyright">©iStockphoto</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/un-viaggio-virtuale-tra-i-tesori-delle-marche-id-22138/">Un viaggio virtuale tra i tesori delle Marche </a></h2>
                            <div class="tls_subheader">L'iniziativa digitale che svela il patrimonio artistico e culturale marchigiano </div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/acquaviva-picena-e-la-maestosit-della-rocca-id-22120/"><img src="typo3temp/pics/4b0ba051b7.jpg" width="325" height="195" alt="Acquaviva Picena e la maestosità della Rocca" title="Acquaviva Picena e la maestosità della Rocca" /></a><div class="blockcopyright">©iStockphoto</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/acquaviva-picena-e-la-maestosit-della-rocca-id-22120/">Acquaviva Picena e la maestosità della Rocca</a></h2>
                            <div class="tls_subheader">La bellissima fortezza simbolo della cittadina ospita ogni anno una delle rievocazioni storiche più riuscite d'Italia</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div>

<div style="wisth:100%;">
 <div style="font-family: Economica, sans-serif;color:white;background:black;line-height:40px;font-size:20px;padding-left: 10px; margin-top: 20px;">Le Offerte della Settimana</div>
<div style="width:100%;text-align:center;margin:10px 0 30px;"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/" target="_blank"><img src="/fileadmin/templates/images/blackfreeday2019.jpg" width="100%" alt="" /></a></div>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">try{ MNZ_RICH("Middle1"); } catch(e) {}</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 11,
    center: new google.maps.LatLng('43.43', '12.960915')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=43.43,12.960915&amp;z=11&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/marche/">Marche</a></li>
		
        <li><a href="italia/scheda/ancona/">ANCONA</a></li>
		
        <li><a href="italia/scheda/genga/">Genga</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("43.329136","13.006224"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Marche",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/marche/","_top");});
			latlngbounds.extend(new google.maps.LatLng("43.329136","13.006224"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("43.6333333","13.5"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "ANCONA",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/ancona/","_top");});
			latlngbounds.extend(new google.maps.LatLng("43.6333333","13.5"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("43.43","12.93"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Genga",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/genga/","_top");});
			latlngbounds.extend(new google.maps.LatLng("43.43","12.93"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="cultura/articolo/art/sassari-domus-de-janas-dalla-preistoria-con-un-pizzico-di-magia-id-22155/" title="Sassari. Domus de Janas, dalla preistoria con un pizzico di magia"><img src="typo3temp/pics/278b355af3.jpg" width="260" height="155" alt="Domus de Janas" title="Domus de Janas" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="cultura/articolo/art/sassari-domus-de-janas-dalla-preistoria-con-un-pizzico-di-magia-id-22155/" title="Sassari. Domus de Janas, dalla preistoria con un pizzico di magia">Sassari. Domus de Janas, dalla preistoria con un pizzico di magia</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/sapore-di-sicilia-id-694/"><img src="/typo3temp/pics/88f5c00f2e.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/sapore-di-sicilia-id-694/">Sapori etnici di Sicilia</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/lungo-la-strada-del-mondo-maya-id-1892/"><img src="/typo3temp/pics/49f3a44494.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/lungo-la-strada-del-mondo-maya-id-1892/">Lungo la Strada del Mondo Maya</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/luna-di-miele-sulle-isole-private-id-679/"><img src="/typo3temp/pics/c0fb1f06db.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/luna-di-miele-sulle-isole-private-id-679/">Luna di miele sulle isole private</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/il-mistero-della-tomba-di-tutankhamon-id-1883/"><img src="/typo3temp/pics/ad225fcb4d.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/il-mistero-della-tomba-di-tutankhamon-id-1883/">Il mistero della tomba di Tutankhamon</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">try{ MNZ_RICH("Middle2"); } catch(e) {}</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/valcamonica-sentori-celtici-nel-formaggio-silter-id-22154/" title="Valcamonica, sentori celtici nel formaggio Silter">Valcamonica, sentori celtici nel formaggio Silter</a></li>
		
<li><a href="gusto/articolo/art/sicilia-dove-il-pistacchio-uneccellenza-id-22148/" title="Sicilia, dove il pistacchio è un'eccellenza">Sicilia, dove il pistacchio è un'eccellenza
</a></li>
		
<li><a href="gusto/articolo/art/buon-ricordo-a-polesine-zibello-suprema-di-cappone-di-giuseppe-verdi-id-22146/" title="Buon ricordo a Polesine Zibello: Suprema di cappone di Giuseppe Verdi">Buon ricordo a Polesine Zibello: Suprema di cappone di Giuseppe Verdi
</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/avegno-le-campane-suonano-nella-valle-del-tempo-id-22130/" title="Avegno, le campane suonano nella &quot;Valle del Tempo&quot;">Avegno, le campane suonano nella "Valle del Tempo"</a></li>
		
<li><a href="tradizioni/articolo/art/milano-insolita-alla-scoperta-della-fonderia-napoleonica-eugenia-id-22104/" title="Milano insolita: alla scoperta della Fonderia Napoleonica Eugenia">Milano insolita: alla scoperta della Fonderia Napoleonica Eugenia</a></li>
		
<li><a href="tradizioni/articolo/art/sardegna-lisola-dellintreccio-raccontata-in-un-museo-id-22084/" title="Sardegna, l'isola dell'intreccio raccontata in un museo">Sardegna, l'isola dell'intreccio raccontata in un museo</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/francoforte-visita-virtuale-della-citt-tedesca-id-22122/" title="Francoforte, visita virtuale della città tedesca">Francoforte, visita virtuale della città tedesca</a></li>
		
<li><a href="oltreconfine/articolo/art/le-infinite-suggestioni-della-georgia-tra-europa-ed-asia-id-22010/" title="Le infinite suggestioni della Georgia, tra Europa ed Asia">Le infinite suggestioni della Georgia, tra Europa ed Asia</a></li>
		
<li><a href="oltreconfine/articolo/art/titolo-id-21989/" title="Francia, i motivi per scoprire la Borgogna in primavera">Francia, i motivi per scoprire la Borgogna in primavera</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/benevento-combattere-la-psoriasi-alle-terme-di-telese-id-22089/" title="Benevento, combattere la psoriasi alle Terme di Telese">Benevento, combattere la psoriasi alle Terme di Telese
</a></li>
		
<li><a href="benessere/articolo/art/terme-euganee-scrigno-di-wellness-unico-in-europabr-stylecolor-rgb64-65-64-font-family-ar/" title="Terme Euganee, scrigno di wellness unico in Europa&lt;br style=&quot;color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;&quot;&gt;">Terme Euganee, scrigno di wellness unico in Europa<br style="color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;" /></a></li>
		
<li><a href="benessere/articolo/art/contursi-terme-le-acque-amate-dai-grandi-letterati-id-22041/" title="Contursi Terme, le acque amate dai grandi letterati">Contursi Terme, le acque amate dai grandi letterati
</a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/sassari-domus-de-janas-dalla-preistoria-con-un-pizzico-di-magia-id-22155/" title="Sassari. Domus de Janas, dalla preistoria con un pizzico di magia">Sassari. Domus de Janas, dalla preistoria con un pizzico di magia</a></li>
		
<li><a href="cultura/articolo/art/los-angeles-visita-virtuale-al-getty-museum-id-22157/" title="Los Angeles, visita virtuale al Getty Museum">Los Angeles, visita virtuale al Getty Museum
</a></li>
		
<li><a href="cultura/articolo/art/montagnana-scoprire-la-citt-Murata-id-22152/" title="Montagnana, scoprire la Città Murata">Montagnana, scoprire la Città Murata</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="cultura/articolo/art/bova-in-aspromonte-uno-dei-borghi-pi-Belli-ditalia-id-22147/" title="Bova, in Aspromonte uno dei Borghi più Belli d'Italia">Bova, in Aspromonte uno dei Borghi più Belli d'Italia</a></li>
		
<li><a href="cultura/articolo/art/collepardo-le-meraviglie-nascoste-tra-chiese-e-grotte-id-22141/" title="Collepardo, le meraviglie nascoste tra chiese e grotte">Collepardo, le meraviglie nascoste tra chiese e grotte</a></li>
		
<li><a href="cultura/articolo/art/a-piazza-armerina-la-grandiosa-villa-del-casale-id-22085/" title="A Piazza Armerina la grandiosa Villa del Casale">A Piazza Armerina la grandiosa Villa del Casale</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/illdopo-lockdown-della-sardegna-tra-app-natura-e-sport-id-22149/" title="Il dopo lockdown della Sardegna tra app, natura e sport">Il dopo lockdown della Sardegna tra app, natura e sport</a></li>
		
<li><a href="natura/articolo/art/abruzzo-spiagge-libere-da-prenotare-tramite-app-id-22142/" title="Abruzzo, spiagge libere da prenotare tramite app">Abruzzo, spiagge libere da prenotare tramite app
</a></li>
		
<li><a href="natura/articolo/art/arbatax-una-cattedrale-rossa-in-mezzo-al-mare-id-22128/" title="Arbatax, una &quot;cattedrale&quot; rossa in mezzo al mare">Arbatax, una "cattedrale" rossa in mezzo al mare</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/a-ca-rezzonico-il-settecento-veneziano-id-22081/" title="A Ca' Rezzonico il Settecento Veneziano">A Ca' Rezzonico il Settecento Veneziano</a></li>
		
<li><a href="cuore/articolo/art/liguria-bellezza-e-romanticismo-a-portofino-id-21941/" title="Liguria, bellezza e romanticismo a Portofino">Liguria, bellezza e romanticismo a Portofino</a></li>
		
<li><a href="cuore/articolo/art/palermo-paradiso-per-innamorati-tra-terra-e-mare-id-21915/" title="Palermo, paradiso per innamorati tra terra e mare">Palermo, paradiso per innamorati tra terra e mare</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="cultura/articolo/art/trieste-il-castello-di-miramare-si-racconta-on-line-id-22144/" title="Trieste: il Castello di Miramare si racconta on-line">Trieste: il Castello di Miramare si racconta on-line</a></li>
		
<li><a href="cultura/articolo/art/viaggio-virtuale-fra-i-musei-disraele-id-22133/" title="Viaggio virtuale fra i musei d'Israele">Viaggio virtuale fra i musei d'Israele</a></li>
		
<li><a href="cultura/articolo/art/un-viaggio-virtuale-tra-i-tesori-delle-marche-id-22138/" title="Un viaggio virtuale tra i tesori delle Marche">Un viaggio virtuale tra i tesori delle Marche
</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="gusto/articolo/art/alla-scoperta-del-miele-delle-langhe-roero-id-22100/" title="Alla scoperta del miele delle Langhe-Roero">Alla scoperta del miele delle Langhe-Roero</a></li>
		
<li><a href="shopping/articolo/art/ghemme-nel-paese-dei-balocchi-dei-liquori-id-22096/" title="Ghemme, nel paese dei balocchi dei liquori">Ghemme, nel paese dei balocchi dei liquori</a></li>
		
<li><a href="shopping/articolo/art/cremona-tutto-il-gusto-del-cioccolato-prodotto-in-italia-id-22075/" title="Cremona, tutto il gusto del cioccolato prodotto in Italia">Cremona, tutto il gusto del cioccolato prodotto in Italia</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/in-barca-nella-laguna-di-venezia-id-22093/" title="In barca nella Laguna di Venezia">In barca nella Laguna di Venezia</a></li>
		
<li><a href="sport/articolo/art/pallapugno-e-pallatamburello-in-piemonte-lo-sport-anche-tradizione-id-22073/" title="Pallapugno e pallatamburello, in Piemonte lo sport è anche tradizione">Pallapugno e pallatamburello, in Piemonte lo sport è anche tradizione
</a></li>
		
<li><a href="sport/articolo/art/turismo-slow-in-basilicata-tra-trekking-e-biciclette-id-22047/" title="Turismo slow in Basilicata, tra trekking e biciclette">Turismo slow in Basilicata, tra trekking e biciclette
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="cultura/articolo/art/palermo-nello-steri-i-segni-di-un-inquietante-passato-id-22125/" title="Palermo, nello 'Steri' i segni di un inquietante passato">Palermo, nello 'Steri' i segni di un inquietante passato</a></li>
		
<li><a href="cultura/articolo/art/monreale-alla-ricerca-del-tesoro-di-gris-id-22098/" title="Monreale, alla ricerca del tesoro di Grisì">Monreale, alla ricerca del tesoro di Grisì</a></li>
		
<li><a href="cultura/articolo/art/sardegna-lenigmatico-pozzo-di-santa-cristina-id-22079/" title="Sardegna, l'enigmatico Pozzo di Santa Cristina">Sardegna, l'enigmatico Pozzo di Santa Cristina
</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <!--div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div-->
  <div class="credits"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
  <div class="clearing"><!-- --></div>
</div>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html === including another esi === https://www.repstatic.it/cless/common/stable/include/wt/wt.js -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>




</body>
</html>