<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="https://www.turismo.it/" type="directory" />
<link rel="icon" href="https://www.turismo.it/" type="directory" />
<title>Lazio, il borgo di Pico fa innamorare con il Parco Letterario</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/cuore.js?1413885082" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/cuore/articolo/art/lazio-il-borgo-di-pico-fa-innamorare-con-il-parco-letterario-id-20634/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>
<!--
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>

<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="2d878f5085de3eb8428a50a343a63919" />
				<meta name="EdDateTime" content="16/08/2019" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/119717f262.jpg" />
			
<meta property="og:title" content="Lazio, il borgo di Pico fa innamorare con il Parco Letterario" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201907/images/670x400/pico.jpg" />
<meta property="og:url" content="https://www.turismo.it/cuore/articolo/art/lazio-il-borgo-di-pico-fa-innamorare-con-il-parco-letterario-id-20634/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Passeggiata tra atmosfere medievali e natura grazie anche al Parco Letterario dedicato a Tommaso Lan..." />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(5).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="cuore/" title="cuore">cuore</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">16.08.2019</div>
    <div class="preview">Pico e il Parco Letterario Tommaso Landolfi</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Lazio, il borgo di Pico fa innamorare con il Parco Letterario</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Passeggiata tra atmosfere medievali e natura grazie anche al Parco Letterario dedicato a Tommaso Landolfi</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/119717f262.jpg" width="670" height="400" alt="Borgo di Pico" title="Pico" /><div class="blockcopyright">©Parchi Letterari</div><div class="didascalia">Veduta di Pico</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: flaminia giurato<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><strong>Pico </strong>è un piccolo paese vicino <a href="https://www.turismo.it/italia/scheda/frosinone/" target="_blank">Frosinone</a>, gioiello medievale a cavallo tra Lazio e Campania e porta d’ingresso del <strong>Parco Naturale dei Monti Aurunci</strong>, a cui Eugenio Montale ha dedicato “Elegia di Pico Farnese”. Ancora oggi conserva le atmosfere medievali ed è una realtà piacevole da scoprire anche in coppia per ammirare i panorami circostanti e perdersi tra le stradine concentriche che si uniscono alle scalinate. Il <strong>Castello Farnese</strong> era una volta circondato da mura la cui meglio conservata è Porta San Rocco. Si raggiunge seguendo i tanti vicoli che arrivano sul colle più alto e, nonostante ormai sia in buona parte crollato, vale la pena visitare i resti che sono comunque in ottimo stato di conservazione e per lasciarsi catturare dallo splendido panorama. A spiccare sono le due torri circolari, su una delle quali si trova un orologio di epoca rinascimentale.<br /><br />Leggi anche: <a href="https://www.turismo.it/cuore/articolo/art/castro-dei-volsci-il-borgo-che-diventa-presepe-id-19103/" target="_blank">Castro dei Volsci, il borgo che diventa presepe</a><br /><br />Quello che però rende celebre il piccolo paese a ridosso del Monte Pota è di aver dato i natali al poeta <strong>Tommaso Landolfi</strong>, illustro scrittore del Novecento e singolare autore di opere che hanno fatto conoscere il luogo in cui visse. In suo onore è stato istituito, nel 2014, un <a href="https://www.parchiletterari.com/parchi/tommaso-landolfi/eventi.php" target="_blank">Parco Letterario®</a> che si snoda lungo gli stretti vicoli del Centro Storico e, con un percorso equivalente, si dirama anche sui sentieri delle zone montane del territorio comunale, care allo scrittore. Il Parco Letterario riassume le principali tappe esistenziali e professionali dell’emblematico personaggio e permette al visitatore di conoscere l’autore nella sua dimensione umana e l’ambiente della propria formazione culturale. Lo fa tramite la descrizione del luogo natio, con dovizia di particolari. Tommaso Landolfi ha dato lustro a Pico, che lui stesso ha definito “un minuscolo paese, un borgo sperduto tra le montagne”: grazie al Parco Letterario si può far rivivere e tramandare la sua eredità.<br /><br />La costruzione dell’itinerario è stato corredata da un sistema informativo cartaceo, virtuale ed anche interattivo, che facilita la lettura e l’interpretazione delle valenze storiche, artistiche, architettoniche e ambientali presenti nel territorio. Le coppie di innamorati possono trovare dunque la giusta ispirazione guidati dallo scrittore e lasciandosi coinvolgere dalla natura. Pico è entrato a far parte del circuito dei Borghi più Belli d’Italia, l’associazione nazionale che premia e riconosce le cittadine che meglio riescono a conservare e valorizzare i centri storici e le bellezze urbane: ma oltre al pittoresco centro storico di grande interesse sono anche i dintorni che ospitano le Grotte di Pastena, le Grotte di Falvaterra, il piccolo borgo di Campodimele. <br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="il-luogo-del-giorno/articolo/art/frosinone-la-citt-pi-inquinataa-id-7682/">Frosinone: la città più inquinata </a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">CUORE</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cuore/articolo/art/salerno-e-dintorni-per-vacanze-da-sogno-in-coppia-id-20633/" title="Salerno e dintorni per vacanze da sogno in coppia"><img src="typo3temp/pics/64fc3463da.jpg" width="325" height="195" alt="Acciaroli, Campania, Salerno" title="Acciaroli" /><div class="blockcopyright">Courtesy of ©Google</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cuore_01.jpg" width="41" height="41" alt="cuore" /></div>
    
                        <h2><a href="cuore/articolo/art/salerno-e-dintorni-per-vacanze-da-sogno-in-coppia-id-20633/" title="Salerno e dintorni per vacanze da sogno in coppia">Salerno e dintorni per vacanze da sogno in coppia</a></h2>
                        <div class="tls_subheader">5 idee per andare alla scoperta di luoghi da lasciarci il cuore</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cuore/articolo/art/altomonte-romantico-tuffo-nel-passato-in-calabria-id-20815/" title="Altomonte, romantico tuffo nel passato in Calabria"><img src="typo3temp/pics/5d16b535ee.jpeg" width="325" height="195" alt="altomonte calabria borgo" title="altomonte" /><div class="blockcopyright">Courtesy of ©FranceRisu72/Wikimedia Commons CC BY SA 3.0</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cuore_01.jpg" width="41" height="41" alt="cuore" /></div>
    
                        <h2><a href="cuore/articolo/art/altomonte-romantico-tuffo-nel-passato-in-calabria-id-20815/" title="Altomonte, romantico tuffo nel passato in Calabria">Altomonte, romantico tuffo nel passato in Calabria</a></h2>
                        <div class="tls_subheader">Un weekend romantico tra portali scolpiti e scorci mozzafiato</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione Lazio</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/un-edificio-triangolare-nella-campagna-romana-id-20754/"><img src="typo3temp/pics/818bbe5abf.jpg" width="325" height="195" alt="Un edificio triangolare nella campagna romana" title="Un edificio triangolare nella campagna romana" /></a><div class="blockcopyright">istockphotos</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/un-edificio-triangolare-nella-campagna-romana-id-20754/">Un edificio triangolare nella campagna romana</a></h2>
                            <div class="tls_subheader">Viene chiamato Triangolo Barberini, ed è un palazzo in cui la geometria fa da scenario al mistero</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="la-mostra-del-giorno/articolo/art/a-roma-la-distruzione-creativa-di-antoh-mansueto-id-20474/"><img src="typo3temp/pics/6e0f94264c.jpg" width="325" height="195" alt="A Roma la Distruzione Creativa di Antoh Mansueto" title="A Roma la Distruzione Creativa di Antoh Mansueto" /></a><div class="blockcopyright">Zètema Progetto Cultura </div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/mostra-del-giorno_icon.png" width="41" height="41" alt="" /></div>
                            <h2><a href="la-mostra-del-giorno/articolo/art/a-roma-la-distruzione-creativa-di-antoh-mansueto-id-20474/">A Roma la Distruzione Creativa di Antoh Mansueto</a></h2>
                            <div class="tls_subheader">Alla Casina di Raffaello la distruzione come altra faccia della creazione</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/basilica-di-santa-maria-in-trastevere/scheda/roma/"><img src="typo3temp/pics/1fb6d39bc2.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/basilica-di-santa-maria-in-trastevere/scheda/roma/">Basilica di Santa Maria in Trastevere</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/giardino-degli-aranci-parco-savello/scheda/lazio/"><img src="typo3temp/pics/b6f0e980b5.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/giardino-degli-aranci-parco-savello/scheda/lazio/">Giardino degli Aranci (Parco Savello)</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/circo-massimo/scheda/roma/"><img src="typo3temp/pics/0236f36511.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/circo-massimo/scheda/roma/">Circo Massimo</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/foro-romano-e-palatino/scheda/roma/"><img src="typo3temp/pics/a12c1b40e0.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/foro-romano-e-palatino/scheda/roma/">Foro Romano e Palatino</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 10,
    center: new google.maps.LatLng('41.883876232048', '41.435631')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=41.883876232048,41.435631&amp;z=10&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/frosinone/">FROSINONE</a></li>
		
        <li><a href="italia/scheda/lazio/">Lazio</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("41.6333333","13.3166667"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "FROSINONE",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/frosinone/","_top");});
			latlngbounds.extend(new google.maps.LatLng("41.6333333","13.3166667"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("41.883876232048","12.472229003906"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Lazio",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/lazio/","_top");});
			latlngbounds.extend(new google.maps.LatLng("41.883876232048","12.472229003906"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="cultura/articolo/art/un-edificio-triangolare-nella-campagna-romana-id-20754/" title="Un edificio triangolare nella campagna romana"><img src="typo3temp/pics/2764561c04.jpg" width="260" height="155" alt="Porta Praeneste" title="Palestrina" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="cultura/articolo/art/un-edificio-triangolare-nella-campagna-romana-id-20754/" title="Un edificio triangolare nella campagna romana">Un edificio triangolare nella campagna romana</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/benessere/articolo/art/benessere-al-cioccolato-id-1932/"><img src="/typo3temp/pics/ae0f21b6c0.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/benessere/articolo/art/benessere-al-cioccolato-id-1932/">Benessere al cioccolato</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/divmerano-arte-mette-in-scena-lincompiutodiv-id-20567/"><img src="/typo3temp/pics/d9a687120c.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/divmerano-arte-mette-in-scena-lincompiutodiv-id-20567/"><div>Merano Arte mette in scena l'incompiuto</div></a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/il-luogo-del-giorno/articolo/art/inghilterra-nuove-tracce-della-presenza-romana-id-20742/"><img src="/typo3temp/pics/46d1fada1f.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/il-luogo-del-giorno/articolo/art/inghilterra-nuove-tracce-della-presenza-romana-id-20742/">Inghilterra, nuove tracce della presenza romana</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/natura/articolo/art/natura-e-tradizioni-allecomuseo-delle-orobie-id-20821/"><img src="/typo3temp/pics/31ab534351.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/natura/articolo/art/natura-e-tradizioni-allecomuseo-delle-orobie-id-20821/">Natura e tradizioni all'Ecomuseo delle Orobie</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="https://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/val-pellice-la-ricotta-pi-buona-avvolta-nel-fieno-id-20820/" title="Val Pellice, la ricotta è più buona avvolta nel fieno">Val Pellice, la ricotta è più buona avvolta nel fieno</a></li>
		
<li><a href="gusto/articolo/art/5-buoni-motivi-per-esplorare-il-venetoo-id-20826/" title="5 buoni motivi per esplorare il Veneto ">5 buoni motivi per esplorare il Veneto </a></li>
		
<li><a href="gusto/articolo/art/trentino-il-burro-di-malga-era-il-preferito-di-venezia-id-20818/" title="Trentino, il burro di malga era il preferito di Venezia">Trentino, il burro di malga era il preferito di Venezia</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/divspecchi-occhiali-e-vetri-5-magie-artigianalidiv-id-20769/" title="&lt;div&gt;Specchi, occhiali e vetri, 5 magie artigianali&lt;/div&gt;"><div>Specchi, occhiali e vetri, 5 magie artigianali</div></a></li>
		
<li><a href="tradizioni/articolo/art/piazza-armerina-4-cose-da-sapere-sul-palio-dei-normanni-id-20782/" title="Piazza Armerina, 4 cose da sapere sul Palio dei Normanni">Piazza Armerina, 4 cose da sapere sul Palio dei Normanni</a></li>
		
<li><a href="tradizioni/articolo/art/lazio-cosa-c-da-sapere-sul-pallio-della-carriera-id-20819/" title="Lazio, cosa c'è da sapere sul Pallio della Carriera">Lazio, cosa c'è da sapere sul Pallio della Carriera</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/austria-vacanze-nel-salisburghese-come-sissi-id-20632/" title="Austria, vacanze nel Salisburghese come Sissi">Austria, vacanze nel Salisburghese come Sissi</a></li>
		
<li><a href="oltreconfine/articolo/art/a-oslo-si-replica-il-terremoto-del-secolo-id-20836/" title="A Oslo si replica Il terremoto del secolo">A Oslo si replica Il terremoto del secolo</a></li>
		
<li><a href="oltreconfine/articolo/art/titolo-id-20834/" title="In Hobbs &amp; Shaw la Scozia è Fast &amp; Furious">In Hobbs & Shaw la Scozia è Fast & Furious</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divremise-en-forme-tempo-di-detoxdiv-id-20723/" title="&lt;div&gt;Remise en forme, è tempo di detox&lt;/div&gt;"><div>Remise en forme, è tempo di detox</div></a></li>
		
<li><a href="benessere/articolo/art/divanimi-sportivi-i-5-trattamenti-per-tornare-in-formadiv-id-20735/" title="&lt;div&gt;Animi sportivi, i 5 trattamenti per tornare in forma&lt;/div&gt;"><div>Animi sportivi, i 5 trattamenti per tornare in forma</div></a></li>
		
<li><a href="benessere/articolo/art/nuova-vita-e-restyling-nella-spa-pi-grande-dellumbria-id-20591/" title="Nuova vita e restyling nella Spa più grande dell'Umbria">Nuova vita e restyling nella Spa più grande dell'Umbria</a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/un-edificio-triangolare-nella-campagna-romana-id-20754/" title="Un edificio triangolare nella campagna romana">Un edificio triangolare nella campagna romana</a></li>
		
<li><a href="cultura/articolo/art/di-palazzo-in-palazzo-per-litalia-5-edifici-storici-id-20630/" title="Di palazzo in palazzo per l'Italia, 5 edifici storici">Di palazzo in palazzo per l'Italia, 5 edifici storici</a></li>
		
<li><a href="cultura/articolo/art/milano-alla-scoperta-del-museo-del-bonsai-id-17363/" title="L'arte del bonsai in un affascinante museo">L'arte del bonsai in un affascinante museo</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/inghilterra-nuove-tracce-della-presenza-romana-id-20742/" title="Inghilterra, nuove tracce della presenza romana">Inghilterra, nuove tracce della presenza romana</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/svezia-insoliti-ritrovamenti-a-uppsala-id-20675/" title="Svezia, insoliti ritrovamenti a Uppsala">Svezia, insoliti ritrovamenti a Uppsala</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/israele-ritrovata-una-citt-biblica-id-20740/" title="Israele, ritrovata una città biblica">Israele, ritrovata una città biblica</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/natura-e-tradizioni-allecomuseo-delle-orobie-id-20821/" title="Natura e tradizioni all'Ecomuseo delle Orobie">Natura e tradizioni all'Ecomuseo delle Orobie</a></li>
		
<li><a href="natura/articolo/art/come-trovare-la-propria-spiaggia-ideale-con-un-click-id-20838/" title="Come trovare la propria spiaggia ideale con un click">Come trovare la propria spiaggia ideale con un click</a></li>
		
<li><a href="natura/articolo/art/liguria-estate-a-villa-ormond-id-20817/" title="Liguria, estate a Villa Ormond">Liguria, estate a Villa Ormond</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/lazio-il-borgo-di-pico-fa-innamorare-con-il-parco-letterario-id-20634/" title="Lazio, il borgo di Pico fa innamorare con il Parco Letterario">Lazio, il borgo di Pico fa innamorare con il Parco Letterario</a></li>
		
<li><a href="cuore/articolo/art/salerno-e-dintorni-per-vacanze-da-sogno-in-coppia-id-20633/" title="Salerno e dintorni per vacanze da sogno in coppia">Salerno e dintorni per vacanze da sogno in coppia</a></li>
		
<li><a href="cuore/articolo/art/altomonte-romantico-tuffo-nel-passato-in-calabria-id-20815/" title="Altomonte, romantico tuffo nel passato in Calabria">Altomonte, romantico tuffo nel passato in Calabria</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/divmerano-arte-mette-in-scena-lincompiutodiv-id-20567/" title="&lt;div&gt;Merano Arte mette in scena l'incompiuto&lt;/div&gt;"><div>Merano Arte mette in scena l'incompiuto</div></a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/giulio-romano-arte-e-desiderio-a-mantova-id-20547/" title="Giulio Romano, arte e desiderio a Mantova">Giulio Romano, arte e desiderio a Mantova</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/napoli-continua-il-sogno-damore-di-chagall-id-20530/" title="Napoli, continua il sogno d'amore di Chagall">Napoli, continua il sogno d'amore di Chagall</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divsgoccioli-ddestate-5-outlet-dove-fare-festadiv-id-20768/" title="&lt;div&gt;Sgoccioli d’estate, 5 outlet dove fare festa&lt;/div&gt;"><div>Sgoccioli d’estate, 5 outlet dove fare festa</div></a></li>
		
<li><a href="shopping/articolo/art/divflorentia-village-outlet-mall-lunga-vita-al-tricolorediv-id-20733/" title="&lt;div&gt;Florentia Village Outlet Mall, lunga vita al tricolore&lt;/div&gt;"><div>Florentia Village Outlet Mall, lunga vita al tricolore</div></a></li>
		
<li><a href="shopping/articolo/art/divmusica-e-sconti-5-outlet-da-non-perderediv-id-20693/" title="&lt;div&gt;Musica e sconti, 5 outlet da non perdere&lt;/div&gt;"><div>Musica e sconti, 5 outlet da non perdere</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/cicloturismo-il-piacere-di-viaggiare-in-gruppo-id-20835/" title="Cicloturismo, il piacere di viaggiare in gruppo">Cicloturismo, il piacere di viaggiare in gruppo</a></li>
		
<li><a href="sport/articolo/art/a-scuola-di-tennis-in-carinzia-id-20839/" title="A scuola di tennis in Carinzia">A scuola di tennis in Carinzia</a></li>
		
<li><a href="sport/articolo/art/nuoto-e-relax-in-quota-si-pu-id-20813/" title="Le piscine più panoramiche dove nuotare d'estate">Le piscine più panoramiche dove nuotare d'estate</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/titolo-id-20619/" title="Toscana, cosa nasconde il sottosuolo di Chiusi">Toscana, cosa nasconde il sottosuolo di Chiusi</a></li>
		
<li><a href="cultura/articolo/art/ibla-una-chiesa-barocca-tra-storia-e-leggendaa-id-20674/" title="Ibla, una chiesa barocca tra storia e leggenda ">Ibla, una chiesa barocca tra storia e leggenda </a></li>
		
<li><a href="segreti-italia/articolo/art/lazio-il-segreto-del-faro-di-civitavecchia-id-20552/" title="Lazio, il segreto del Faro di Civitavecchia">Lazio, il segreto del Faro di Civitavecchia</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="/privacy/">Privacy</a>  | <a href="/cookie-policy/">Cookie Policy</a> | <a href="/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2019. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
/*
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
*/
//-->
</script>
<!--
<noscript><div><img src="//lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
-->
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Chartbeat start -->
<script type="text/javascript">
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 62281;
        _sf_async_config.domain = 'turismo.it';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- Chartbeat stop -->
	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/la stampa/Siti Esterni/turismo.it/'+lstp_canale;
	</script><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html  -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?'+(location.href.toString().split("?")[0]);
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>




</body>
</html>