<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>A Pordenone in una delle dimore più antiche del Friuli</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1570172542" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/cultura.js?1413885051" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><meta http-equiv="expires" content="120" />
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/cultura/articolo/art/a-pordenone-in-una-delle-dimore-pi-antiche-del-friuli-id-22617/" />
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript">
if(window.location.pathname=="/dettaglio/art/"){ formatoPost="articolo"; }

if (typeof lstp_canale == "undefined"){lstp_canale="";}
if (typeof formatoPost == "undefined"){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};

	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):"";
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = "/la stampa/Siti Esterni/turismo.it/"+lstp_canale;
</script>
<!-- V1.2020 -->
<script type="text/javascript">
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script async="" onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="//oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive" type="text/javascript"></script>

				<meta name="EdIdentifier" content="bf2883c7b00920cd673239e44b59cafb" />
				<meta name="EdDateTime" content="13/09/2020" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/fbfc007517.jpg" />
			
<meta property="og:title" content="A Pordenone in una delle dimore più antiche del Friuli" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/202009/images/670x400/giardinovillacavazzaquerini.jpg" />
<meta property="og:url" content="http://www.turismo.it/cultura/articolo/art/a-pordenone-in-una-delle-dimore-pi-antiche-del-friuli-id-22617/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="La villa che ha ospitato anche Gabriele d'Annunzio è stata trasformata in un esclusivo B&amp;B ideale pe..." />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">try{ MNZ_RICH("Position3"); } catch(e) {}</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">try{ MNZ_RICH("Top"); } catch(e) {}</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(2).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">try{ MNZ_RICH("TopLeft"); } catch(e) {}</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="cultura/" title="cultura">cultura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">13.09.2020</div>
    <div class="preview">Dimore Storiche Friuli Venezia Giulia Pasiano di Pordenone Villa Cavazza Querini</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">A Pordenone in una delle dimore più antiche del Friuli</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">La villa che ha ospitato anche Gabriele d'Annunzio è stata trasformata in un esclusivo B&B ideale per soggiorni in totale tranquillità</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/fbfc007517.jpg" width="670" height="400" alt="Esterno" title="Villa Cavazza Querini" /><div class="blockcopyright">©Associazione Dimore Storiche Italiane</div><div class="didascalia">Villa Cavazza Querini. Esterno con giardino</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: F. G. <br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">try{ MNZ_RICH("Bottom"); } catch(e) {}</script></div>Al confine tra il <a href="https://www.turismo.it/italia/scheda/friuli-vgiulia/" target="_blank">Friuli</a> e il <a href="https://www.turismo.it/italia/scheda/veneto" target="_blank">Veneto</a>, nel territorio compreso tra Treviso e Pordenone, si trova una zona perfetta per andare alla scoperta di meraviglie come Aquileia, Palmanova, Venezia e la sua laguna, il Parco delle Dolomiti Friulane, Patrimoni Unesco che incantano in ogni stagione. ( Se vuoi sapere qualcosa di più su Palmanova leggi <a href="https://www.turismo.it/cultura/articolo/art/palmanova-la-citt-a-forma-di-stella-id-21827/" target="_blank">qui</a>). E’ qui, più precisamente a Visinale, una frazione di <strong>Pasiano di Pordenone</strong>, che sorge una villa tra le più antiche del Friuli occidentale, completata nel 1542 dalla famiglia veneziana dei Cavazza, di origine bergamasca ma impegnata in attività diplomatiche a Venezia. Si tratta di Villa Cavazza Querini, oggi trasformata un B&B ed abitata dagli ultimi eredi, che risulta perfetta per soggiorni di autentica tranquillità.<br /><br /><img data-portal-copyright="© Ca Settecento.it" src="fileadmin/mediafiles/turismo/articoli/202009/images/670x400/facciatavillacavazzaquerini.jpg?n=0.9145535877250892" alt="" /><div style="text-align: center;">Facciata della Villa / ©Ca Settecento.it</div><br />Nel 1643 la proprietà della villa passò ad una nobile famiglia dell’aristocrazia veneziana, i Querini di Candia del ramo di Santa Giustina, potente famiglia che già da tempo maturava interessi nelle zone venete investendo i capitali in proprietà agricole. Tra i personaggi di rilievo di questa famiglia spicca Pietro Querini, patrizio veneziano e membro del Maggior Consiglio della Serenissima, storicamente ritenuto importatore in Italia dello stoccafisso in quanto, a seguito di un naufragio di cui fu vittima nel 1431, approdò fortuitamente in Norvegia dove apprese le tecniche di pesca e di conservazione dello stoccafisso che promosse e diffuse una volta ritornato in terra veneta. Nel 1720 la villa fu completamente ristrutturata ed ampliata dai Querini con diversi interventi che, nel complesso, le conferirono l’attuale struttura. Si deve a questa ristrutturazione la modifica della facciata per darle maggiore enfasi monumentale, l’ampliamento dell’ala ovest nel Settecento  a cui seguì quello dell’ala est, nell’Ottocento, e la costruzione di una chiesetta dedicata ai SS. Pietro e Paolo, la quale riporta una meridiana affrescata. L’intera villa è circondata da un muro di cinta ornato da pregevoli statue settecentesche: di queste ne restano anche, davanti al palazzo, alcune decapitate per mano dei tedeschi durante l’occupazione della Prima Guerra Mondiale.<br /><br /><img data-portal-copyright="©Associazione Dimore Storiche Italiane" src="fileadmin/mediafiles/turismo/articoli/202009/images/670x400/ingressovillacavazzaquerini.jpg?n=0.46854729856665966" alt="" /><div style="text-align: center;">Ingresso villa / ©Associazione Dimore Storiche Italiane</div><br />L’attuale residenza, così ristrutturata, fu successivamente di proprietà della famiglia del Commendatore A. d’Agostino, rinomato economista e banchiere, che la conservò fino ai primi anni del XXI secolo. La casa fu nel tempo frequentata da personaggi storici, amici dei proprietari,  tra cui anche Gabriele d’Annunzio, diventando luogo di ritrovo per celebri occorrenze. In tempi più recenti la proprietà dell’ala ovest è stata rilevata dalla famiglia Sanarica per adibirla a struttura ricettiva, realizzando una <strong>Residenza d’Epoca</strong> con un progetto che ha permesso di far rivivere una porzione di villa che sarebbe stata abbandonata. Nel 2017 sono stati completati i lavori di restauro, sotto la supervisione della Soprintendenza delle Belle Arti della regione Friuli Venezia Giulia, recuperando i tre piani della struttura, realizzando la residenza privata e le camere per gli ospiti e riuscendo a far vivere l’antica bellezza attraverso la condivisione di spazi comuni. Oggi la dimora è inserita nel catalogo dell’Istituto Regionale Ville Venete. <br /><br /><img data-portal-copyright="©Associazione Dimore Storiche Italiane" src="fileadmin/mediafiles/turismo/articoli/202009/images/670x400/cameravillacavazzaquerini.jpg?n=0.9324285129274228" alt="" /><div style="text-align: center;">Camera singola / ©Associazione Dimore Storiche Italiane</div><br />L’esclusivo Bed & Breakfast si chiama <a href="https://www.casettecento.it/" target="_blank">Ca’ Settecento</a>, arredato in stile e in armonia, dove  si può soggiornare in un ambiente accogliente e ricco di ospitalità. Le camere sono arredate con eleganza e semplicità e l’ambiente si caratterizza per la presenza di ampi spazi comuni: ci sono la saletta per colazioni-brunch, due sale per la cena, una piccola biblioteca con volumi storici ed un accogliente salottino. Le camere, accuratamente arredate, sono dotate di ogni confort. All’interno della struttura si sono ricavate camere al piano terra e primo piano arredate in stile, e camere mansardate con travi e tavelle a vista, autentiche e restaurate, che evocano la semplicità. Ciascun ambiente interno elegante e funzionale, rispecchia uno stile differente, rendendo le camere uniche e diverse per soddisfare ogni esigenza. Dalla camera con vista sul giardino si può godere in totale relax della tranquillità della natura circostante, con una predisposizione alla meditazione. Una scelta di qualità per dare un tono esclusivo al soggiorno. <br /><br />La villa si può visitare dal giovedì alla domenica su prenotazioni per gruppi di almeno 5 persone con orari da concordare.<br /><br /><a href="https://www.dimorestoricheitaliane.it/dimora/villa-cavazza-querini/" target="_blank">Villa Cavazza Querini</a> fa parte dell’<a href="https://www.dimorestoricheitaliane.it/" target="_blank">Associazione Nazionale Dimore Storiche</a>.<br />L’Associazione Dimore Storiche italiane, Ente morale riconosciuto senza fini di lucro, è l’associazione che riunisce i titolari di dimore storiche presenti in tutta Italia<br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="cultura/articolo/art/pordenone-passeggiata-con-degustazione-id-22529/">Pordenone, passeggiata con degustazione</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>

<div id="taboola-below-article-thumbnails-2nd"></div>


<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">CULTURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/castellarquato-dalla-preistoria-alla-bohme-id-22611/" title="Castell'Arquato, dalla preistoria alla Bohème"><img src="typo3temp/pics/171147284d.jpg" width="325" height="195" alt="Veduta panoramica" title="&lt;div&gt;Castell'Arquato&lt;/div&gt;" /><div class="blockcopyright">©Castell'Arquato Turismo</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/castellarquato-dalla-preistoria-alla-bohme-id-22611/" title="Castell'Arquato, dalla preistoria alla Bohème">Castell'Arquato, dalla preistoria alla Bohème</a></h2>
                        <div class="tls_subheader">Là dove c'era il mare sorge oggi un delizioso borgo medievale che ha dato i natali ad un personaggio illustre librettista di Puccini</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="segreti-italia/articolo/art/matera-perch-era-la-vergogna-nazionale-id-22612/" title="Matera, perché era la 'vergogna nazionale'?"><img src="typo3temp/pics/729cf1af1c.jpg" width="325" height="195" alt="Matera" title="Matera" /><div class="blockcopyright">istockphotos</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="typo3temp/pics/837d0f8eff.png" width="41" height="41" alt="segreti d'Italia" /><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="segreti-italia/articolo/art/matera-perch-era-la-vergogna-nazionale-id-22612/" title="Matera, perché era la 'vergogna nazionale'?">Matera, perché era la 'vergogna nazionale'?
</a></h2>
                        <div class="tls_subheader">La splendida città dei Sassi visse un lungo periodo di degrado
</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione Friuli - V.Giulia</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="shopping/articolo/art/refosco-dal-peduncolo-rosso-il-re-dei-rossi-friulani-id-22540/"><img src="typo3temp/pics/6344857f05.jpg" width="325" height="195" alt="Refosco dal Peduncolo Rosso, il re dei rossi friulani" title="Refosco dal Peduncolo Rosso, il re dei rossi friulani" /></a><div class="blockcopyright">©Photoprofi30/iStock</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/shopping_01.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="shopping/articolo/art/refosco-dal-peduncolo-rosso-il-re-dei-rossi-friulani-id-22540/">Refosco dal Peduncolo Rosso, il re dei rossi friulani</a></h2>
                            <div class="tls_subheader"> Alla scoperta di uno dei vini più rappresentativi del nord est</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/pordenone-passeggiata-con-degustazione-id-22529/"><img src="typo3temp/pics/c7897235c3.jpg" width="325" height="195" alt="Pordenone, passeggiata con degustazione" title="Pordenone, passeggiata con degustazione" /></a><div class="blockcopyright">©iStockphoto</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/pordenone-passeggiata-con-degustazione-id-22529/">Pordenone, passeggiata con degustazione</a></h2>
                            <div class="tls_subheader">Oltre ai bellissimi palazzi storici, la città friulana stupisce per le sue aree verdi e la possibilità di degustare ottimi vini</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div>

<div style="wisth:100%;">
 <div style="font-family: Economica, sans-serif;color:white;background:black;line-height:40px;font-size:20px;padding-left: 10px; margin-top: 20px;">Le Offerte della Settimana</div>
<div style="width:100%;text-align:center;margin:10px 0 30px;"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/" target="_blank"><img src="/fileadmin/templates/images/blackfreeday2019.jpg" width="100%" alt="" /></a></div>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">try{ MNZ_RICH("Middle1"); } catch(e) {}</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/museo-storico-del-castello-di-miramare/scheda/friuli-vgiulia/"><img src="typo3temp/pics/3b31704345.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/museo-storico-del-castello-di-miramare/scheda/friuli-vgiulia/">Museo Storico del Castello di Miramare</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/museo-civico-teatrale-carlo-schmidl/scheda/friuli-vgiulia/"><img src="typo3temp/pics/b391039c9a.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/museo-civico-teatrale-carlo-schmidl/scheda/friuli-vgiulia/">Museo Civico Teatrale "Carlo Schmidl"</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/santuario-di-santa-maria-maggiore/scheda/trieste/"><img src="typo3temp/pics/11ed948b30.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/santuario-di-santa-maria-maggiore/scheda/trieste/">Santuario di Santa Maria Maggiore</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/cattedrale-di-san-giusto/scheda/trieste/"><img src="typo3temp/pics/26850aa6fc.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/cattedrale-di-san-giusto/scheda/trieste/">Cattedrale di San Giusto</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 16,
    center: new google.maps.LatLng('45.72152152228', '12.610931')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=45.72152152228,12.610931&amp;z=16&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/pordenone/">PORDENONE</a></li>
		
        <li><a href="italia/scheda/friuli-vgiulia/">Friuli - V.Giulia</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.9638889","12.6575"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "PORDENONE",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/pordenone/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.9638889","12.6575"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.72152152228","13.783721923828"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Friuli - V.Giulia",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/friuli-vgiulia/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.72152152228","13.783721923828"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="segreti-italia/articolo/art/matera-perch-era-la-vergogna-nazionale-id-22612/" title="Matera, perché era la 'vergogna nazionale'?"><img src="typo3temp/pics/095cabaa65.jpg" width="260" height="155" alt="Matera" title="Matera" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="segreti-italia/articolo/art/matera-perch-era-la-vergogna-nazionale-id-22612/" title="Matera, perché era la 'vergogna nazionale'?">Matera, perché era la 'vergogna nazionale'?
</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/autunno-low-cost-novit-per-volare-id-1466/"><img src="/typo3temp/pics/032acdf8a7.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/autunno-low-cost-novit-per-volare-id-1466/">Autunno low cost: novità per volare</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/sapore-di-sicilia-id-694/"><img src="/typo3temp/pics/88f5c00f2e.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/sapore-di-sicilia-id-694/">Sapori etnici di Sicilia</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/il-mistero-della-tomba-di-tutankhamon-id-1883/"><img src="/typo3temp/pics/ad225fcb4d.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/il-mistero-della-tomba-di-tutankhamon-id-1883/">Il mistero della tomba di Tutankhamon</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/lungo-la-strada-del-mondo-maya-id-1892/"><img src="/typo3temp/pics/49f3a44494.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/lungo-la-strada-del-mondo-maya-id-1892/">Lungo la Strada del Mondo Maya</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">try{ MNZ_RICH("Middle2"); } catch(e) {}</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="shopping/articolo/art/a-napoli-il-caff-si-fa-con-la-cuccumella-id-22624/" title="A Napoli il caffè si fa con la cuccumella">A Napoli il caffè si fa con la cuccumella</a></li>
		
<li><a href="natura/articolo/art/picnic-di-fine-estate-sulle-montagne-trentine-id-22623/" title="Picnic di fine estate sulle montagne trentine">Picnic di fine estate sulle montagne trentine</a></li>
		
<li><a href="shopping/articolo/art/titolo-id-22614/" title="Ad Asti per inebriarsi di Moscato">Ad Asti per inebriarsi di Moscato</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/da-carrara-il-marmo-bianco-che-incanta-id-22602/" title="Da Carrara il marmo bianco che incanta">Da Carrara il marmo bianco che incanta</a></li>
		
<li><a href="cultura/articolo/art/a-palermo-nel-museo-delle-marionette-del-mondo-id-22578/" title="A Palermo nel Museo delle Marionette del mondo">A Palermo nel Museo delle Marionette del mondo
</a></li>
		
<li><a href="tradizioni/articolo/art/scacciapensieri-il-suono-vibrante-della-sicilia-id-22581/" title="Scacciapensieri, il suono vibrante della Sicilia">Scacciapensieri, il suono vibrante della Sicilia</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/meraviglie-dautunno-in-tirolo-id-22606/" title="Meraviglie d'autunno in Tirolo">Meraviglie d'autunno in Tirolo</a></li>
		
<li><a href="cultura/articolo/art/la-los-angeles-sexy-e-pericolosa-degli-anni-trenta-id-22608/" title="La Los Angeles sexy e pericolosa degli anni Trenta">La Los Angeles sexy e pericolosa degli anni Trenta</a></li>
		
<li><a href="oltreconfine/articolo/art/le-mete-turistiche-preferite-a-settembre-id-22557/" title="Le mete turistiche preferite a settembre">Le mete turistiche preferite a settembre</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="shopping/articolo/art/mai-pi-in-viaggio-senza-borraccia-id-22492/" title="Mai più in viaggio senza borraccia">Mai più in viaggio senza borraccia
</a></li>
		
<li><a href="shopping/articolo/art/unestate-liberi-dalle-zanzare-id-22475/" title="Un'estate liberi dalle zanzare">Un'estate liberi dalle zanzare</a></li>
		
<li><a href="benessere/articolo/art/a-montegrotto-terme-il-wellness-preistorico-id-22421/" title="A Montegrotto Terme il wellness è &quot;preistorico&quot;">A Montegrotto Terme il wellness è "preistorico"</a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/a-pordenone-in-una-delle-dimore-pi-antiche-del-friuli-id-22617/" title="A Pordenone in una delle dimore più antiche del Friuli">A Pordenone in una delle dimore più antiche del Friuli</a></li>
		
<li><a href="cultura/articolo/art/castellarquato-dalla-preistoria-alla-bohme-id-22611/" title="Castell'Arquato, dalla preistoria alla Bohème">Castell'Arquato, dalla preistoria alla Bohème</a></li>
		
<li><a href="segreti-italia/articolo/art/matera-perch-era-la-vergogna-nazionale-id-22612/" title="Matera, perché era la 'vergogna nazionale'?">Matera, perché era la 'vergogna nazionale'?
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="cultura/articolo/art/alexanderplatz-il-lato-oscuro-di-berlino-id-22583/" title="Alexanderplatz, il lato oscuro di Berlino">Alexanderplatz, il lato oscuro di Berlino</a></li>
		
<li><a href="cultura/articolo/art/colorado-montana-e-wyoming-grande-cinema-sul-fiume-id-22566/" title="Colorado, Montana e Wyoming, grande cinema sul fiume">Colorado, Montana e Wyoming, grande cinema sul fiume</a></li>
		
<li><a href="natura/articolo/art/dal-pacifico-alla-russia-fino-alla-cina-con-disney-id-22534/" title="Dal Pacifico alla Russia fino alla Cina con Disney+">Dal Pacifico alla Russia fino alla Cina con Disney+</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="sport/articolo/art/nel-gargano-per-scoprire-la-foresta-umbra-in-bici-id-22600/" title="Nel Gargano per scoprire la Foresta Umbra In bici">Nel Gargano per scoprire la Foresta Umbra In bici
</a></li>
		
<li><a href="natura/articolo/art/largentiera-il-tesoro-nascosto-della-sardegnabr-stylecolor-rgb64-65-64-font-family-arial/" title="L'Argentiera, il tesoro nascosto della Sardegna&lt;br style=&quot;color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;&quot;&gt;">L'Argentiera, il tesoro nascosto della Sardegna<br style="color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;" /></a></li>
		
<li><a href="natura/articolo/art/in-puglia-nelle-gravine-di-grottaglie-id-22604/" title="In Puglia nelle Gravine di Grottaglie">In Puglia nelle Gravine di Grottaglie</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cultura/articolo/art/valsinni-lanimo-poetico-del-borgo-lucano-id-22573/" title="Valsinni, l'animo poetico del borgo lucano">Valsinni, l'animo poetico del borgo lucano</a></li>
		
<li><a href="cuore/articolo/art/a-ca-rezzonico-il-settecento-veneziano-id-22081/" title="A Ca' Rezzonico il Settecento Veneziano">A Ca' Rezzonico il Settecento Veneziano</a></li>
		
<li><a href="cuore/articolo/art/liguria-bellezza-e-romanticismo-a-portofino-id-21941/" title="Liguria, bellezza e romanticismo a Portofino">Liguria, bellezza e romanticismo a Portofino</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="cultura/articolo/art/a-milano-nella-galleria-dellarte-sacra-di-oggi-id-22618/" title="A Milano nella galleria dell'arte sacra di oggi">A Milano nella galleria dell'arte sacra di oggi
</a></li>
		
<li><a href="cultura/articolo/art/a-firenze-si-celebra-la-perpetua-verginit-di-maria-id-22609/" title="A Firenze si celebra la perpetua verginità di Maria">A Firenze si celebra la perpetua verginità di Maria</a></li>
		
<li><a href="cultura/articolo/art/a-venezia-il-vetro-dello-studio-glass-americano-id-22607/" title="A Venezia il vetro dello Studio Glass Americano">A Venezia il vetro dello Studio Glass Americano</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/la-bufala-campana-non-conosce-confini-id-22622/" title="La bufala campana non conosce confini">La bufala campana non conosce confini</a></li>
		
<li><a href="shopping/articolo/art/in-sicilia-per-gustare-il-pachino-di-siracusa-id-22610/" title="In Sicilia per gustare il Pachino di Siracusa">In Sicilia per gustare il Pachino di Siracusa</a></li>
		
<li><a href="gusto/articolo/art/da-parma-il-salume-indovino-della-tradizione-id-22595/" title="Da Parma il salume 'indovino' della tradizione">Da Parma il salume 'indovino' della tradizione
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/a-merano-per-abbracciare-la-natura-id-22545/" title="A Merano per abbracciare la natura">A Merano per abbracciare la natura
</a></li>
		
<li><a href="sport/articolo/art/a-marsala-nel-paradiso-del-kitesurf-id-22549/" title="A Marsala nel paradiso del kitesurf">A Marsala nel paradiso del kitesurf</a></li>
		
<li><a href="sport/articolo/art/a-malcesine-per-una-vacanza-a-tutto-sport-id-22489/" title="A Malcesine per una vacanza a tutto sport">A Malcesine per una vacanza a tutto sport
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/dolomiti-perch-al-tramonto-diventano-rosa-id-22590/" title="Dolomiti, perché al tramonto diventano rosa">Dolomiti, perché al tramonto diventano rosa
</a></li>
		
<li><a href="cultura/articolo/art/titolo-id-22577/" title="Roma, le sorprese del sottosuolo">Roma, le sorprese del sottosuolo</a></li>
		
<li><a href="segreti-italia/articolo/art/in-sicilia-la-mitica-grotta-di-polifemo-id-22568/" title="In Sicilia la mitica Grotta di Polifemo">In Sicilia la mitica Grotta di Polifemo
</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <!--div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div-->
  <div class="credits"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
  <div class="clearing"><!-- --></div>
</div>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html === including another esi === https://www.repstatic.it/cless/common/stable/include/wt/wt.js -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>




</body>
</html>