<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="https://www.turismo.it/" type="directory" />
<link rel="icon" href="https://www.turismo.it/" type="directory" />
<title>&lt;div&gt;Caltagirone, le ceramiche di Giacomo Cusumano&lt;/div&gt;</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1570172542" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/tradizioni.js?1413885014" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js?20190909"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/tradizioni/articolo/art/titolo-id-21559/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>
<!--
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>

<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="20a0b67c52557c2a638df600f305a486" />
				<meta name="EdDateTime" content="10/12/2019" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/9baf9d762c.jpg" />
			
<meta property="og:title" content="&lt;div&gt;Caltagirone, le ceramiche di Giacomo Cusumano&lt;/div&gt;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201912/images/670x400/piattoinceramica.jpg" />
<meta property="og:url" content="https://www.turismo.it/tradizioni/articolo/art/titolo-id-21559/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Manufatti rigorosamente realizzati a mano continuano la tradizione della ceramica di Caltagirone" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(1).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="tradizioni/" title="tradizioni">tradizioni</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">10.12.2019</div>
    <div class="preview">Caltagirone Giacomo Cusumano ceramiche</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline"><div>Caltagirone, le ceramiche di Giacomo Cusumano</div></h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Manufatti rigorosamente realizzati a mano continuano la tradizione della ceramica di Caltagirone</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/9baf9d762c.jpg" width="670" height="400" alt="Piatto decorato della bottega di Giacomo Cusumano" title="Piatto di ceramica di Caltagirone" /><div class="blockcopyright">©Ceramiche Cusumano Giacomo</div><div class="didascalia">Bottega di Giacomo Cusumano, piatto decorato</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: F. G. <br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><strong>LA TRADIZIONE</strong><br />Già il nome di <a href="https://www.turismo.it/italia/scheda/caltagirone/" target="_blank">Caltagirone</a>, che deriva da 'Qal'at al Ghiran’ e significa<strong> Rocca dei Vasi</strong>, avvicina subito il pensiero alla tradizione delle ceramiche. La vocazione artigianale delle ceramiche di Caltagirone è una storia plurimillenaria, che affonda le radici nel Neolitico e che ancora oggi rappresenta un'attività fiorente, apprezzata e richiesta in tutto il mondo. Nel Medio Evo le ceramiche erano conosciute anche ben oltre Catania e le zone limitrofe, e nel Seicento era proprio Caltagirone a rifornire con la sua produzione i palazzi e le chiese dell’isola. Acquasantiere, vasi, decorazioni, statue e anche pavimenti venivano tutti fatti a Caltagirone e nel Settecento non c’era, in <a href="https://www.turismo.it/italia/scheda/sicilia/" target="_blank">Sicilia</a>, dimora o cappella che non avesse almeno un oggetto realizzato dai maestri artigiani calatini. Di generazione in generazione l’arte venne tramandata nei secoli tanto che, nel 1918, venne istituita la Scuola di Ceramica di Caltagirone per volontà di Don Luigi Sturzo. L’istituzione fu quella che venne trasformata poi nell’attuale <strong>Istituto d’Arte per la ceramica</strong>. Grazie al suo operato è stato dato un nuovo impulso alla realizzazione di manufatti in ceramica, promuovendo la nascita di numerosi laboratori artigianali che hanno fatto si che Caltagirone sia oggi conosciuta con l'appellativo di "Città della ceramica”. A ridosso della villa comunale si trova il <strong>Museo della Ceramica</strong>, che  consente un’approfondita conoscenza dell'arte della maiolica nella sua evoluzione storica ed espressiva.<br /><br />Scopri un altro simbolo di Caltagirone, <a href="https://www.turismo.it/cultura/articolo/art/santa-maria-del-monte-142-gradini-di-meraviglia-id-15261/" target="_blank">Santa Maria del Monte</a><br /><br /><strong>L’ARTIGIANO</strong><br />La tradizione e l’esperienza vissuta in famiglia, con la maturità artistica conseguita presso l’Istituto Statale d’Arte per la Ceramica hanno segnato la formazione artistica di<strong> Giacomo Cusmano,</strong> che ha seguito una vocazione al design e ai decori contemporanei unita al recupero dei motivi bizantini, spagnoli e arabi. Tutti i suoi manufatti sono rigorosamente decorati e forgiati a mano secondo le tecniche tradizionali senza utilizzo di spolvero o supporti di serigrafia. Una delle sue caratteristiche è la capacità di dipingere la maiolica trattando lo smalto ceramico come se fosse una tela. Ecco dunque la produzione di pezzi unici che nascono direttamente dall’estro dell’artista, ma che, qualora il cliente lo richieda, possono essere realizzati oggetti a seconda dei desideri. <br /><br /><strong>LA BOTTEGA</strong><br />La bottega artigiana, che si trova in Via Duomo 6 a Caltagirone, nasce nel 2000 e produce maioliche d’arte.  Nella sua bottega si trovano le interpretazioni del passato come le famose teste, le lumiere, manufatti originali e contemporanei oltre a piatti, vasi e oggettistica di arredamento. Tra piatti, vasi oggettistica di arredamento e di ornamenti, pannelli, piastrelle da rivestimento sono esposte anche realizzazioni, riproduzioni, riferimenti a dipinti famosi come quelli rinascimentali. <br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="tradizioni/articolo/art/caltagirone-meraviglie-di-ceramica-id-624/">Caltagirone, meraviglie di ceramica</a></li></ul><ul><li><span class="plus">+</span><a href="tradizioni/multimedia/art/le-inimitabili-ceramiche-di-caltagirone-id-5401/">Le inimitabili ceramiche di Caltagirone</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">TRADIZIONI</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="tradizioni/articolo/art/cossano-belbo-tuffo-nella-storia-al-museo-enologico-id-21525/" title="Cossano Belbo, tuffo nella storia al Museo Enologico"><img src="typo3temp/pics/e1b796e6f6.jpg" width="325" height="195" alt="Sala Museo" title="Museo Enologico Toso" /><div class="blockcopyright">©Toso.it</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/tradizione_02.jpg" width="41" height="41" alt="tradizioni" /></div>
    
                        <h2><a href="tradizioni/articolo/art/cossano-belbo-tuffo-nella-storia-al-museo-enologico-id-21525/" title="Cossano Belbo, tuffo nella storia al Museo Enologico">Cossano Belbo, tuffo nella storia al Museo Enologico</a></h2>
                        <div class="tls_subheader">L'intero ciclo di produzione dall'uva al vino e la storia dell'Azienda Toso sono protagonisti di un bel percorso espositivo nel cuore delle Langhe</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="tradizioni/articolo/art/salorno-i-krampus-di-luca-pojer-id-21514/" title="Salorno, i Krampus di Luca Pojer"><img src="typo3temp/pics/113d0455db.jpg" width="325" height="195" alt=" Maschere dei Krampus" title="Krampus" /><div class="blockcopyright">©Luca Pojer.com</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/tradizione_02.jpg" width="41" height="41" alt="tradizioni" /></div>
    
                        <h2><a href="tradizioni/articolo/art/salorno-i-krampus-di-luca-pojer-id-21514/" title="Salorno, i Krampus di Luca Pojer">Salorno, i Krampus di Luca Pojer</a></h2>
                        <div class="tls_subheader">Con il loro aspetto diabolico e spaventoso tornano i Krampus, protagonisti di un'antica tradizione</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione Sicilia</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="gusto/articolo/art/buccellato-il-dolce-siciliano-che-sembra-una-ghirlanda-id-21537/"><img src="typo3temp/pics/ed274c74b0.jpg" width="325" height="195" alt="Buccellato, il dolce siciliano che sembra una ghirlanda" title="Buccellato, il dolce siciliano che sembra una ghirlanda" /></a><div class="blockcopyright">Courtesy of ©Dedda71/CC BY SA 3.0</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/gusto.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="gusto/articolo/art/buccellato-il-dolce-siciliano-che-sembra-una-ghirlanda-id-21537/">Buccellato, il dolce siciliano che sembra una ghirlanda</a></h2>
                            <div class="tls_subheader">Le Feste in Sicilia sono dolci, colorate e profumate con la deliziosa ciambella a base di pasta frolla, frutta e spezie</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/sicilia-da-carini-una-leggenda-che-attraversa-i-secoli-id-21529/"><img src="typo3temp/pics/4290500492.jpg" width="325" height="195" alt="Sicilia, da Carini una leggenda che attraversa i secoli " title="Sicilia, da Carini una leggenda che attraversa i secoli " /></a><div class="blockcopyright">istockphotos</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/sicilia-da-carini-una-leggenda-che-attraversa-i-secoli-id-21529/">Sicilia, da Carini una leggenda che attraversa i secoli </a></h2>
                            <div class="tls_subheader">La vicenda della Baronessa di Carini tinge il rinascimento siciliano di tinte noir </div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div>

<div style="wisth:100%;">
 <div style="font-family: Economica, sans-serif;color:white;background:black;line-height:40px;font-size:20px;padding-left: 10px; margin-top: 20px;">Natale</div>
<div style="width:100%;text-align:center;margin:10px 0 30px;"><a href="https://www.consigli.it/merry-christmas-idee-e-consigli-per-un-natale-davvero-speciale/" target="_blank"><img src="/fileadmin/templates/images/natale2019.jpg" width="100%" alt="" /></a></div>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/area-archeologica-di-morgantina/scheda/sicilia/"><img src="typo3temp/pics/dc33b0d72e.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/area-archeologica-di-morgantina/scheda/sicilia/">Area Archeologica di Morgantina</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/tempio-di-giunone-tempio-di-hera-lacinia/scheda/agrigento/"><img src="typo3temp/pics/800480b5fa.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/tempio-di-giunone-tempio-di-hera-lacinia/scheda/agrigento/">Tempio di Giunone (tempio di Hera Lacinia)</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/tempio-di-zeus-tempio-di-giove-olimpico/scheda/agrigento/"><img src="typo3temp/pics/8992ba905a.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/tempio-di-zeus-tempio-di-giove-olimpico/scheda/agrigento/">Tempio di Zeus (tempio di Giove Olimpico)</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/tempio-della-concordia/scheda/agrigento/"><img src="typo3temp/pics/f6db5ea3af.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/tempio-della-concordia/scheda/agrigento/">Tempio della Concordia</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 12,
    center: new google.maps.LatLng('37.688167468408', '14.522097')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=37.688167468408,14.522097&amp;z=12&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/caltagirone/">Caltagirone</a></li>
		
        <li><a href="italia/scheda/sicilia/">Sicilia</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("37.2371809","14.5132361"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Caltagirone",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/caltagirone/","_top");});
			latlngbounds.extend(new google.maps.LatLng("37.2371809","14.5132361"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("37.688167468408","14.057006835938"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Sicilia",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/sicilia/","_top");});
			latlngbounds.extend(new google.maps.LatLng("37.688167468408","14.057006835938"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="segreti-italia/articolo/art/lucca-il-fantasma-di-villa-mansi-id-21517/" title="Lucca, il fantasma di Villa Mansi"><img src="typo3temp/pics/24e624111a.jpg" width="260" height="155" alt="Facciata di Villa Mansi" title="Villa Mansia" /><div class="blockcopyright">©Comune di Capannori</div></a></div>
        <div class="testo_segreti"><a href="segreti-italia/articolo/art/lucca-il-fantasma-di-villa-mansi-id-21517/" title="Lucca, il fantasma di Villa Mansi">Lucca, il fantasma di Villa Mansi</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/la-collezione-sorlini-a-calvagese-della-riviera-id-21552/"><img src="/typo3temp/pics/bbf9d39399.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/la-collezione-sorlini-a-calvagese-della-riviera-id-21552/">La Collezione Sorlini a Calvagese della Riviera</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/tradizioni/articolo/art/titolo-id-21559/"><img src="/typo3temp/pics/abf7d4075e.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/tradizioni/articolo/art/titolo-id-21559/"><div>Caltagirone, le ceramiche di Giacomo Cusumano</div></a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/il-luogo-del-giorno/articolo/art/polonia-una-incredibile-stonehenge-di-7mila-anni-fa-id-21549/"><img src="/typo3temp/pics/be07bfe3fd.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/il-luogo-del-giorno/articolo/art/polonia-una-incredibile-stonehenge-di-7mila-anni-fa-id-21549/">Polonia, una incredibile Stonehenge di 7mila anni fa
</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/cultura/articolo/art/6-underground-lo-spettacolare-inseguimento-girato-a-firenze-id-21566/"><img src="/typo3temp/pics/7d81a00cb7.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/cultura/articolo/art/6-underground-lo-spettacolare-inseguimento-girato-a-firenze-id-21566/">6 Underground, lo spettacolare inseguimento girato a Firenze</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="https://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/ferrara-il-natale-pi-saporito-con-la-salama-da-sugo-igp-id-21561/" title="Ferrara, il Natale è più saporito con la Salama da Sugo IGP">Ferrara, il Natale è più saporito con la Salama da Sugo IGP</a></li>
		
<li><a href="gusto/articolo/art/cantina-bolzano-un-vino-di-famiglia-id-21554/" title="Cantina Bolzano, un vino di famiglia">Cantina Bolzano, un vino di famiglia</a></li>
		
<li><a href="gusto/articolo/art/marche-il-caff-Meletti-di-ascoli-piceno-id-21540/" title="Marche, il Caffè Meletti di Ascoli Piceno">Marche, il Caffè Meletti di Ascoli Piceno</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/titolo-id-21559/" title="&lt;div&gt;Caltagirone, le ceramiche di Giacomo Cusumano&lt;/div&gt;"><div>Caltagirone, le ceramiche di Giacomo Cusumano</div></a></li>
		
<li><a href="tradizioni/articolo/art/cossano-belbo-tuffo-nella-storia-al-museo-enologico-id-21525/" title="Cossano Belbo, tuffo nella storia al Museo Enologico">Cossano Belbo, tuffo nella storia al Museo Enologico</a></li>
		
<li><a href="tradizioni/articolo/art/salorno-i-krampus-di-luca-pojer-id-21514/" title="Salorno, i Krampus di Luca Pojer">Salorno, i Krampus di Luca Pojer</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/linganno-perfetto-da-londra-a-berlino-e-ritorno-id-21553/" title="L'inganno perfetto, da Londra a Berlino e ritorno!">L'inganno perfetto, da Londra a Berlino e ritorno!</a></li>
		
<li><a href="oltreconfine/articolo/art/titolo-id-21536/" title="USA on the road a bordo di una Harley Davidson">USA on the road a bordo di una Harley Davidson</a></li>
		
<li><a href="oltreconfine/articolo/art/shiokara-il-piatto-disgustoso-a-base-di-viscere-id-21544/" title="Shiokara, il piatto (disgustoso) a base di viscere">Shiokara, il piatto (disgustoso) a base di viscere</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divtrentino-alto-adige-fuga-in-famigliadiv-id-21524/" title="&lt;div&gt;Trentino Alto Adige, fuga in famiglia&lt;/div&gt;"><div>Trentino Alto Adige, fuga in famiglia</div></a></li>
		
<li><a href="benessere/articolo/art/divmerano-due-cuori-e-una-spadiv-id-21471/" title="&lt;div&gt;Merano, due cuori e una spa&lt;/div&gt;"><div>Merano, due cuori e una spa</div></a></li>
		
<li><a href="benessere/articolo/art/divterme-di-sirmione-benessere-con-vista-lagodiv-id-21423/" title="&lt;div&gt;Terme di Sirmione, benessere con vista 
&lt;/div&gt;"><div>Terme di Sirmione, benessere con vista 
</div></a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/la-rocca-di-lonato-sul-lago-di-garda-id-21565/" title="La Rocca di Lonato sul Lago di Garda">La Rocca di Lonato sul Lago di Garda</a></li>
		
<li><a href="cultura/articolo/art/6-underground-lo-spettacolare-inseguimento-girato-a-firenze-id-21566/" title="6 Underground, lo spettacolare inseguimento girato a Firenze">6 Underground, lo spettacolare inseguimento girato a Firenze</a></li>
		
<li>Toscana, scoprire Lucca in 5 mosse</li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/scozia-nuove-informazioni-sul-tesoro-vichingo-id-21562/" title="Scozia, nuove informazioni sul tesoro vichingo">Scozia, nuove informazioni sul tesoro vichingo 
</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/polonia-una-incredibile-stonehenge-di-7mila-anni-fa-id-21549/" title="Polonia, una incredibile Stonehenge di 7mila anni fa">Polonia, una incredibile Stonehenge di 7mila anni fa
</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/giordania-ritrovata-la-pedina-pi-antica-del-mondo-id-21546/" title="Giordania, ritrovata la pedina più antica del mondo">Giordania, ritrovata la pedina più antica del mondo</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/vulture-dal-vulcano-lacqua-di-fama-internazionale-id-21550/" title="Vulture, dal vulcano l'acqua di fama internazionale">Vulture, dal vulcano l'acqua di fama internazionale</a></li>
		
<li><a href="natura/articolo/art/civico-orto-botanico-di-trieste-passioni-naturalistiche-per-tutti-id-21538/" title="Civico Orto Botanico di Trieste, passioni naturalistiche per tutti">Civico Orto Botanico di Trieste, passioni naturalistiche per tutti</a></li>
		
<li><a href="natura/articolo/art/torino-nel-pi-grande-parco-cintato-deuropa-id-21501/" title="Torino, nel più grande parco cintato d'Europa">Torino, nel più grande parco cintato d'Europa</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/divbernalda-fuga-romantica-in-basilicatadiv-id-21555/" title="&lt;div&gt;Bernalda, fuga romantica in Basilicata&lt;/div&gt;"><div>Bernalda, fuga romantica in Basilicata</div></a></li>
		
<li><a href="cuore/articolo/art/divcaorle-la-venezia-in-miniaturaadiv-id-21506/" title="&lt;div&gt;Caorle, la ‘Venezia in miniatura’&lt;/div&gt;"><div>Caorle, la ‘Venezia in miniatura’</div></a></li>
		
<li><a href="cuore/articolo/art/divavelengo-llamore-corre-al-galoppodiv-id-21453/" title="&lt;div&gt;Avelengo, l’amore corre al galoppo
&lt;/div&gt;"><div>Avelengo, l’amore corre al galoppo
</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/la-collezione-sorlini-a-calvagese-della-riviera-id-21552/" title="La Collezione Sorlini a Calvagese della Riviera">La Collezione Sorlini a Calvagese della Riviera</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/la-natura-in-mostra-a-treviso-fra-arte-e-fotografia-id-21542/" title="La Natura è in mostra a Treviso, fra arte e fotografia">La Natura è in mostra a Treviso, fra arte e fotografia</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/la-pinacoteca-di-palazzo-farnese-a-piacenza-id-21531/" title="La Pinacoteca di Palazzo Farnese a Piacenza">La Pinacoteca di Palazzo Farnese a Piacenza</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divferrara-la-fiera-di-cose-ddaltri-tempi-e-delllartigianatodiv-id-21545/" title="&lt;div&gt;Ferrara, la Fiera di Cose d’altri tempi e dell’artigianato&lt;/div&gt;"><div>Ferrara, la Fiera di Cose d’altri tempi e dell’artigianato</div></a></li>
		
<li><a href="shopping/articolo/art/lo-spaccio-dolciario-paluani-id-21534/" title="Lo spaccio dolciario Paluani">Lo spaccio dolciario Paluani 
</a></li>
		
<li><a href="shopping/articolo/art/lo-spaccio-aziendale-melegatti-id-21486/" title="Lo spaccio aziendale Melegatti">Lo spaccio aziendale Melegatti</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/sciare-in-famiglia-parchi-gioco-in-lombardia-id-21530/" title="Sciare in famiglia, parchi gioco in Lombardia">Sciare in famiglia, parchi gioco in Lombardia</a></li>
		
<li><a href="sport/articolo/art/sci-di-fondo-al-chiaro-di-luna-id-21520/" title="Sci di fondo al chiaro di luna">Sci di fondo al chiaro di luna</a></li>
		
<li><a href="sport/articolo/art/ferrara-capitale-della-bicicletta-id-21472/" title="Ferrara, capitale della bicicletta">Ferrara, capitale della bicicletta</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/lucca-il-fantasma-di-villa-mansi-id-21517/" title="Lucca, il fantasma di Villa Mansi">Lucca, il fantasma di Villa Mansi</a></li>
		
<li><a href="cultura/articolo/art/sicilia-da-carini-una-leggenda-che-attraversa-i-secoli-id-21529/" title="Sicilia, da Carini una leggenda che attraversa i secoli">Sicilia, da Carini una leggenda che attraversa i secoli
</a></li>
		
<li><a href="segreti-italia/articolo/art/roghudi-il-misterioso-borgo-delle-leggende-id-21467/" title="Roghudi, il misterioso borgo delle leggende">Roghudi, il misterioso borgo delle leggende</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <!--div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div-->
  <div class="credits"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
/*
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
*/
//-->
</script>
<!--
<noscript><div><img src="//lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
-->
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Chartbeat start -->
<script type="text/javascript">
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 62281;
        _sf_async_config.domain = 'turismo.it';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- Chartbeat stop -->
	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/la stampa/Siti Esterni/turismo.it/'+lstp_canale;
	</script><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html  -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>




</body>
</html>