<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="https://www.turismo.it/" type="directory" />
<link rel="icon" href="https://www.turismo.it/" type="directory" />
<title>Lazio, una giornata all'insegna della natura alle cascate del Monte Gelato</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/natura.js?1413885070" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/natura/articolo/art/lazio-una-giornata-allinsegna-della-natura-alle-cascate-del-monte-gelato-id-20044/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>
<!--
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>

<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="00f35f6e65b11f4cae8fe5d3b44d6d34" />
				<meta name="EdDateTime" content="04/05/2019" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/1bfe5dd610.jpg" />
			
<meta property="og:title" content="Lazio, una giornata all'insegna della natura alle cascate del Monte Gelato" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201604/images/670x400/Cascata2_800.jpg" />
<meta property="og:url" content="https://www.turismo.it/natura/articolo/art/lazio-una-giornata-allinsegna-della-natura-alle-cascate-del-monte-gelato-id-20044/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Situate nel cuore del Parco Naturale Regionale della Valle del Treja offrono scenari da cartolina pe..." />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(4).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="natura/" title="natura">natura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">04.05.2019</div>
    <div class="preview">lazio natura cascate itinerari trekking</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Lazio, una giornata all'insegna della natura alle cascate del Monte Gelato</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Situate nel cuore del Parco Naturale Regionale della Valle del Treja offrono scenari da cartolina per allegre scampagnate </h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/1bfe5dd610.jpg" width="670" height="400" alt="cascate monte gelato valle del treja lazio natura " title="parco treja - cascate monte gelato" /><div class="blockcopyright">Courtesy of ©PR Valle Treja</div><div class="didascalia">Le cascate di Monte Gelato</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: eleonora autilio<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div>A cavallo <strong>tra le province di Roma e Viterbo</strong>, in una zona del Lazio dalle mille suggestioni, il <strong>Parco Naturale Regionale Valle del Treja </strong>mette a disposizione dei suoi visitatori più di 650 ettari di paesaggi incantevoli solcati dalle acque del fiume Treja che nasce sui <strong>Monti Sabatini </strong>e si snoda in un'area di elevato interesse naturalistico che ricade tra i comuni di <strong>Calcata</strong>, in provincia di Viterbo, e <strong>Mazzano Romano</strong>, in provincia di Roma, giungendo sino al Tevere. Qui, tra contrafforti di origine vulcanica, il corso del fiume attraversa scenari dalle<strong>suggestioni tipicamente “etrusche”, </strong>in uno scenografico alternarsi di forre profonde e pareti tufacee a strapiombo tra le quali scorrono anche le acque dei piccoli affluenti alimentano il Treja. Gli speroni, i rilievi di differenti rocce vulcaniche e i promontori che si protendono dalla forra creano <strong>un colpo d'occhio unico </strong>e favoriscono lo sviluppo di una vegetazione ricchissima che contraddistingue le diverse zone dell'area protetta, il tutto punteggiato da alcune interessanti costruzioni, come <strong>la torre e il mulino</strong>, che, nel corso dei secoli, l'uomo ha edificato in prossimità del fiume senza deturpare la bellezza del paesaggio.<br /><br />Ed in prossimità di <strong>Monte Gelato, </strong>il Treja regala i suoi scorci più belli sfoggiando alcuni salti che formano le<strong>suggestive cascate </strong>tanto amate dalle famiglie in cerca di rilassanti passeggiate e allegre scampagnate. Grandi e piccini hanno soltanto l'imbarazzo della scelta di attività a cui dedicarsi durante una giornata nel Parco, sia che desiderino semplicemente camminare in mezzo alla natura, oppure preferiscano passeggiare <strong>in sella ad un cavallo </strong>o rilassarsi contemplando la bellezza del paesaggio. Il <strong>Casale sul Treja </strong>è il luogo ideale per concedersi una gustosa pausa con cesti per pic nic a base di prodotti locali, con un barbecue in compagnia nelle aree attrezzate da noleggiare per cucinare in autonomia, o con uno sfizioso pranzo in trattoria. Chi desidera, invece, tenersi in forma, raggiungendo <strong>Treja Adventure</strong>, il Parco Avventura più grande del Lazio, potrà mettere alla prova il proprio coraggio, il proprio equilibrio e il proprio grado di allenamento cimentandosi nei differenti <strong>percorsi di ogni livello </strong>per grandi e piccini che si snodano tra ponti di corda, passerelle, carrucole e liane sospese tra gli alberi.<br /><br />Chi, invece, il contatto cin la natura preferisce viverlo in maniera più intima e tradizionale, il Parco mette a disposizione scenari incantevoli da esplorare con <strong>affascinanti trekking </strong>alla scoperta della flora, della fauna e dei diversi ambienti che contraddistinguono ogni zona dell'area protetta. Si può intraprendere l'itinerario lungo l'argine sinistro del fiume, o quello fino alle <strong>sorgenti </strong>vicino al laghetto, per poi proseguire fino alla <strong>Fontana Salsa</strong>, non lontano dalle cascate, per rifocillarsi e fare scorta della freschissima acqua che sgorga direttamente naturalmente effervescente. Oppure si può raggiungere l'<strong>ottocentesco mulino </strong>ad acqua lungo il corso del Treja a Monte Gelato, edificato per volere dal marchese Urbano del Drago Biscia Gentili. Si può camminare indisturbati nella natura accompagnati suono dal suono vivace e rilassante dell'acqua che si fa strada tra le rocce e gli alberi, ammirando la bellezza della <strong>rigogliosa vegetazione </strong>nella quale si annidano volpi, ricci, faine, istrici e ghiri,e che sfoggia interessanti ambienti che spaziano dal <strong>bosco termofilo </strong>dellezone più alte, ricco di cornioli, ginestre e ligustri, ai <strong>boschi misti </strong>di carpino nero, roverella, ornello, pungitopo, robbia e ciclamino, sino alle <strong>pianure</strong>destinate all'allevamento e all'agricoltura e alle <strong>aree più fresche e umide </strong>caratterizzate da boschi diroverella e cerro a cui si accompagnano l'olmo comune, la farnia, il nocciolo e l'acero. Per ammirare interessanti testimonianze storiche ed architettoniche, si possono, infine, visitare il <strong>Palazzo Baronale di Calcata</strong>, o la storica<strong>Fornace di Mazzano</strong>.<br /><br />Leggi anche: <br /><a href="http://www.turismo.it/natura/articolo/art/5-parchi-italiani-per-escursioni-tra-natura-e-storia-id-9583/">5 Parchi italiani per escursioni tra natura e storia</a><br /><a href="http://www.turismo.it/cultura/articolo/art/non-i-soliti-parchi-5-aree-verdi-con-sorprese-artistiche-id-8690/">Non i soliti parchi: 5 aree verdi con sorprese artistiche</a><br /><a href="http://www.turismo.it/cultura/articolo/art/titolo-id-8974/">5 itinerari a caccia di misteri, storie e leggende</a><br /><br /><a href="http://www.turismo.it/approfondimento/spc/consigli-per-il-weekend/">CONSIGLI PER IL WEEKEND</a><br /><a href="http://www.turismo.it/approfondimento/spc/monumenti-italiani-da-visitare/">I PIU’ BEI MONUMENTI ITALIANI DA VISITARE</a><br /><br /><br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="gusto/articolo/art/lazio-la-nocciola-dei-papi-che-rende-speciale-ogni-piatto-id-19823/">Lazio, la nocciola dei papi che rende speciale ogni piatto</a></li></ul><ul><li><span class="plus">+</span><a href="gusto/articolo/art/sapori-del-lazio-in-5-tappe-deliziose-id-18306/">Sapori del Lazio in 5 tappe deliziose</a></li></ul><ul><li><span class="plus">+</span><a href="cuore/articolo/art/i-5-itinerari-pi-romantici-del-lazio-tra-borghi-e-natura-id-17822/">I 5 itinerari più romantici del Lazio tra borghi e natura</a></li></ul><ul><li><span class="plus">+</span><a href="cuore/articolo/art/calcata-il-borgo-fra-sogno-e-realt-id-6864/">Calcata, il borgo fra sogno e realtà 
</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">NATURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/villa-marigola-i-giardini-che-si-affacciano-sul-mare-di-lerici-id-19989/" title="Villa Marigola, i giardini che si affacciano sul mare di Lerici"><img src="typo3temp/pics/8a5777faf5.jpg" width="325" height="195" alt="lerici liguria mare borgo" title="lerici" /><div class="blockcopyright">Courtesy of ©trolvag/Wikimedia Commons CC BY SA 3.0</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/natura_01.jpg" width="41" height="41" alt="natura" /></div>
    
                        <h2><a href="natura/articolo/art/villa-marigola-i-giardini-che-si-affacciano-sul-mare-di-lerici-id-19989/" title="Villa Marigola, i giardini che si affacciano sul mare di Lerici">Villa Marigola, i giardini che si affacciano sul mare di Lerici</a></h2>
                        <div class="tls_subheader">Dai giardini della dimora ligure si gode di uno dei panorami più belli del Golfo della Spezia</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/animali-in-festa-al-parco-nord-milano-id-19982/" title="Animali in festa al Parco Nord Milano"><img src="typo3temp/pics/037dc3c89e.jpg" width="325" height="195" alt="parco nord milano" title="parco nord milano" /><div class="blockcopyright">Courtesy of parks.it/parco.nord.milano</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/natura_01.jpg" width="41" height="41" alt="natura" /></div>
    
                        <h2><a href="natura/articolo/art/animali-in-festa-al-parco-nord-milano-id-19982/" title="Animali in festa al Parco Nord Milano">Animali in festa al Parco Nord Milano</a></h2>
                        <div class="tls_subheader">Nel bel Parco milanese si ripete la Festa degli Amici Animali per trascorrere una giornata in compagnia degli amici a quattro zampe</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="gusto/articolo/art/divnepi-la-sagra-del-pecorino-romano-e-del-salame-cottodiv-id-20040/"><img src="typo3temp/pics/82068c1366.jpg" width="325" height="195" alt="Nepi, la sagra del pecorino romano e del salame cotto" title="Nepi, la sagra del pecorino romano e del salame cotto" /></a><div class="blockcopyright">Courtesy of©LaraBelova/iStock</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/gusto.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="gusto/articolo/art/divnepi-la-sagra-del-pecorino-romano-e-del-salame-cottodiv-id-20040/">Nepi, la sagra del pecorino romano e del salame cotto</a></h2>
                            <div class="tls_subheader">Ghiotti sapori attendono, dal 10 al 12 maggio, nella Tuscia viterbese</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="la-mostra-del-giorno/articolo/art/a-roma-con-lopera-di-david-lachapelle-id-20024/"><img src="typo3temp/pics/022c5717fe.jpg" width="325" height="195" alt="A Roma con l'opera di David LaChapelle" title="A Roma con l'opera di David LaChapelle" /></a><div class="blockcopyright">Ufficio Stampa Maria Bonmassar</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/mostra-del-giorno_icon.png" width="41" height="41" alt="" /></div>
                            <h2><a href="la-mostra-del-giorno/articolo/art/a-roma-con-lopera-di-david-lachapelle-id-20024/">A Roma con l'opera di David LaChapelle</a></h2>
                            <div class="tls_subheader">Alla Galleria Mucciaccia si ripercorre la carriera del grande artista americano</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 12,
    center: new google.maps.LatLng('42.2192583', '12.416782')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=42.2192583,12.416782&amp;z=12&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/lazio/">Lazio</a></li>
		
        <li><a href="italia/scheda/viterbo/">VITERBO</a></li>
		
        <li><a href="italia/scheda/roma/">ROMA</a></li>
		
        <li><a href="italia/scheda/mazzano-romano/">Mazzano Romano</a></li>
		
        <li><a href="italia/scheda/calcata/">Calcata</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("41.883876232048","12.472229003906"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Lazio",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/lazio/","_top");});
			latlngbounds.extend(new google.maps.LatLng("41.883876232048","12.472229003906"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("42.4166667","12.1"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "VITERBO",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/viterbo/","_top");});
			latlngbounds.extend(new google.maps.LatLng("42.4166667","12.1"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("41.9","12.4833333"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "ROMA",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/roma/","_top");});
			latlngbounds.extend(new google.maps.LatLng("41.9","12.4833333"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("42.2","12.4"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Mazzano Romano",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/mazzano-romano/","_top");});
			latlngbounds.extend(new google.maps.LatLng("42.2","12.4"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("42.2192583","12.4264913"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Calcata",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/calcata/","_top");});
			latlngbounds.extend(new google.maps.LatLng("42.2192583","12.4264913"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="segreti-italia/articolo/art/verona-perch-in-una-chiesa-penzola-un-coccodrillo-id-20011/" title="Verona, perchè in una chiesa penzola un coccodrillo"><img src="typo3temp/pics/287940dee8.jpg" width="260" height="155" alt="Esterno della chiesa" title="Santa Maria della Pace, Verona" /><div class="blockcopyright">©Di Adert - Opera propria, CC BY-SA 3.0, Wikimedia Commons</div></a></div>
        <div class="testo_segreti"><a href="segreti-italia/articolo/art/verona-perch-in-una-chiesa-penzola-un-coccodrillo-id-20011/" title="Verona, perchè in una chiesa penzola un coccodrillo">Verona, perchè in una chiesa penzola un coccodrillo</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/cultura/articolo/art/roma-la-macabra-chiesa-della-morte-id-19960/"><img src="/typo3temp/pics/0178c7ae10.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/cultura/articolo/art/roma-la-macabra-chiesa-della-morte-id-19960/">Roma, la macabra chiesa della morte
</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/world-record-di-paola-pivi-a-roma-id-20006/"><img src="/typo3temp/pics/0413d18044.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/world-record-di-paola-pivi-a-roma-id-20006/">World record di Paola Pivi a Roma</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/penang-asam-laksa-la-saporita-zuppa-della-malesia-id-20028/"><img src="/typo3temp/pics/576d5646d2.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/penang-asam-laksa-la-saporita-zuppa-della-malesia-id-20028/">Penang Asam Laksa, la saporita zuppa della Malesia</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/natura/articolo/art/villa-marigola-i-giardini-che-si-affacciano-sul-mare-di-lerici-id-19989/"><img src="/typo3temp/pics/5e6a3e83af.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/natura/articolo/art/villa-marigola-i-giardini-che-si-affacciano-sul-mare-di-lerici-id-19989/">Villa Marigola, i giardini che si affacciano sul mare di Lerici</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="https://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/divnepi-la-sagra-del-pecorino-romano-e-del-salame-cottodiv-id-20040/" title="&lt;div&gt;Nepi, la sagra del pecorino romano e del salame cotto&lt;/div&gt;"><div>Nepi, la sagra del pecorino romano e del salame cotto</div></a></li>
		
<li><a href="gusto/articolo/art/sarzefine-le-dolci-radici-di-zagarolo-id-20030/" title="Sarzefine, le dolci radici di Zagarolo">Sarzefine, le dolci radici di Zagarolo</a></li>
		
<li><a href="oltreconfine/articolo/art/penang-asam-laksa-la-saporita-zuppa-della-malesia-id-20028/" title="Penang Asam Laksa, la saporita zuppa della Malesia">Penang Asam Laksa, la saporita zuppa della Malesia</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/trentino-cosa-hanno-di-speciale-le-stufe-in-maiolica-di-sfruz-id-20014/" title="Trentino, cosa hanno di speciale le stufe in maiolica di Sfruz">Trentino, cosa hanno di speciale le stufe in maiolica di Sfruz</a></li>
		
<li><a href="tradizioni/articolo/art/divtspan-stylefont-family-economica-sans-serif-font-size-40px-font-style-normal-font-var/" title="Tra moda e tradizioni, 5 indirizzi utili">Tra moda e tradizioni, 5 indirizzi utili</a></li>
		
<li><a href="tradizioni/articolo/art/divdelizie-e-tradizioni-pasquali-in-5-tappediv-id-19895/" title="&lt;div&gt;Delizie e tradizioni pasquali in 5 tappe&lt;/div&gt;"><div>Delizie e tradizioni pasquali in 5 tappe</div></a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/in-india-per-rivivere-la-storia-dellattacco-a-mumbai-id-19966/" title="In India per rivivere la storia dell'Attacco a Mumbai">In India per rivivere la storia dell'Attacco a Mumbai</a></li>
		
<li><a href="oltreconfine/articolo/art/a-porto-rico-lisola-tropicale-pi-cool-damerica-id-20031/" title="A Porto Rico l'isola tropicale più cool d'America">A Porto Rico l'isola tropicale più cool d'America</a></li>
		
<li><a href="oltreconfine/articolo/art/bucarest-weekend-di-primavera-in-5-mosse-id-20015/" title="Bucarest, weekend di primavera in 5 mosse">Bucarest, weekend di primavera in 5 mosse</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divfesta-della-mamma-le-5-spa-dove-festeggiarediv-id-20007/" title="&lt;div&gt;Festa della mamma, le 5 spa dove festeggiare&lt;/div&gt;"><div>Festa della mamma, le 5 spa dove festeggiare</div></a></li>
		
<li><a href="benessere/articolo/art/la-giovinezza-si-riacquista-con-il-caveau-in-alta-badia-id-20021/" title="La giovinezza si riacquista con il Caveau in Alta Badia">La giovinezza si riacquista con il Caveau in Alta Badia</a></li>
		
<li><a href="benessere/articolo/art/divpausa-relax-5-indirizzi-del-benesserediv-id-19964/" title="&lt;div&gt;Pausa relax, 5 indirizzi del benessere&lt;/div&gt;"><div>Pausa relax, 5 indirizzi del benessere</div></a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/castello-sonnino-dimora-storica-tra-le-colline-del-chianti-id-20009/" title="Castello Sonnino, dimora storica tra le colline del Chianti">Castello Sonnino, dimora storica tra le colline del Chianti</a></li>
		
<li><a href="cultura/articolo/art/assisi-meraviglie-medievali-con-il-calendimaggio-id-20001/" title="Assisi, meraviglie medievali con il Calendimaggio">Assisi, meraviglie medievali con il Calendimaggio</a></li>
		
<li><a href="cultura/articolo/art/a-torino-un-museo-diffuso-e-a-cielo-aperto-id-20000/" title="A Torino un museo diffuso e a cielo aperto">A Torino un museo diffuso e a cielo aperto</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/sohag-il-mistero-della-tomba-dei-topi-mummificati-id-20033/" title="Sohag, il mistero della tomba dei topi mummificati">Sohag, il mistero della tomba dei topi mummificati</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/cipro-scoperta-una-grande-necropoli-a-larnacaa-id-20019/" title="Cipro, scoperta una grande necropoli a Larnaca ">Cipro, scoperta una grande necropoli a Larnaca </a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/bielorussia-ritrovato-un-antico-elmetto-id-19971/" title="Bielorussia, ritrovato un antico elmetto">Bielorussia, ritrovato un antico elmetto
</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/lazio-una-giornata-allinsegna-della-natura-alle-cascate-del-monte-gelato-id-20044/" title="Lazio, una giornata all'insegna della natura alle cascate del Monte Gelato">Lazio, una giornata all'insegna della natura alle cascate del Monte Gelato</a></li>
		
<li><a href="natura/articolo/art/villa-marigola-i-giardini-che-si-affacciano-sul-mare-di-lerici-id-19989/" title="Villa Marigola, i giardini che si affacciano sul mare di Lerici">Villa Marigola, i giardini che si affacciano sul mare di Lerici</a></li>
		
<li><a href="natura/articolo/art/animali-in-festa-al-parco-nord-milano-id-19982/" title="Animali in festa al Parco Nord Milano">Animali in festa al Parco Nord Milano</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/san-leo-la-rocca-pi-misteriosa-del-montefeltro-id-20042/" title="San Leo, la rocca più misteriosa del Montefeltro">San Leo, la rocca più misteriosa del Montefeltro</a></li>
		
<li><a href="cuore/articolo/art/torino-al-parco-del-valentino-con-il-lampione-degli-innamorati-id-20029/" title="Torino, al Parco del Valentino con il Lampione degli Innamorati">Torino, al Parco del Valentino con il Lampione degli Innamorati</a></li>
		
<li><a href="cuore/articolo/art/weekend-romantico-tra-bolsena-e-civita-di-bagnoregio-id-19988/" title="Weekend romantico tra Bolsena e Civita di Bagnoregio">Weekend romantico tra Bolsena e Civita di Bagnoregio</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/territorios-imaginados-al-paese-museo-della-sardegna-id-20025/" title="Territorios Imaginados al Paese Museo della Sardegna">Territorios Imaginados al Paese Museo della Sardegna</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/a-roma-con-lopera-di-david-lachapelle-id-20024/" title="A Roma con l'opera di David LaChapelle">A Roma con l'opera di David LaChapelle</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/world-record-di-paola-pivi-a-roma-id-20006/" title="World record di Paola Pivi a Roma">World record di Paola Pivi a Roma</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divwrentham-village-premium-outlets-il-paradiso-quidiv-id-19990/" title="&lt;div&gt;Wrentham Village Premium Outlets, il paradiso è qui&lt;/div&gt;"><div>Wrentham Village Premium Outlets, il paradiso è qui</div></a></li>
		
<li><a href="shopping/articolo/art/diva-tutto-shopping-il-giro-del-mondo-in-5-outletdiv-id-19909/" title="&lt;div&gt;A tutto shopping, il giro del mondo in 5 outlet&lt;/div&gt;"><div>A tutto shopping, il giro del mondo in 5 outlet</div></a></li>
		
<li><a href="shopping/articolo/art/diva-innsbruck-con-i-mercatini-di-pasquaadiv-id-19900/" title="&lt;div&gt;A Innsbruck con i mercatini di Pasqua &lt;/div&gt;"><div>A Innsbruck con i mercatini di Pasqua </div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/nel-cuore-delle-fiandre-bruges-in-bicicletta-id-20046/" title="Nel cuore delle Fiandre, Bruges in bicicletta">Nel cuore delle Fiandre, Bruges in bicicletta</a></li>
		
<li><a href="sport/articolo/art/camminare-a-piedi-nudi-in-simbiosi-con-la-natura-id-20020/" title="Camminare a piedi nudi, in simbiosi con la natura">Camminare a piedi nudi, in simbiosi con la natura</a></li>
		
<li><a href="sport/articolo/art/sul-lago-maggiore-al-corso-di-vela-aurica-id-19996/" title="Sul Lago Maggiore al corso di vela aurica">Sul Lago Maggiore al corso di vela aurica</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/verona-perch-in-una-chiesa-penzola-un-coccodrillo-id-20011/" title="Verona, perchè in una chiesa penzola un coccodrillo">Verona, perchè in una chiesa penzola un coccodrillo</a></li>
		
<li><a href="cultura/articolo/art/roma-la-macabra-chiesa-della-morte-id-19960/" title="Roma, la macabra chiesa della morte">Roma, la macabra chiesa della morte
</a></li>
		
<li><a href="segreti-italia/articolo/art/roma-cosa-si-nasconde-sotto-la-cupola-di-san-pietro-id-19927/" title="Roma, cosa si nasconde sotto la cupola di San Pietro">Roma, cosa si nasconde sotto la cupola di San Pietro</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="/privacy/">Privacy</a>  | <a href="/cookie-policy/">Cookie Policy</a> | <a href="/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2019. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
/*
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
*/
//-->
</script>
<!--
<noscript><div><img src="//lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
-->
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Chartbeat start -->
<script type="text/javascript">
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 62281;
        _sf_async_config.domain = 'turismo.it';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- Chartbeat stop -->
	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/la stampa/Siti Esterni/turismo.it/'+lstp_canale;
	</script><!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/lastampa.it/esterno/wt.html  -->

<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//a.gedidigital.it/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->




</body>
</html>