<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="https://www.turismo.it/" type="directory" />
<link rel="icon" href="https://www.turismo.it/" type="directory" />
<title>L'Abbazia di Fossanova, il gotico italiano più maestoso</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1476708904" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/cultura.js?1413885051" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/cultura/articolo/art/labbazia-di-fossanova-il-gotico-italiano-pi-maestoso-id-19136/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>

<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="3b7c489d64c773e8cf5a89677350be3e" />
				<meta name="EdDateTime" content="25/12/2018" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/314a884824.jpg" />
			
<meta property="og:title" content="L'Abbazia di Fossanova, il gotico italiano più maestoso" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201812/images/670x400/iStock-139501066.jpg" />
<meta property="og:url" content="https://www.turismo.it/cultura/articolo/art/labbazia-di-fossanova-il-gotico-italiano-pi-maestoso-id-19136/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="L'antico monastero, la chiesa, il borgo: una passeggiata nel medioevo del Basso Lazio" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(2).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="cultura/" title="cultura">cultura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">25.12.2018</div>
    <div class="preview">Italia monumenti Abbazia di Fossanova Borgo Latina</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">L'Abbazia di Fossanova, il gotico italiano più maestoso</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">L'antico monastero, la chiesa, il borgo: una passeggiata nel medioevo del Basso Lazio</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/314a884824.jpg" width="670" height="400" alt="Abbazia di Fossanova" title="Abbazia e borgo di Fossanova" /><div class="blockcopyright">istockphotos</div><div class="didascalia">Abbazia e borgo di Fossanova</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: giulia mattioli<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><div>Se siete alla ricerca di un bel borgo del Lazio da visitare durante questi giorni di festa, <strong>Fossanova </strong>potrebbe essere la soluzione ideale. Una splendida abbazia e il suo antico borgo riservano un’interessante visita nella storia architettonica e artistica del basso Lazio. L’<strong>Abbazia di Fossanova</strong> è uno splendido esempio dell’arte gotico-cistercense italiana, uno dei più antichi, e sorge a sua volta sulle rovine di una villa romana di età repubblicana, i cui resti sono ancora visibili. Inoltre, è un luogo di pellegrinaggio religioso, perché qui visse e morì <strong>San Tommaso d’Aquino</strong>. La tomba del santo è tuttavia vuota, perché la sua salma venne successivamente trasferita a Tolosa.<br /> </div><div>Costruita tra la fine del 1100 e l’inizio del 1200, l’abbazia appartenne prima all’ordine benedettino e quindi a quello cistercense. Il nome probabilmente deriva dalle strutture idrauliche (cloache) che si trovavano attorno all’aggregato di case circostanti. Esternamente è semplice ma assolutamente maestosa. Il nucleo principale è la Chiesa con lo splendido <strong>Chiostro </strong>interno. Attorno ad esso si trovano il Refettorio dei monaci, la Sala Capitolare e l’<strong>Infermeria</strong> dove Tommaso d’Aquino fu ricoverato e morì nel 1274. La chiesa è uno splendido esempio di gotico italiano, con i suoi imponenti pilastri congiunti da arcate, navate con volte a crociera, un grande rosone centrale che contraddistingue la facciata sia internamente che esternamente grazie alle sue decorazioni. <br /> </div><div>Appena fuori dal nucleo principale, nel tempo si sviluppò il <strong>borgo di Fossanova</strong>. Nacque un’infermeria che oggi è uno spazio utilizzato per attività culturali. Una foresteria, oggi impiegata come sede del Museo Medievale, un ospizio per pellegrini, stalle, piccole attività commerciali che ancora oggi offrono prodotti da forno, latticini e prodotti locali. L’Abbazia e il Boro di Fossanova si trovano immersi nella quiete della campagna, e offrono la possibilità di immergersi in un’atmosfera davvero magica, tra storia e tradizione. </div><div> </div></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="cultura/articolo/art/titolo-id-18467/">Parma, cosa rende speciale l'Abbazia di San Giovanni </a></li></ul><ul><li><span class="plus">+</span><a href="il-luogo-del-giorno/articolo/art/un-pavimento-antico-sotto-llabbazia-di-bath-id-18285/">Un pavimento antico sotto l’Abbazia di Bath</a></li></ul><ul><li><span class="plus">+</span><a href="il-luogo-del-giorno/articolo/art/un-tesoro-sotto-llabbazia-di-cluny-id-16129/">Un tesoro sotto l’Abbazia di Cluny
</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/monastero-di-torba-tra-storia-e-suggestione-id-11980/">Monastero di Torba, tra storia e suggestione</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/eremo-di-san-marco-il-monastero-nella-roccia-id-8635/">Eremo di San Marco, il monastero nella roccia</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>
<div class="social_txt">
<h3><b>*****AVVISO AI LETTORI******</b></h3>
Segui le news di Turismo.it su <a href="https://twitter.com/TURISMOit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/TURISMOit" target="_blank">Facebook</a>

</div>

<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">CULTURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/natale-tra-sacro-e-profano-curiosit-sul-25-dicembre-id-19037/" title="Natale tra sacro e profano, curiosità sul 25 dicembre"><img src="typo3temp/pics/bba62cdeca.jpg" width="325" height="195" alt="Albero di Natale con doni" title="Natale" /><div class="blockcopyright">©iStockphoto</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/natale-tra-sacro-e-profano-curiosit-sul-25-dicembre-id-19037/" title="Natale tra sacro e profano, curiosità sul 25 dicembre">Natale tra sacro e profano, curiosità sul 25 dicembre</a></h2>
                        <div class="tls_subheader">Non in molti sanno che le tradizioni del giorni di Natale sono da ricondurre ad origini pagane</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="oltreconfine/articolo/art/i-ricordi-della-sua-polonia-nel-cold-war-di-pawel-pawlikowski-id-19139/" title="I ricordi della sua Polonia nel Cold War di Pawel Pawlikowski"><img src="typo3temp/pics/774aaa76ce.jpg" width="325" height="195" alt="" title="cold war&lt;br&gt;" /><div class="blockcopyright">lucky red<br /></div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/oltreconfine.jpg" width="41" height="41" alt="oltreconfine" /><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="oltreconfine/articolo/art/i-ricordi-della-sua-polonia-nel-cold-war-di-pawel-pawlikowski-id-19139/" title="I ricordi della sua Polonia nel Cold War di Pawel Pawlikowski">I ricordi della sua Polonia nel Cold War di Pawel Pawlikowski</a></h2>
                        <div class="tls_subheader">Da Cannes agli Oscar, passando per i nostri cinema, per rivivere un passato doloroso e le sue divisioni.</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione Lazio</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cuore/articolo/art/castro-dei-volsci-il-borgo-che-diventa-presepe-id-19103/"><img src="typo3temp/pics/01e04dcea9.jpg" width="325" height="195" alt="Castro dei Volsci, il borgo che diventa presepe" title="Castro dei Volsci, il borgo che diventa presepe" /></a><div class="blockcopyright">Courtesy of ©pietro scerrato/Wikimedia Commons CC BY SA 3.0</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cuore_01.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cuore/articolo/art/castro-dei-volsci-il-borgo-che-diventa-presepe-id-19103/">Castro dei Volsci, il borgo che diventa presepe</a></h2>
                            <div class="tls_subheader">La poesia della Natività ammanta il borgo durante le Feste regalando emozioni indimenticabili</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="tradizioni/articolo/art/i-5-presepi-pi-particolarii-ditalia-id-19050/"><img src="typo3temp/pics/907dd9fde5.jpg" width="325" height="195" alt="I 5 presepi più particolari d'Italia" title="I 5 presepi più particolari d'Italia" /></a><div class="blockcopyright">Courtesy of©onairda/iStock</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/tradizione_02.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="tradizioni/articolo/art/i-5-presepi-pi-particolarii-ditalia-id-19050/">I 5 presepi più particolari d'Italia</a></h2>
                            <div class="tls_subheader">Da Napoli a Verona, cinque presepi che fanno subito Natale</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/basilica-di-santa-maria-in-trastevere/scheda/roma/"><img src="typo3temp/pics/1fb6d39bc2.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/basilica-di-santa-maria-in-trastevere/scheda/roma/">Basilica di Santa Maria in Trastevere</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/giardino-degli-aranci-parco-savello/scheda/lazio/"><img src="typo3temp/pics/b6f0e980b5.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/giardino-degli-aranci-parco-savello/scheda/lazio/">Giardino degli Aranci (Parco Savello)</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/circo-massimo/scheda/roma/"><img src="typo3temp/pics/0236f36511.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/circo-massimo/scheda/roma/">Circo Massimo</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/foro-romano-e-palatino/scheda/roma/"><img src="typo3temp/pics/a12c1b40e0.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/foro-romano-e-palatino/scheda/roma/">Foro Romano e Palatino</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 12,
    center: new google.maps.LatLng('41.883876232048', '13.197327')
  };

  /*var map = new google.maps.Map(document.getElementById('map-canvas'),mapOptions);*/
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/latina/">LATINA</a></li>
		
        <li><a href="italia/scheda/lazio/">Lazio</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("41.467597","12.9037"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "LATINA",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/latina/","_top");});
			latlngbounds.extend(new google.maps.LatLng("41.467597","12.9037"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("41.883876232048","12.472229003906"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Lazio",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/lazio/","_top");});
			latlngbounds.extend(new google.maps.LatLng("41.883876232048","12.472229003906"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="cultura/articolo/art/siena-c-un-fantasma-allorto-botanico-id-19036/" title="Siena, c'è un fantasma all'Orto Botanico?"><img src="typo3temp/pics/b79d8750f3.jpg" width="260" height="155" alt="giardino abbandonato" title="Panca e sedia" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="cultura/articolo/art/siena-c-un-fantasma-allorto-botanico-id-19036/" title="Siena, c'è un fantasma all'Orto Botanico?">Siena, c'è un fantasma all'Orto Botanico?</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/cultura/articolo/art/roma-i-segreti-del-pantheon-e-del-suo-occhio-id-18924/"><img src="/typo3temp/pics/12f4abf7dc.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/cultura/articolo/art/roma-i-segreti-del-pantheon-e-del-suo-occhio-id-18924/">Roma, i segreti del Pantheon e del suo 'occhio'</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/la-poesia-delle-cinque-terre-id-731/"><img src="/typo3temp/pics/9c43ba90d2.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/la-poesia-delle-cinque-terre-id-731/">La poesia delle Cinque Terre</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/segreti-italia/articolo/art/umbria-i-segreti-del-borgo-di-rasiglia-id-18875/"><img src="/typo3temp/pics/d81154e836.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/segreti-italia/articolo/art/umbria-i-segreti-del-borgo-di-rasiglia-id-18875/">Umbria, i segreti del borgo di Rasiglia</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/speciali/mercatini-natale-2014-vacanze-viaggi-capodanno-2015/multimedia/art/i-10-alberi-di-natale-pi-belli-del-mondo-id-7406/"><img src="/typo3temp/pics/85e97ea275.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/speciali/mercatini-natale-2014-vacanze-viaggi-capodanno-2015/multimedia/art/i-10-alberi-di-natale-pi-belli-del-mondo-id-7406/">I 10 alberi di Natale più belli del mondo</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="https://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/buccellato-il-dolce-siciliano-bello-come-un-centro-tvola-id-19108/" title="Buccellato, il dolce siciliano bello come un centro tvola">Buccellato, il dolce siciliano bello come un centro tvola</a></li>
		
<li><a href="gusto/articolo/art/ferrara-natale-ipg-con-i-cappellacci-di-zucca-id-19105/" title="Ferrara, Natale IPG con i Cappellacci di Zucca">Ferrara, Natale IPG con i Cappellacci di Zucca</a></li>
		
<li><a href="gusto/articolo/art/monteriggioni-capodanno-in-fortezza-tra-storia-e-sapori-id-19102/" title="Monteriggioni, Capodanno in fortezza tra storia e sapori">Monteriggioni, Capodanno in fortezza tra storia e sapori</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/genova-4-cose-da-sapere-sulla-cerimonia-del-confuoco-id-19106/" title="Genova, 4 cose da sapere sulla cerimonia del Confuoco">Genova, 4 cose da sapere sulla cerimonia del Confuoco</a></li>
		
<li><a href="tradizioni/articolo/art/i-5-presepi-pi-particolarii-ditalia-id-19050/" title="I 5 presepi più particolari d'Italia">I 5 presepi più particolari d'Italia</a></li>
		
<li><a href="tradizioni/articolo/art/gubbio-natale-da-record-con-lalbero-pi-grande-del-mondo-id-19064/" title="Gubbio, Natale da record con l'albero più grande del mondo">Gubbio, Natale da record con l'albero più grande del mondo</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/miami-enrique-iglesias-vende-a-5-mln-di-dollari-id-19137/" title="Miami, Enrique Iglesias vende a 5 mln di dollari">Miami, Enrique Iglesias vende a 5 mln di dollari</a></li>
		
<li><a href="oltreconfine/articolo/art/i-ricordi-della-sua-polonia-nel-cold-war-di-pawel-pawlikowski-id-19139/" title="I ricordi della sua Polonia nel Cold War di Pawel Pawlikowski">I ricordi della sua Polonia nel Cold War di Pawel Pawlikowski</a></li>
		
<li><a href="shopping/articolo/art/divdubai-tutto-pronto-per-il-festival-dello-shoppingdiv-id-19068/" title="&lt;div&gt;Dubai, tutto pronto per il Festival dello shopping&lt;/div&gt;"><div>Dubai, tutto pronto per il Festival dello shopping</div></a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divnatale-in-spa-5-indirizzi-dove-fare-festadiv-id-19049/" title="&lt;div&gt;Natale in spa, 5 indirizzi dove fare &quot;festa&quot;&lt;/div&gt;"><div>Natale in spa, 5 indirizzi dove fare "festa"</div></a></li>
		
<li><a href="benessere/articolo/art/la-val-quando-la-spa-alpina-pluripremiata-id-19085/" title="La Val, quando la Spa alpina è pluripremiata">La Val, quando la Spa alpina è pluripremiata</a></li>
		
<li><a href="benessere/articolo/art/divbenessere-invernale-5-spa-da-sognodiv-id-18998/" title="&lt;div&gt;Benessere invernale, 5 spa da sogno&lt;/div&gt;"><div>Benessere invernale, 5 spa da sogno</div></a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/natale-tra-sacro-e-profano-curiosit-sul-25-dicembre-id-19037/" title="Natale tra sacro e profano, curiosità sul 25 dicembre">Natale tra sacro e profano, curiosità sul 25 dicembre</a></li>
		
<li><a href="cultura/articolo/art/labbazia-di-fossanova-il-gotico-italiano-pi-maestoso-id-19136/" title="L'Abbazia di Fossanova, il gotico italiano più maestoso">L'Abbazia di Fossanova, il gotico italiano più maestoso</a></li>
		
<li><a href="cultura/articolo/art/a-nicosia-nel-museo-delle-fiabe-id-19134/" title="A Nicosia nel museo delle fiabe">A Nicosia nel museo delle fiabe</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/israele-gli-splendidi-mosaici-di-huqoq-id-19082/" title="Israele, gli splendidi mosaici di Huqoq">Israele, gli splendidi mosaici di Huqoq</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/cambridge-scoperta-una-enigmatica-statuina-del-dio-cornuto-id-19074/" title="Cambridge, scoperta una enigmatica statuina del dio cornuto">Cambridge, scoperta una enigmatica statuina del dio cornuto</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/siberia-una-matita-nella-grotta-preistorica-id-19081/" title="Siberia, una 'matita' nella grotta preistorica">Siberia, una 'matita' nella grotta preistorica</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/como-natale-elegante-alla-fondazione-minoprio-id-19107/" title="Como, Natale elegante alla Fondazione Minoprio">Como, Natale elegante alla Fondazione Minoprio</a></li>
		
<li><a href="natura/articolo/art/levico-terme-natale-in-giardino-id-19104/" title="Levico Terme, Natale in giardino">Levico Terme, Natale in giardino</a></li>
		
<li><a href="natura/articolo/art/natale-nel-bosco-al-parco-gesso-e-stura-id-19101/" title="Natale nel bosco al Parco Gesso e Stura">Natale nel bosco al Parco Gesso e Stura</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/castro-dei-volsci-il-borgo-che-diventa-presepe-id-19103/" title="Castro dei Volsci, il borgo che diventa presepe">Castro dei Volsci, il borgo che diventa presepe</a></li>
		
<li><a href="cuore/articolo/art/titolo-id-19023/" title="Livigno, risveglio incantato nello chalet di ghiaccio">Livigno, risveglio incantato nello chalet di ghiaccio</a></li>
		
<li><a href="cuore/articolo/art/tra-i-borghi-presepe-ditalia-5-idee-romantiche-id-19020/" title="Tra i borghi presepe d'Italia: 5 idee romantiche">Tra i borghi presepe d'Italia: 5 idee romantiche</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/in-scena-a-milano-il-presepe-di-londonio-id-19048/" title="In scena a Milano il presepe di Londonio">In scena a Milano il presepe di Londonio</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/hana-to-yamaa-di-linda-fregni-nagler-a-milano-id-19044/" title="“Hana to Yama” di Linda Fregni Nagler a Milano">“Hana to Yama” di Linda Fregni Nagler a Milano</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/a-ferrara-la-poesia-delllattimo-di-de-pisis-id-19022/" title="A Ferrara la poesia dell’attimo di De Pisis">A Ferrara la poesia dell’attimo di De Pisis</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divnatale-gli-outlet-in-festa-per-fare-il-pieno-di-regalidiv-id-18949/" title="&lt;div&gt;Natale, gli outlet in festa per fare il pieno di regali&lt;/div&gt;"><div>Natale, gli outlet in festa per fare il pieno di regali</div></a></li>
		
<li><a href="shopping/articolo/art/div5-outlet-italiani-per-scegliere-i-migliori-regali-di-natalediv-id-18895/" title="&lt;div&gt;5 outlet italiani per scegliere i migliori regali di Natale&lt;/div&gt;"><div>5 outlet italiani per scegliere i migliori regali di Natale</div></a></li>
		
<li><a href="shopping/articolo/art/divcoal-drops-yard-a-londra-un-nuovo-polo-commercialediv-id-18827/" title="&lt;div&gt;Coal Drops Yard, a Londra un nuovo polo commerciale&lt;/div&gt;"><div>Coal Drops Yard, a Londra un nuovo polo commerciale</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/in-marocco-il-surf-diventa-zen-id-19152/" title="In Marocco il Surf diventa Zen">In Marocco il Surf diventa Zen</a></li>
		
<li><a href="sport/articolo/art/biathlon-e-divertimento-ad-anterselva-id-19062/" title="Biathlon e divertimento ad Anterselva">Biathlon e divertimento ad Anterselva</a></li>
		
<li><a href="sport/articolo/art/ciaspolate-di-fine-anno-5-itinerari-da-non-perdere-id-19031/" title="Ciaspolate di fine anno, 5 itinerari da non perdere">Ciaspolate di fine anno, 5 itinerari da non perdere</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="cultura/articolo/art/siena-c-un-fantasma-allorto-botanico-id-19036/" title="Siena, c'è un fantasma all'Orto Botanico?">Siena, c'è un fantasma all'Orto Botanico?</a></li>
		
<li><a href="segreti-italia/articolo/art/puglia-il-paese-abbandonato-del-rione-fossi-id-18980/" title="Puglia, il paese abbandonato del Rione Fossi">Puglia, il paese abbandonato del Rione Fossi</a></li>
		
<li><a href="cultura/articolo/art/calabria-il-palazzo-di-grotteria-che-nasconde-un-segreto-id-18942/" title="Calabria, il palazzo di Grotteria che nasconde un segreto">Calabria, il palazzo di Grotteria che nasconde un segreto</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="/privacy/">Privacy</a>  | <a href="/cookie-policy/">Cookie Policy</a> | <a href="/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2019. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
//-->
</script>
<noscript><div><img src="//lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/la stampa/Siti Esterni/turismo.it/'+lstp_canale;
	</script><!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/lastampa.it/esterno/wt.html  -->

<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->




</body>
</html>