<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>La villa in Val di Noto dove si produce &quot;il grano dei tre mesi&quot;</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1570172542" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/cultura.js?1413885051" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><meta http-equiv="expires" content="120" />
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/cultura/articolo/art/la-villa-in-val-di-noto-dove-si-produce-il-grano-dei-tre-mesi-id-22387/" />
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript">
if(window.location.pathname=="/dettaglio/art/"){ formatoPost="articolo"; }

if (typeof lstp_canale == "undefined"){lstp_canale="";}
if (typeof formatoPost == "undefined"){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};

	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):"";
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = "/la stampa/Siti Esterni/turismo.it/"+lstp_canale;
</script>
<!-- V1.2020 -->
<script type="text/javascript">
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js?v=17";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script><script async="" onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="//oasjs.kataweb.it/adsetup_pcmp.js?mapnode=responsive" type="text/javascript"></script>

				<meta name="EdIdentifier" content="955f5935ac7c84fcee04374c4031cb3e" />
				<meta name="EdDateTime" content="12/07/2020" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/5712283731.jpg" />
			
<meta property="og:title" content="La villa in Val di Noto dove si produce &quot;il grano dei tre mesi&quot;" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/202007/images/670x400/casalemodicacortile.jpg" />
<meta property="og:url" content="http://www.turismo.it/cultura/articolo/art/la-villa-in-val-di-noto-dove-si-produce-il-grano-dei-tre-mesi-id-22387/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Casale Modica è una dimora storica dotata di splendidi appartamenti e di un'azienda agricola certifi..." />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">try{ MNZ_RICH("Position3"); } catch(e) {}</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">try{ MNZ_RICH("Top"); } catch(e) {}</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(2).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">try{ MNZ_RICH("TopLeft"); } catch(e) {}</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="cultura/" title="cultura">cultura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">12.07.2020</div>
    <div class="preview">Associazione Dimore Storiche Italiane Casale Modica Sicilia</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">La villa in Val di Noto dove si produce "il grano dei tre mesi"</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Casale Modica è una dimora storica dotata di splendidi appartamenti e di un'azienda agricola certificata dove si possono acquistare prodotti tipici</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/5712283731.jpg" width="670" height="400" alt="Cortile" title="Casale Modica" /><div class="blockcopyright">© Associazione Dimore Storiche Italiane</div><div class="didascalia">Cortile interno di Casale Modica</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: F. G. <br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">try{ MNZ_RICH("Bottom"); } catch(e) {}</script></div>Una volta era chiamata <strong>Vallo di Noto </strong>ed era la circoscrizione amministrativa che si occupava della giustizia, dell’erario e delle milizie del Regno di Sicilia sin dal periodo normanno fino al 1812. Oggi è la <a href="https://www.turismo.it/italia/scheda/val-di-noto/" target="_blank">Val di Noto</a>, uno dei più celebri Patrimoni dell’Unesco italiani, simbolo del barocco siciliano grazie alle preziose testimonianze delle sue città: Noto, Ragusa, Modica, Scicli, Caltagirone, Militello, Palazzolo Acreide e Catania. Era a <a href="https://www.turismo.it/italia/scheda/noto" target="_blank">Noto</a> che il governatore del Vallo aveva la sua sede. Ci troviamo nella zona sud orientale della Sicilia, in quell’area tristemente nota per il terribile terremoto del 1693, che distrusse i maggiori centri urbani del Vallo. Le otto città vennero però ricostruite adottando soluzioni architettoniche ed artistiche che ne fanno un’attrazione unica al mondo. E’ Noto che si ritaglia il ruolo della <strong>Capitale del Barocco</strong>, dove numerosi sono i palazzi nobiliari e le magnifiche chiese che rappresentano al meglio il movimento artistico. Ad una ventina di chilometri, tra le fertili colline di un’area a forte vocazione agricola, ricca di storia, folklore e tradizioni, si trova <a href="http://www.casalemodica.it/" target="_blank">Casale Modica</a>, una struttura dichiarata di interesse culturale dalla Soprintendenza ai Beni Culturali di Siracusa.<br /><br /><img data-portal-copyright="©Associazione Dimore Storiche Italiane" src="fileadmin/mediafiles/turismo/articoli/202007/images/670x400/casalemodica.jpg?n=0.45276079281198145" alt="" /><div style="text-align: center;">Casale Modica visto dall'alto</div><br />Si tratta di una villa signorile progettata ed edificata tra il XVIII e il XIX secolo, al confine con il comune di Rosolini. Acquistata a metà Ottocento dai fratelli Michele e Giuseppe Modica di San Giovanni Santostefano dall’ultima erede del ramo siciliano della Famiglia Borgia, Anna, la struttura venne impreziosita grazie all’intervento del figlio di Michele, Antonino Modica Munafò, che l’arricchì di una palazzina in stile liberty ad uso residenziale. Nel 1920 venne inoltre costruito lo stabilimento per la lavorazione del tonno sott’olio all’interno della villa, grazie alla concessione triennale della Tonnara di Vendicari. Oggi si può visitare il M<a href="http://www.casalemodica.it/chi-siamo/il-museo.html">useo Storico della Tonnara di Vendicari</a>, denso di materiali e documenti che raccontano la storia di questa attività imprenditoriale così importante per quest’angolo di Sicilia nella prima metà del Novecento. Ecco dunque la possibilità di poter ammirare documenti epistolari, mappe, fotografie realizzate dal nonno Michele, figlio di Antonino, una piccola sezione con abiti, fotografie e curiosità varie più strettamente correlate alla famiglia. <br /><br /><img data-portal-copyright="©Associazione Nazionale Dimore Storiche" src="fileadmin/mediafiles/turismo/articoli/202007/images/670x400/museotonnara.jpg?n=0.7341210482103244" alt="" /><div style="text-align: center;">Foto d'epoca dal Museo della Tonnara</div><br />Dalla corte interna del Casale Modica, attraversando l’androne sovrastato da una volte a botte, si accede allo splendido giardino della Villa: uno spazio ampio, con una vegetazione lussureggiante, alberi secolari e piante differenti e pregiate. Un parco profumati in cui fiori e piante aromatiche convivono in perfetta armonia regalando uno spaccato della macchia mediterranea ma anche alcune essenze esotiche. Immersi in questo incantevole contesto c’è una grande piscina affiancata da un'ampia vasca idromassaggio, giochi per bambini, tennis da tavoli e possibilità di tiro con l’aro e noleggio di mountain-bike. A disposizione degli ospiti tre appartamenti, di dimensioni variabili ed in grado di accogliere complessivamente fino a 15 persone. In ogni alloggio sono garantiti tutti i servizi per assicurare una vacanza nella Val di Noto di pieno benessere. Il soggiorno al Casale offre un’esperienza reale e fedele di ruralità e tradizione siciliana.<br /><br /><img data-portal-copyright="©Associazione Dimore Storiche Italiane" src="fileadmin/mediafiles/turismo/articoli/202007/images/670x400/casalemodicacucina.jpg?n=0.4674645428439119" alt="" /><div style="text-align: center;">Cucina di un appartamento</div><br />L’appartamento più grande, <strong>Lo Sciere</strong>, si sviluppa su due piani ed è composto da uno spazio living con una cucina ampia e funzionale al piano terra e una camera matrimoniale con bagno dedicato dotato di tutti i comfort. Al piano superiore, gli ospiti saranno accolti da un’ampia stanza da letto ed un secondo bagno. La zona giorno è direttamente collegata ad uno spazioso terrazzo. Sia dal piano inferiore che da quello superiore si gode di una vista spettacolare, dall’ampio finestrone della zona giorno si accede ad un ampio terrazzo, tipico delle residenze estive delle famiglie nobili di un tempo. <strong>La Muciara</strong> è un intimo ed elegante monolocale comodo per una coppia, ma adatto ad accogliere fino a 4 persone.  Si presenta con il suo ambiente raffinato ed è finemente arredato, completamente indipendente, con bagno privato e con un’ampia zona living dotata di un angolo cottura con quattro fuochi e completamente attrezzato, dal quale si ha accesso ad un intimo terrazzo che si apre sulla campagna. Infine l’appartamento <strong>La Ciatta</strong>, è rustico e al contempo minuziosamente arredato: è un bilocale spazioso composto da un’ampia zona living con cucina in muratura e dotata di tutti i comfort, una spaziosa camera matrimoniale e bagno in camera. L’appartamento si affaccia sull’antico baglio, quello che era il cortile, ed è completato da una veranda ad uso esclusivo.<br /><br /><img data-portal-copyright="© Associazione Dimore Storiche Italiane" src="fileadmin/mediafiles/turismo/articoli/202007/images/670x400/casalemodicaprodotti.jpg?n=0.3977296629815932" alt="" /><div style="text-align: center;">Prodotti tipici dell'Azienda Agricola Biologica Certificata di Casale Modica</div><br />A tutto questo si aggiungono agrumeti, coltivazioni di grano, mandorleti, carrubeti, terreni fertili nei quali vengono prodotte primizie dal sapore unico e genuino, coltivate con agricoltura 100% biologica certificata da oltre 30 anni, che sono orgoglio e simbolo dell’azienda Agricola Biologica Certificata, dove si producono arance di tipo Navelina e Valencia, mandorle di antiche varietà locali come Pizzuta d’Avola, Romana e Fascionello, grano antico timilia da cui si ricava semola integrale e pasta, olio di oliva. Dal grano timilia, chiamato anche il “grano dei tre mesi” per la possibilità di essere seminato tardivamente, tramite molitura in molino a pietra, si ricava una farina da cui viene prodotta la pasta di semola integrale “Villa Casale”. Tutti i prodotti possono essere acquistati presso la sede aziendale, nell’ottica di accorciamento della filiera e di un rapporto diretto con il consumatore finale.<br /><br /><a href="https://www.dimorestoricheitaliane.it/dimora/casale-modica/" target="_blank">Casale Modica</a> fa parte dell’<a href="https://www.dimorestoricheitaliane.it/" target="_blank">Associazione Nazionale Dimore Storiche</a>.<br />L’Associazione Dimore Storiche italiane, Ente morale riconosciuto senza fini di lucro, è l’associazione che riunisce i titolari di dimore storiche presenti in tutta Italia.<br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="cultura/articolo/art/sicilia-le-citt-tardo-barocche-della-val-di-noto-id-14635/">Sicilia: le città tardo barocche della Val di Noto</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>

<div id="taboola-below-article-thumbnails-2nd"></div>


<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">CULTURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/titolo-id-22384/" title="La Sicilia d'altri tempi rivive a Brollo"><img src="typo3temp/pics/af3b19fcf7.jpg" width="325" height="195" alt="Centro di Brolo" title="Brolo" /><div class="blockcopyright">©Discover Messina Sicily </div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/titolo-id-22384/" title="La Sicilia d'altri tempi rivive a Brollo">La Sicilia d'altri tempi rivive a Brollo</a></h2>
                        <div class="tls_subheader">Dal Castello di Brolo si gode di un panorama mozzafiato. E non solo </div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/napoli-tutta-larte-del-museo-di-capodimonte-id-22390/" title="Napoli, tutta l'arte del Museo di Capodimonte"><img src="typo3temp/pics/3524967adc.jpg" width="325" height="195" alt="Museo di Capodimonte" title="Napoli Museo di Capodimonte" /><div class="blockcopyright">istockphotos</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/napoli-tutta-larte-del-museo-di-capodimonte-id-22390/" title="Napoli, tutta l'arte del Museo di Capodimonte">Napoli, tutta l'arte del Museo di Capodimonte
</a></h2>
                        <div class="tls_subheader">L'ex reggia borbonica ospita uno dei musei più straordinari d'Italia
</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione Sicilia</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/titolo-id-22384/"><img src="typo3temp/pics/af3b19fcf7.jpg" width="325" height="195" alt="La Sicilia d'altri tempi rivive a Brollo" title="La Sicilia d'altri tempi rivive a Brollo" /></a><div class="blockcopyright">©Discover Messina Sicily </div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/titolo-id-22384/">La Sicilia d'altri tempi rivive a Brollo</a></h2>
                            <div class="tls_subheader">Dal Castello di Brolo si gode di un panorama mozzafiato. E non solo </div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="shopping/articolo/art/mandorle-di-sicilia-per-benefici-a-tutto-tondo-id-22340/"><img src="typo3temp/pics/7ffadbcf14.jpg" width="325" height="195" alt="Mandorle di Sicilia per benefici a tutto tondo" title="Mandorle di Sicilia per benefici a tutto tondo" /></a><div class="blockcopyright">Courtesy of &#169;Shutterstock </div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/shopping_01.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="shopping/articolo/art/mandorle-di-sicilia-per-benefici-a-tutto-tondo-id-22340/">Mandorle di Sicilia per benefici a tutto tondo</a></h2>
                            <div class="tls_subheader">Protagoniste indiscusse di ricette dolci e salate sono parte integrante della dieta mediterranea</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div>

<div style="wisth:100%;">
 <div style="font-family: Economica, sans-serif;color:white;background:black;line-height:40px;font-size:20px;padding-left: 10px; margin-top: 20px;">Le Offerte della Settimana</div>
<div style="width:100%;text-align:center;margin:10px 0 30px;"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/" target="_blank"><img src="/fileadmin/templates/images/blackfreeday2019.jpg" width="100%" alt="" /></a></div>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">try{ MNZ_RICH("Middle1"); } catch(e) {}</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/area-archeologica-di-morgantina/scheda/sicilia/"><img src="typo3temp/pics/dc33b0d72e.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/area-archeologica-di-morgantina/scheda/sicilia/">Area Archeologica di Morgantina</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/tempio-di-giunone-tempio-di-hera-lacinia/scheda/agrigento/"><img src="typo3temp/pics/800480b5fa.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/tempio-di-giunone-tempio-di-hera-lacinia/scheda/agrigento/">Tempio di Giunone (tempio di Hera Lacinia)</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/tempio-di-zeus-tempio-di-giove-olimpico/scheda/agrigento/"><img src="typo3temp/pics/8992ba905a.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/tempio-di-zeus-tempio-di-giove-olimpico/scheda/agrigento/">Tempio di Zeus (tempio di Giove Olimpico)</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/tempio-della-concordia/scheda/agrigento/"><img src="typo3temp/pics/f6db5ea3af.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/tempio-della-concordia/scheda/agrigento/">Tempio della Concordia</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 17,
    center: new google.maps.LatLng('37.688167468408', '14.985122')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=37.688167468408,14.985122&amp;z=17&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/noto/">Noto</a></li>
		
        <li><a href="italia/scheda/sicilia/">Sicilia</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("36.89","15.07"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Noto",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/noto/","_top");});
			latlngbounds.extend(new google.maps.LatLng("36.89","15.07"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("37.688167468408","14.057006835938"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Sicilia",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/sicilia/","_top");});
			latlngbounds.extend(new google.maps.LatLng("37.688167468408","14.057006835938"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="cultura/articolo/art/miti-e-leggende-a-procida-id-22396/" title="Miti e leggende a Procida"><img src="typo3temp/pics/56f3d568e7.jpg" width="260" height="155" alt="Procida - Corricella" title="Procida - Corricella" /><div class="blockcopyright">istockphotos - Marina Corricella<br /></div></a></div>
        <div class="testo_segreti"><a href="cultura/articolo/art/miti-e-leggende-a-procida-id-22396/" title="Miti e leggende a Procida">Miti e leggende a Procida
</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/lungo-la-strada-del-mondo-maya-id-1892/"><img src="/typo3temp/pics/49f3a44494.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/lungo-la-strada-del-mondo-maya-id-1892/">Lungo la Strada del Mondo Maya</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/autunno-low-cost-novit-per-volare-id-1466/"><img src="/typo3temp/pics/032acdf8a7.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/autunno-low-cost-novit-per-volare-id-1466/">Autunno low cost: novità per volare</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/sapore-di-sicilia-id-694/"><img src="/typo3temp/pics/88f5c00f2e.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/sapore-di-sicilia-id-694/">Sapori etnici di Sicilia</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">try{ MNZ_RICH("Middle2"); } catch(e) {}</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="shopping/articolo/art/fontina-dop-orgoglio-valdostano-id-22385/" title="Fontina Dop, orgoglio valdostano">Fontina Dop, orgoglio valdostano</a></li>
		
<li><a href="gusto/articolo/art/la-gustosa-calamita-che-vive-nel-lago-di-fondi-id-22398/" title="La gustosa Calamita che vive nel lago di Fondi">La gustosa Calamita che vive nel lago di Fondi</a></li>
		
<li><a href="shopping/articolo/art/lambrusco-delllemilia-alla-conquista-del-mondo-id-22391/" title="Lambrusco dell’Emilia alla conquista del mondo">Lambrusco dell’Emilia alla conquista del mondo</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/la-terracotta-di-impruneta-id-22382/" title="La terracotta di Impruneta">La terracotta di Impruneta</a></li>
		
<li><a href="tradizioni/articolo/art/tanto-di-cappello-ad-alessandria-id-22355/" title="Tanto di cappello ad Alessandria">Tanto di cappello ad Alessandria</a></li>
		
<li><a href="tradizioni/articolo/art/capri-i-sandali-che-conquistano-le-star-id-22327/" title="Capri, i sandali che conquistano le star">Capri, i sandali che conquistano le star</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/il-principato-di-monaco-riparte-con-il-turismo-id-22370/" title="Il Principato di Monaco riparte con il turismo">Il Principato di Monaco riparte con il turismo</a></li>
		
<li><a href="cultura/articolo/art/mulan-la-nuova-zelanda-del-grande-film-disney-id-22386/" title="Mulan, la Nuova Zelanda del grande film Disney">Mulan, la Nuova Zelanda del grande film Disney</a></li>
		
<li><a href="cultura/articolo/art/a-vienna-le-collezioni-del-kunsthistorisches-museum-id-22358/" title="A Vienna le collezioni del Kunsthistorisches Museum">A Vienna le collezioni del Kunsthistorisches Museum</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/benevento-combattere-la-psoriasi-alle-terme-di-telese-id-22089/" title="Benevento, combattere la psoriasi alle Terme di Telese">Benevento, combattere la psoriasi alle Terme di Telese
</a></li>
		
<li><a href="benessere/articolo/art/terme-euganee-scrigno-di-wellness-unico-in-europabr-stylecolor-rgb64-65-64-font-family-ar/" title="Terme Euganee, scrigno di wellness unico in Europa&lt;br style=&quot;color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;&quot;&gt;">Terme Euganee, scrigno di wellness unico in Europa<br style="color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;" /></a></li>
		
<li><a href="benessere/articolo/art/contursi-terme-le-acque-amate-dai-grandi-letterati-id-22041/" title="Contursi Terme, le acque amate dai grandi letterati">Contursi Terme, le acque amate dai grandi letterati
</a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/titolo-id-22384/" title="La Sicilia d'altri tempi rivive a Brollo">La Sicilia d'altri tempi rivive a Brollo</a></li>
		
<li><a href="cultura/articolo/art/napoli-tutta-larte-del-museo-di-capodimonte-id-22390/" title="Napoli, tutta l'arte del Museo di Capodimonte">Napoli, tutta l'arte del Museo di Capodimonte
</a></li>
		
<li><a href="cultura/articolo/art/miti-e-leggende-a-procida-id-22396/" title="Miti e leggende a Procida">Miti e leggende a Procida
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="natura/articolo/art/il-nuovo-parco-acquatico-di-terme-euganee-id-22373/" title="Il nuovo parco acquatico di Terme Euganee">Il nuovo parco acquatico di Terme Euganee
</a></li>
		
<li><a href="natura/articolo/art/italia-in-miniatura-riapre-e-festeggia-50-anni-di-storiabr-stylecolor-rgb64-65-64-font-fami/" title="Italia in Miniatura riapre e festeggia 50 anni di storia&lt;br style=&quot;color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;&quot;&gt;">Italia in Miniatura riapre e festeggia 50 anni di storia<br style="color: rgb(64, 65, 64); font-family: Arial, Helvetica, sans-serif; font-size: 13px;" /></a></li>
		
<li><a href="cultura/articolo/art/il-vietnam-scelta-da-spike-lee-per-da-5-bloods-id-22326/" title="Il Vietnam scelto da Spike Lee per Da 5 Bloods">Il Vietnam scelto da Spike Lee per Da 5 Bloods</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/valle-averto-unoasi-nella-laguna-veneta-id-22399/" title="Valle Averto, un'oasi nella Laguna Veneta">Valle Averto, un'oasi nella Laguna Veneta</a></li>
		
<li><a href="sport/articolo/art/trekking-in-abruzzo-7-sentieri-tra-fiumi-laghi-e-cascate-id-22378/" title="Trekking in Abruzzo: 7 sentieri tra fiumi, laghi e cascate">Trekking in Abruzzo: 7 sentieri tra fiumi, laghi e cascate
</a></li>
		
<li><a href="natura/articolo/art/vacanze-sicure-in-sardegna-id-22381/" title="Vacanze sicure in Sardegna">Vacanze sicure in Sardegna</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/a-ca-rezzonico-il-settecento-veneziano-id-22081/" title="A Ca' Rezzonico il Settecento Veneziano">A Ca' Rezzonico il Settecento Veneziano</a></li>
		
<li><a href="cuore/articolo/art/liguria-bellezza-e-romanticismo-a-portofino-id-21941/" title="Liguria, bellezza e romanticismo a Portofino">Liguria, bellezza e romanticismo a Portofino</a></li>
		
<li><a href="cuore/articolo/art/palermo-paradiso-per-innamorati-tra-terra-e-mare-id-21915/" title="Palermo, paradiso per innamorati tra terra e mare">Palermo, paradiso per innamorati tra terra e mare</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="cultura/articolo/art/a-firenze-gli-uffizi-raccontano-le-storie-del-battista-id-22388/" title="A Firenze gli Uffizi raccontano le storie del Battista">A Firenze gli Uffizi raccontano le storie del Battista</a></li>
		
<li><a href="cultura/articolo/art/a-prato-larte-interpreta-la-realt-id-22379/" title="A Prato l'arte interpreta la realtà">A Prato l'arte interpreta la realtà</a></li>
		
<li><a href="cultura/articolo/art/marta-a-taranto-per-un-tuffo-nella-magna-grecia-id-22383/" title="MArTA, a Taranto per un tuffo nella Magna Grecia">MArTA, a Taranto per un tuffo nella Magna Grecia</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/occhiali-da-barca-per-navigare-il-mediterraneo-id-22376/" title="Occhiali da barca per navigare il Mediterraneo">Occhiali da barca per navigare il Mediterraneo</a></li>
		
<li><a href="gusto/articolo/art/la-rivincita-del-molise-parte-con-la-tintilia-id-22371/" title="La rivincita del Molise parte con la Tintilia">La rivincita del Molise parte con la Tintilia</a></li>
		
<li><a href="gusto/articolo/art/titolo-id-22360/" title="Parmigiano Reggiano Dop, perché è cosi speciale">Parmigiano Reggiano Dop, perché è cosi speciale</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/la-bellezza-della-val-grande-tra-trekking-e-natura-id-22362/" title="La bellezza della Val Grande tra trekking e natura">La bellezza della Val Grande tra trekking e natura
</a></li>
		
<li><a href="sport/articolo/art/zoomarine-lavventura-riparte-tra-voli-e-piscine-id-22336/" title="A Roma Zoomarine dà spazio al divertimento">A Roma Zoomarine dà spazio al divertimento
</a></li>
		
<li><a href="sport/articolo/art/merano-rinasce-tra-natura-sport-e-wellness-id-22313/" title="Merano rinasce, tra natura, sport e wellness">Merano rinasce, tra natura, sport e wellness
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="cultura/articolo/art/cosa-nascondono-le-statue-di-ponte-santangelo-a-romaa-id-22369/" title="Cosa nascondono le statue di Ponte Sant'Angelo a Roma ">Cosa nascondono le statue di Ponte Sant'Angelo a Roma </a></li>
		
<li><a href="cultura/articolo/art/i-numeri-oscuri-del-portico-di-san-luca-a-bologna-id-22339/" title="I numeri oscuri del portico di San Luca a Bologna">I numeri oscuri del portico di San Luca a Bologna
</a></li>
		
<li><a href="cultura/articolo/art/pavia-un-tunnel-segreto-tra-i-suoi-palazzi-pi-prestigiosi-id-22315/" title="Pavia, un tunnel segreto tra i suoi palazzi più prestigiosi?">Pavia, un tunnel segreto tra i suoi palazzi più prestigiosi?
</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <!--div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div-->
  <div class="credits"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
  <div class="clearing"><!-- --></div>
</div>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html === including another esi === https://www.repstatic.it/cless/common/stable/include/wt/wt.js -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>




</body>
</html>