<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="https://www.turismo.it/" type="directory" />
<link rel="icon" href="https://www.turismo.it/" type="directory" />
<title>Il panoramico castello di Asolo</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1570172542" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/cultura.js?1413885051" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js?20190909"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/cultura/articolo/art/il-panoramico-castello-di-asolo-id-21464/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "https://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "https://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>
<!--
<script type="text/javascript" src="https://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>

<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="887af5b18faca91a82dc2cbca6d4ba3c" />
				<meta name="EdDateTime" content="26/11/2019" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/5913809b81.jpg" />
			
<meta property="og:title" content="Il panoramico castello di Asolo" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201911/images/670x400/iStock-944134836.jpg" />
<meta property="og:url" content="https://www.turismo.it/cultura/articolo/art/il-panoramico-castello-di-asolo-id-21464/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Simbolo, insieme alla rocca, del paesaggio asolano, offre splendidi panorami" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(2).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="cultura/" title="cultura">cultura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">26.11.2019</div>
    <div class="preview">Castello di Asolo rocca medievale castello della regina Caterina Cornaro</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Il panoramico castello di Asolo</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Simbolo, insieme alla rocca, del paesaggio asolano, offre splendidi panorami</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/5913809b81.jpg" width="670" height="400" alt="" title="Castello di Asolo&lt;br&gt;" /><div class="blockcopyright">istockphoto.com</div><div class="didascalia">Castello di Asolo</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: daniela raspa<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><strong>IL CASTELLO DI ASOLO</strong><br /><br />Insieme alla Rocca, il Castello è uno dei simboli del paesaggio asolano, luogo d’eccezione per poter apprezzare i panorami mozzafiato che regala questo borgo. Il maniero nelle sue strutture principali è di epoca medioevale e infatti fu il vero cardine e faro della cittadina in quell'epoca che germogliò il rinascimento. Alla fine del XIV secolo venne saldato alle mura cittadine e, delle quattro torri che lo caratterizzavano, ne rimangono oggi tre, la torre civica o campanaria, la torre Reata con funzione di carcere e la torre del Carro ora compresa nell’abitazione attigua denominata La Torricella.<br /><br /><strong>UN PO’ DI STORIA</strong><br /><br />Le prime notizie certe del Castello di Asolo risalgono al 969, quando venne menzionato in atti dell'imperatore Ottone I, ma la denominazione stessa di 'castrum' indica una lunga storia di quel luogo che probabilmente fu fortificato già in epoca romana. Noto anche come “Palazzo Pretorio” e chiamato semplicemente come “il castello”, fino alla costruzione delle mura medioevali che agganciavano anche la “Rocca”, ebbe vita e storia autonoma legata alle vicende del borgo.  <br /><br /><a href="https://www.consigli.it/gallio-il-veneto-in-quota-dove-si-tocca-il-cielo/">GALLIO, IL VENETO DOVE SI TOCCA IL CIELO</a><br /><br /><strong>IL CASTELLO DELLA REGINA</strong><br /><br />Nel 1489 il Castello divenne residenza di Caterina Cornaro, le cui vicende sono ben note e molto celebri nei miti veneziani. Dopo la morte della regina venne riadattato a funzioni amministrative e subì numerosi interventi di restauro. Il suo nome è celebre anche perché in questo palazzo e nel suo giardino Pietro Bembo ambientò i dialoghi “Gli Asolani”.<br /><br /><strong>LE TRASFORMAZIONI ED IL CASTELLO OGGI</strong><br /><br />Nel 1797 nel castello si stanziarono i francesi e l’anno successivo la grande “Aula Pretoria” dei podestà veneziani venne trasformata in teatro. La parte occidentale venne invece demolita nel 1816. Da ogni parte della città è tuttavia ancora ben visibile la maestosa torre dell’orologio e, a pochi passi dal castello, si raggiunge la piazza principale e il corso dove fare shopping, acquistare souvenir e prelibatezze.<br /><br /><br /><strong>INFORMAZIONI</strong><br /><br />Ufficio Informazioni Turistiche<br />Piazza Garibaldi 73<br />31011 Asolo<br />Tel. +390423529046<br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="cuore/articolo/art/veneto-prosecco-e-teatro-nel-borgo-di-asolo-id-20188/">Veneto, Prosecco e teatro nel borgo di Asolo</a></li></ul><ul><li><span class="plus">+</span><a href="cuore/articolo/art/asolo-la-citt-dei-100-orizzonti-per-due-id-7281/">Asolo, la Città dei 100 Orizzonti per due
</a></li></ul><ul><li><span class="plus">+</span><a href="shopping/multimedia/art/veneto-da-noventa-al-garda-id-5232/">Veneto: da Noventa al Garda</a></li></ul><ul><li><span class="plus">+</span><a href="le-vie-del-gusto/le-vie-dellolio/multimedia/art/valpolicella-il-gusto-dop-del-veneto-id-5344/">Valpolicella, il gusto Dop del Veneto</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">CULTURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/roma-5-edifici-dalle-forme-decisamente-particolari-id-21461/" title="Roma, 5 edifici dalle forme decisamente particolari"><img src="typo3temp/pics/db89ba9327.jpg" width="325" height="195" alt="Panorama di Roma&lt;br&gt;" title="Roma" /><div class="blockcopyright">istockphotos</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/roma-5-edifici-dalle-forme-decisamente-particolari-id-21461/" title="Roma, 5 edifici dalle forme decisamente particolari">Roma, 5 edifici dalle forme decisamente particolari</a></h2>
                        <div class="tls_subheader">Palazzi convessi, case fiabesche, portoni mostruosi: alcuni edifici della capitale sono davvero 'strani'</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/multimedia/art/empire-state-building-quali-film-sono-arrivati-in-cima-al-grattacielo-id-21466/" title="Empire State Building, quali film sono arrivati in cima al grattacielo?"><img src="typo3temp/pics/e75be21f37.jpg" width="325" height="195" alt="" title="insonnia-d-amore.jpg" /></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura_01.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="cultura/multimedia/art/empire-state-building-quali-film-sono-arrivati-in-cima-al-grattacielo-id-21466/" title="Empire State Building, quali film sono arrivati in cima al grattacielo?">Empire State Building, quali film sono arrivati in cima al grattacielo?</a></h2>
                        <div class="tls_subheader">Da King Kong a Insonnia d'amore, ecco i cult ambientati sui cieli della Grande Mela</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="gusto/articolo/art/veneto-a-lusia-lunica-lattuga-igp-deuropa-id-21458/"><img src="typo3temp/pics/dbfb95bf3a.jpg" width="325" height="195" alt="Veneto, a Lusia l'unica lattuga IGP d'Europa" title="Veneto, a Lusia l'unica lattuga IGP d'Europa" /></a><div class="blockcopyright">inslatalusia.it</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/gusto.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="gusto/articolo/art/veneto-a-lusia-lunica-lattuga-igp-deuropa-id-21458/">Veneto, a Lusia l'unica lattuga IGP d'Europa</a></h2>
                            <div class="tls_subheader">L'insalata di Lusia è una dei protagonisti della campagna europea di promozione della frutta e della verdura DOP  e IGP</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/veneto-5-mosse-alternative-per-scoprire-padova-id-21449/"><img src="typo3temp/pics/a4522d52fe.jpg" width="325" height="195" alt="Veneto, 5 mosse alternative per scoprire Padova" title="Veneto, 5 mosse alternative per scoprire Padova" /></a><div class="blockcopyright">©iStockphoto</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/veneto-5-mosse-alternative-per-scoprire-padova-id-21449/">Veneto, 5 mosse alternative per scoprire Padova</a></h2>
                            <div class="tls_subheader">Non solo la Basilica e la Cappella degli Scrovegni: ecco altre idee per conoscere la bella città veneta</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div>

<div style="wisth:100%;">
 <div style="font-family: Economica, sans-serif;color:white;background:black;line-height:40px;font-size:20px;padding-left: 10px; margin-top: 20px;">Black Friday</div>
<div style="width:100%;text-align:center;margin:10px 0 30px;"><a href="https://www.consigli.it/black-friday/" target="_blank"><img src="/fileadmin/templates/images/blackfreeday2019.jpg" width="100%" alt="" /></a></div>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/museo-casa-giorgione/scheda/asolo/"><img src="typo3temp/pics/28228d94a4.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/museo-casa-giorgione/scheda/asolo/">Museo Casa Giorgione</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 16,
    center: new google.maps.LatLng('45.8', '11.912433')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=45.8,11.912433&amp;z=16&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/asolo/">Asolo</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.8","11.91"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Asolo",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/asolo/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.8","11.91"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="segreti-italia/articolo/art/napoli-cosa-svela-la-chiesa-di-san-vincenzo-de-paoli-id-21420/" title="Napoli, cosa svela la Chiesa di San Vincenzo de' Paoli"><img src="typo3temp/pics/e0497271a5.jpg" width="260" height="155" alt="Interno" title="Chiesa di San Vincenzo de' Paoli, Napoli" /><div class="blockcopyright">©Di Baku - Opera propria, CC BY-SA 3.0, Wikimedia Commons</div></a></div>
        <div class="testo_segreti"><a href="segreti-italia/articolo/art/napoli-cosa-svela-la-chiesa-di-san-vincenzo-de-paoli-id-21420/" title="Napoli, cosa svela la Chiesa di San Vincenzo de' Paoli">Napoli, cosa svela la Chiesa di San Vincenzo de' Paoli</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/divlarte-antica-a-palazzo-madama-di-torinodiv-id-21443/"><img src="/typo3temp/pics/bb2d5c987e.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/la-mostra-del-giorno/articolo/art/divlarte-antica-a-palazzo-madama-di-torinodiv-id-21443/"><div>L'arte antica a Palazzo Madama di Torino</div></a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/cultura/articolo/art/il-panoramico-castello-di-asolo-id-21464/"><img src="/typo3temp/pics/44fe32c68e.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/cultura/articolo/art/il-panoramico-castello-di-asolo-id-21464/">Il panoramico castello di Asolo</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/veneto-a-lusia-lunica-lattuga-igp-deuropa-id-21458/"><img src="/typo3temp/pics/d0b0943a05.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/veneto-a-lusia-lunica-lattuga-igp-deuropa-id-21458/">Veneto, a Lusia l'unica lattuga IGP d'Europa</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/shopping/articolo/art/divfontanellato-shopping-senza-tempodiv-id-21440/"><img src="/typo3temp/pics/4ade3ed997.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/shopping/articolo/art/divfontanellato-shopping-senza-tempodiv-id-21440/"><div>Fontanellato, shopping senza tempo</div></a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="https://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/veneto-a-lusia-lunica-lattuga-igp-deuropa-id-21458/" title="Veneto, a Lusia l'unica lattuga IGP d'Europa">Veneto, a Lusia l'unica lattuga IGP d'Europa</a></li>
		
<li><a href="gusto/articolo/art/cantina-di-soave-il-vino-in-evoluzione-id-21450/" title="Cantina di Soave, il vino in evoluzione">Cantina di Soave, il vino in evoluzione</a></li>
		
<li><a href="gusto/articolo/art/bressanone-listituzione-culinaria-della-citt-id-21435/" title="Bressanone, l'istituzione culinaria della città">Bressanone, l'istituzione culinaria della città</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/toscana-lantica-tradizione-delle-piante-medicinali-id-21427/" title="Toscana, l'antica tradizione delle piante medicinali">Toscana, l'antica tradizione delle piante medicinali</a></li>
		
<li><a href="tradizioni/articolo/art/lecce-le-massaie-salentine-di-gabriella-epifani-id-21405/" title="Lecce, le Massaie Salentine di Gabriella Epifani">Lecce, le Massaie Salentine di Gabriella Epifani</a></li>
		
<li><a href="tradizioni/articolo/art/lione-mangiare-al-museo-della-gastronomia-id-21361/" title="Lione, mangiare al museo della gastronomia">Lione, mangiare al museo della gastronomia</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/cetto-c-tra-ville-e-abbazie-del-lazio-id-21448/" title="Cetto C'è, tra Ville e Abbazie del Lazio">Cetto C'è, tra Ville e Abbazie del Lazio</a></li>
		
<li><a href="oltreconfine/articolo/art/street-art-laltro-volto-della-repubblica-dominicana-id-21433/" title="Street Art, l'altro volto della Repubblica Dominicana">Street Art, l'altro volto della Repubblica Dominicana</a></li>
		
<li><a href="oltreconfine/articolo/art/chow-mein-i-noodles-cinesi-preferiti-da-sinclair-lewis-id-21432/" title="Chow mein, i noodles cinesi preferiti da Sinclair Lewis">Chow mein, i noodles cinesi preferiti da Sinclair Lewis
</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divterme-di-sirmione-benessere-con-vista-lagodiv-id-21423/" title="&lt;div&gt;Terme di Sirmione, benessere con vista 
&lt;/div&gt;"><div>Terme di Sirmione, benessere con vista 
</div></a></li>
		
<li><a href="benessere/articolo/art/divpr-Saint-didier-benessere-ai-piedi-del-monte-biancodiv-id-21365/" title="&lt;div&gt;Pré-Saint-Didier, benessere ai piedi del Monte Bianco&lt;/div&gt;"><div>Pré-Saint-Didier, benessere ai piedi del Monte Bianco</div></a></li>
		
<li><a href="benessere/articolo/art/divbagno-vignoni-una-storia-lunga-2000-annidiv-id-21312/" title="&lt;div&gt;Bagno Vignoni, una storia lunga 2.000 anni&lt;/div&gt;"><div>Bagno Vignoni, una storia lunga 2.000 anni</div></a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/roma-5-edifici-dalle-forme-decisamente-particolari-id-21461/" title="Roma, 5 edifici dalle forme decisamente particolari">Roma, 5 edifici dalle forme decisamente particolari</a></li>
		
<li><a href="cultura/articolo/art/il-panoramico-castello-di-asolo-id-21464/" title="Il panoramico castello di Asolo">Il panoramico castello di Asolo</a></li>
		
<li><a href="cultura/articolo/art/trento-magie-di-natale-in-5-mosse-id-21452/" title="Trento, magie di Natale in 5 mosse">Trento, magie di Natale in 5 mosse</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/per-un-tempio-megalitico-nella-valle-delle-inondazioni-id-21454/" title="Perù, un tempio megalitico nella valle delle inondazioni">Perù, un tempio megalitico nella valle delle inondazioni
</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/gela-nel-sarcofago-anche-un-obolo-per-caronte-id-21438/" title="Gela, nel sarcofago anche un obolo per Caronte">Gela, nel sarcofago anche un obolo per Caronte</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/terracina-quel-tempio-alllorigine-di-tutto-id-21436/" title="Terracina, quel tempio all’origine di tutto">Terracina, quel tempio all’origine di tutto</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/torino-il-parco-naturale-della-collina-di-superga-id-21445/" title="Torino, il Parco naturale della Collina di Superga">Torino, il Parco naturale della Collina di Superga</a></li>
		
<li><a href="natura/articolo/art/lete-dal-massiccio-del-matese-acque-prodigiose-e-benefiche-id-21446/" title="Lete, dal Massiccio del Matese acque prodigiose e benefiche">Lete, dal Massiccio del Matese acque prodigiose e benefiche</a></li>
		
<li><a href="natura/articolo/art/merano-autunno-ai-giardini-di-castel-trauttmansdorff-id-21429/" title="Merano, autunno ai Giardini di Castel Trauttmansdorff">Merano, autunno ai Giardini di Castel Trauttmansdorff</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/divavelengo-llamore-corre-al-galoppodiv-id-21453/" title="&lt;div&gt;Avelengo, l’amore corre al galoppo
&lt;/div&gt;"><div>Avelengo, l’amore corre al galoppo
</div></a></li>
		
<li><a href="cuore/articolo/art/divnapoli-tutta-la-magia-del-natalediv-id-21395/" title="&lt;div&gt;Napoli, tutta la magia del Natale&lt;/div&gt;"><div>Napoli, tutta la magia del Natale</div></a></li>
		
<li><a href="cuore/articolo/art/divocean-cay-msc-marine-reserve-fuga-ai-caraibidiv-id-21334/" title="&lt;div&gt;Ocean Cay MSC Marine Reserve, fuga ai Caraibi&lt;/div&gt;"><div>Ocean Cay MSC Marine Reserve, fuga ai Caraibi</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/divlarte-antica-a-palazzo-madama-di-torinodiv-id-21443/" title="&lt;div&gt;L'arte antica a Palazzo Madama di Torino&lt;/div&gt;"><div>L'arte antica a Palazzo Madama di Torino</div></a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/linventore-dellaeropittura-in-mostra-a-roma-id-21444/" title="L'inventore dell'aeropittura in mostra a Roma">L'inventore dell'aeropittura in mostra a Roma</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/la-pinacoteca-civica-di-fabriano-id-21439/" title="La Pinacoteca Civica di Fabriano">La Pinacoteca Civica di Fabriano</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divfontanellato-shopping-senza-tempodiv-id-21440/" title="&lt;div&gt;Fontanellato, shopping senza tempo&lt;/div&gt;"><div>Fontanellato, shopping senza tempo</div></a></li>
		
<li><a href="shopping/articolo/art/divinnsbruck-tutta-la-magia-dei-mercatini-di-natalediv-id-21386/" title="&lt;div&gt;Innsbruck, tutta la magia dei mercatini di Natale&lt;/div&gt;"><div>Innsbruck, tutta la magia dei mercatini di Natale</div></a></li>
		
<li><a href="shopping/articolo/art/lo-spaccio-aziendale-di-palzola-a-cavallirio-id-21368/" title="Lo spaccio aziendale di Palzola a Cavallirio">Lo spaccio aziendale di Palzola a Cavallirio</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/trekking-di-natale-itinerari-nel-magico-abruzzo-id-21401/" title="Trekking di Natale, itinerari nel magico Abruzzo">Trekking di Natale, itinerari nel magico Abruzzo</a></li>
		
<li><a href="sport/articolo/art/lago-di-braies-a-scuola-di-sleddog-id-21398/" title="Lago di Braies, a scuola di sleddog">Lago di Braies, a scuola di sleddog</a></li>
		
<li><a href="sport/articolo/art/lombardia-da-scoprire-trekking-in-autunnoo-id-21346/" title="Lombardia da scoprire, trekking in autunno ">Lombardia da scoprire, trekking in autunno </a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/napoli-cosa-svela-la-chiesa-di-san-vincenzo-de-paoli-id-21420/" title="Napoli, cosa svela la Chiesa di San Vincenzo de' Paoli">Napoli, cosa svela la Chiesa di San Vincenzo de' Paoli</a></li>
		
<li><a href="cultura/articolo/art/roma-perch-c-un-cervo-sopra-la-chiesa-id-21426/" title="Roma, perché c'è un cervo sopra la chiesa?">Roma, perché c'è un cervo sopra la chiesa?
</a></li>
		
<li><a href="segreti-italia/articolo/art/titolo-id-21353/" title="Roma, Santo Stefano Rotondo tra macabro e spirituale">Roma, Santo Stefano Rotondo tra macabro e spirituale</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <!--div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div-->
  <div class="credits"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
/*
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
*/
//-->
</script>
<!--
<noscript><div><img src="//lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
-->
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Chartbeat start -->
<script type="text/javascript">
     (function () {
        /** CONFIGURATION START **/
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

        _sf_async_config.uid = 62281;
        _sf_async_config.domain = 'turismo.it';
        _sf_async_config.useCanonical = true;
        _sf_async_config.useCanonicalDomain = true;
        _sf_async_config.sections = '';  //CHANGE THIS TO YOUR SECTION NAME(s)
        _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
        /** CONFIGURATION END **/
        function loadChartbeat() {
            var e = document.createElement('script');
            var n = document.getElementsByTagName('script')[0];
            e.type = 'text/javascript';
            e.async = true;
            e.src = '//static.chartbeat.com/js/chartbeat.js';
            n.parentNode.insertBefore(e, n);
        }
        loadChartbeat();
     })();
</script>
<!-- Chartbeat stop -->
	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/la stampa/Siti Esterni/turismo.it/'+lstp_canale;
	</script><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html  -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script>




</body>
</html>