<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>Sesto San Giovanni: il giardino di Villa Marzorati-Zorn</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1476708904" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/natura.js?1413885070" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="http://www.turismo.it/natura/articolo/art/sesto-san-giovanni-il-giardino-di-villa-marzorati-zorn-id-16407/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "http://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "http://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>

<script type="text/javascript" src="http://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="61452c69aac163e10567114ac45d90a3" />
				<meta name="EdDateTime" content="23/12/2017" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/fb5af8eceb.jpg" />
			
<meta property="og:title" content="Sesto San Giovanni: il giardino di Villa Marzorati-Zorn" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201712/images/670x400/Fontanella_giardini_villa_zorn.JPG" />
<meta property="og:url" content="http://www.turismo.it/natura/articolo/art/sesto-san-giovanni-il-giardino-di-villa-marzorati-zorn-id-16407/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Il parco è un bel polmone verde perfetto per gite e passeggiate in famiglia" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="http://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(4).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="natura/" title="natura">natura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="http://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">23.12.2017</div>
    <div class="preview">sesto san giovanni lombardia natura giardini itinerari</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Sesto San Giovanni: il giardino di Villa Marzorati-Zorn</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Il parco è un bel polmone verde perfetto per gite e passeggiate in famiglia</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/fb5af8eceb.jpg" width="670" height="400" border="0" alt="villa marzorati zorn sesto san giovanni parco natura fontana" title="villa zorn" /><div class="blockcopyright">Courtesy of ©Occhigatta/Wikimedia Commons CC BY SA 3.0</div><div class="didascalia">Parco di Villa Zorn</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="http://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="http://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "http://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: e.a.<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div>Venuto alla luce nella <strong>prima metà del 1800</strong> a seguito dell’edificazione della Villa omonima, il giardino di <strong>Villa Marzorati-Zorn </strong>è di certo il più bell’esempio di polmone verde di <strong>Sesto San Giovanni</strong>. Inizialmente assai noto per le <strong>innumerevoli specie botaniche</strong> piantumate al suo interno, il giardino, nato nel pieno stile ottocentesco, conserva tutt’ora alcune delle caratteristiche che potevano ammirare i nobili dell’epoca e di cui oggi possono godere tutti coloro abbiano il desiderio o la necessità di attraversarlo.<br /><br />Posto di fronte ad un edificio dallo stile puramente neoclassico il cui corpo centrale è leggermente rivolto ed proteso verso il parco, villa che all’epoca era la sfarzosa <strong>dimora dell’aristocratica famiglia dei Marzorati</strong>, si trattava di un classico <strong>giardino all’italiana</strong> i cui sentieri erano delimitati da alte <strong>siepi di bosso ed alloro</strong> e del quale oggi è sopravvissuta la sola fontana commemorativa. Intorno al giardino si allargava un <strong>parco dall’aspetto tipicamente inglese</strong> che ospitava un numero superiore a cinquecento di specie tra <strong>fiori tropicali, piante esotiche ed erbe aromatiche</strong>.<br /><br />Nel corso del tempo <strong>nuove specie e piante</strong> sono state aggiunte all’interno del parco al fine di aumentare l’importanza e la varietà di proposta offerta all’interno dello stesso. L’intero complesso è stato poi rilevato nel 1870 dalla f<strong>amiglia di funzionari austriaci Zorn</strong> che abbellì l’edificio con le opere pittoriche, quadri ed affreschi, di Gustav Zorn. Nel secondo dopoguerra la villa, con il parco ed il giardino, divenne proprietà del comune di <strong>Sesto San Giovanni</strong>, compresa la nuova collinetta edificata sul lato nord al fine di ammirare la campagna e la natura circostante.<br /><br />Oggi la villa è la sede di un gran numero di associazioni ed enti, ma lo è in particolar modo della <strong>biblioteca centrale di Sesto</strong>. Il parco invece non è più privato ma <strong>completamente aperto al pubblico</strong> e di recente è stato oggetto di riqualificazione da parte del comune che ha focalizzato i lavori nel creare <strong>un’area gioco per i bambini</strong> rendendo pertanto il giardino un luogo particolarmente adatto a gite e passeggiate domenicali per tutta la famiglia.<br /><br />Leggi anche:<br /><a href="http://www.turismo.it/natura/articolo/art/lombardia-5-itinerari-nella-natura-dei-parchi-pi-belli-id-10447/">Lombardia: 5 itinerari nella natura dei parchi più belli</a><br /><a href="http://www.turismo.it/gusto/articolo/art/lombardia-nel-piatto-5-tour-a-caccia-di-ricette-speciali-id-9558/">Lombardia nel piatto: 5 tour a caccia di ricette speciali</a><br /><br /><a href="http://www.turismo.it/approfondimento/spc/consigli-per-il-weekend/">CONSIGLI PER IL WEEKEND</a><br /><a href="http://www.turismo.it/approfondimento/spc/monumenti-italiani-da-visitare/">I PIU’ BEI MONUMENTI ITALIANI DA VISITARE</a><br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="tradizioni/articolo/art/lombardia-5-itinerari-per-5-insoliti-musei-id-15592/">Lombardia, 5 itinerari per 5 insoliti musei</a></li></ul><ul><li><span class="plus">+</span><a href="gusto/articolo/art/lombardia-5-tappe-per-5-sapori-in-5-ricette-tipiche-id-14582/">Lombardia: 5 tappe per 5 sapori in 5 ricette tipiche</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>
<div class="social_txt">
<h3><b>*****AVVISO AI LETTORI******</b></h3>
Segui le news di Turismo.it su <a href="https://twitter.com/TURISMOit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/TURISMOit" target="_blank">Facebook</a>

</div>

<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--EDINTORNI-->
<div id="ed_Related_Box"></div>
<script type="text/javascript" src="/fileadmin/script/EDINTORNI/ed_Related_Box_Image.js"></script>

<!--EDINTORNI-->


<script type="text/javascript"><!--
m3ads_system = "4WM";
m3ads_partnernumber = 4025;
m3ads_numberadverts = 3;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_customheader = 2;
m3ads_cssurl = "http://www.turismo.it/fileadmin/templates/ppn.css";
m3ads_subpartner = "turismo_std_art_bot3_120x70";
//-->
</script>
<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>

<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">NATURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/indonesia-kelimutu-il-monte-dei-tre-laghi-cangianti-id-16386/" title="Indonesia: Kelimutu, il monte dei tre laghi cangianti"><img src="typo3temp/pics/45ebcb84e3.jpg" width="325" height="195" border="0" alt="laghi indonesia monte kelimutu" title="monte kelimutu" /><div class="blockcopyright">©pawopa3336/iStock</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/natura_01.jpg" width="41" height="41" border="0" alt="natura" /><img src="uploads/pics/oltreconfine.jpg" width="41" height="41" border="0" alt="oltreconfine" /></div>
    
                        <h2><a href="natura/articolo/art/indonesia-kelimutu-il-monte-dei-tre-laghi-cangianti-id-16386/" title="Indonesia: Kelimutu, il monte dei tre laghi cangianti">Indonesia: Kelimutu, il monte dei tre laghi cangianti</a></h2>
                        <div class="tls_subheader">I tre bacini cambiano colore all'improvviso offrendo uno spettacolo sempre nuovo</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="gusto/articolo/art/villa-toderini-vacanze-di-charme-nel-trevigiano-id-16353/" title="Villa Toderini, vacanze di charme nel Trevigiano"><img src="typo3temp/pics/20409afb0b.jpg" width="325" height="195" border="0" alt="agriturismo e hotel di Codogne, Veneto" title="Villa Toderini" /><div class="blockcopyright">iStock</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/gusto.jpg" width="41" height="41" border="0" alt="gusto" /><img src="uploads/pics/natura_01.jpg" width="41" height="41" border="0" alt="natura" /></div>
    
                        <h2><a href="gusto/articolo/art/villa-toderini-vacanze-di-charme-nel-trevigiano-id-16353/" title="Villa Toderini, vacanze di charme nel Trevigiano">Villa Toderini, vacanze di charme nel Trevigiano</a></h2>
                        <div class="tls_subheader">Il gusto e la storia dell’agriturismo in una villa del ‘700 sulla Strada del Prosecco</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cuore/articolo/art/lago-di-lugano-romantico-natale-in-grotta-id-16406/"><img src="typo3temp/pics/a46bae6170.jpg" width="325" height="195" alt="Lago di Lugano: romantico Natale in Grotta" title="Lago di Lugano: romantico Natale in Grotta" /></a><div class="blockcopyright">Cpurtesy of ©facebook.com/nataleingrottarescia</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cuore_01.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cuore/articolo/art/lago-di-lugano-romantico-natale-in-grotta-id-16406/">Lago di Lugano: romantico Natale in Grotta</a></h2>
                            <div class="tls_subheader">Le Grotte di Rescia si vestono a festa e creano un'atmosfera magica da vivere in due</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="la-mostra-del-giorno/articolo/art/anteprima-mostre-i-tesori-delle-raccolte-bresciane-id-16347/"><img src="typo3temp/pics/c874900ee6.jpg" width="325" height="195" alt="Anteprima mostre: i tesori delle raccolte bresciane" title="Anteprima mostre: i tesori delle raccolte bresciane" /></a><div class="blockcopyright">CLP</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/mostra-del-giorno_icon.png" width="41" height="41" alt="" /></div>
                            <h2><a href="la-mostra-del-giorno/articolo/art/anteprima-mostre-i-tesori-delle-raccolte-bresciane-id-16347/">Anteprima mostre: i tesori delle raccolte bresciane</a></h2>
                            <div class="tls_subheader">Dal 20 gennaio a Palazzo Martinengo 100 capolavori da Picasso a Fontana</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="http://www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/galleria-darte-moderna-milano-gam/scheda/milano/"><img src="typo3temp/pics/e9a43644e4.jpg" width="122" height="73" border="0" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/galleria-darte-moderna-milano-gam/scheda/milano/">Galleria d'Arte Moderna Milano (GAM)</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/museo-civico-di-storia-naturale/scheda/sesto-san-giovanni/"><img src="typo3temp/pics/85842e972d.jpg" width="122" height="73" border="0" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/museo-civico-di-storia-naturale/scheda/sesto-san-giovanni/">Museo Civico di Storia Naturale</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/villa-necchi-campiglio/scheda/sesto-san-giovanni/"><img src="typo3temp/pics/a3dc12ae61.jpg" width="122" height="73" border="0" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/villa-necchi-campiglio/scheda/sesto-san-giovanni/">Villa Necchi Campiglio</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/pinacoteca-di-brera/scheda/milano/"><img src="typo3temp/pics/c53a2ed4fd.jpg" width="122" height="73" border="0" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/pinacoteca-di-brera/scheda/milano/">Pinacoteca di Brera</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 12,
    center: new google.maps.LatLng('45.54', '9.234332')
  };

  /*var map = new google.maps.Map(document.getElementById('map-canvas'),mapOptions);*/
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/lombardia/">Lombardia</a></li>
		
        <li><a href="italia/scheda/milano/">MILANO</a></li>
		
        <li><a href="italia/scheda/sesto-san-giovanni/">Sesto San Giovanni</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.7291910613","9.84375"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Lombardia",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/lombardia/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.7291910613","9.84375"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.463671","9.188126"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "MILANO",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/milano/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.463671","9.188126"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.54","9.24"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Sesto San Giovanni",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/sesto-san-giovanni/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.54","9.24"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="segreti-italia/articolo/art/giulia-farnese-gli-indecifrabili-simboli-nella-stanza-id-16342/" title="Giulia Farnese, gli indecifrabili simboli nella stanza"><img src="typo3temp/pics/3b99f58296.jpg" width="260" height="155" border="0" alt="Castello di Carbognano" title="Carbognano" /><div class="blockcopyright">Di Croberto68 - Opera propria, CC BY-SA 3.0, https://commons.wikimedia.org/w/index.php?curid=14789878</div></a></div>
        <div class="testo_segreti"><a href="segreti-italia/articolo/art/giulia-farnese-gli-indecifrabili-simboli-nella-stanza-id-16342/" title="Giulia Farnese, gli indecifrabili simboli nella stanza">Giulia Farnese, gli indecifrabili simboli nella stanza</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/menu-tradizionali-di-natale-5-specialit-italiane-id-16370/"><img src="/typo3temp/pics/d0fa816cdb.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/menu-tradizionali-di-natale-5-specialit-italiane-id-16370/">Menu tradizionali di Natale: 5 specialità italiane</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/il-luogo-del-giorno/articolo/art/in-germania-il-nonno-del-mostro-di-lochnesss-id-16365/"><img src="/typo3temp/pics/6ac73126c2.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/il-luogo-del-giorno/articolo/art/in-germania-il-nonno-del-mostro-di-lochnesss-id-16365/">In Germania il 'nonno' del Mostro di Lochness </a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/video-le-cose-pi-strane-scoperte-nei-cortili-della-gente-id-14231/"><img src="/typo3temp/pics/5b324663d1.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/video-le-cose-pi-strane-scoperte-nei-cortili-della-gente-id-14231/">Video: le cose più strane scoperte nei cortili della gente</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/multimedia/art/le-migliori-destinazioni-invernali-per-chi-non-teme-il-freddo-id-16392/"><img src="/typo3temp/pics/4d6e2765a5.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/multimedia/art/le-migliori-destinazioni-invernali-per-chi-non-teme-il-freddo-id-16392/">Le migliori destinazioni invernali per chi non teme il freddo</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="http://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/friuli-brindisi-di-natale-con-le-cantine-aperte-id-16405/" title="Friuli, brindisi di Natale con le Cantine Aperte">Friuli, brindisi di Natale con le Cantine Aperte</a></li>
		
<li><a href="gusto/articolo/art/in-sicilia-a-gustare-il-neroo-id-16383/" title="In Sicilia a gustare il “Nero”">In Sicilia a gustare il “Nero”</a></li>
		
<li><a href="gusto/articolo/art/divyummy-pop-i-popcorn-di-scarlett-johanssondiv-id-16345/" title="&lt;div&gt;Yummy Pop, i popcorn di Scarlett Johansson&lt;/div&gt;"><div>Yummy Pop, i popcorn di Scarlett Johansson</div></a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/divitalia-in-festa-le-5-destinazioni-da-non-perderediv-id-16333/" title="&lt;div&gt;Italia in festa, le 5 destinazioni da non perdere&lt;/div&gt;"><div>Italia in festa, le 5 destinazioni da non perdere</div></a></li>
		
<li><a href="tradizioni/articolo/art/custonaci-cosa-c-da-sapere-sul-marmo-perlato-di-sicilia-id-16356/" title="Custonaci: cosa c'è da sapere sul marmo Perlato di Sicilia">Custonaci: cosa c'è da sapere sul marmo Perlato di Sicilia</a></li>
		
<li><a href="tradizioni/articolo/art/modena-i-15-anni-del-museo-balsamico-tradizionale-id-16299/" title="Modena, i 15 anni del Museo Balsamico Tradizionale">Modena, i 15 anni del Museo Balsamico Tradizionale</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/titolo-id-16425/" title="Meglio la Provincia che Parigi, almeno con 50 primavere">Meglio la Provincia che Parigi, almeno con 50 primavere</a></li>
		
<li><a href="oltreconfine/articolo/art/boston-8-cose-da-fare-per-vivere-e-scoprire-la-citt-id-16322/" title="Boston, 8 cose da fare per vivere e scoprire la città">Boston, 8 cose da fare per vivere e scoprire la città</a></li>
		
<li><a href="natura/articolo/art/indonesia-kelimutu-il-monte-dei-tre-laghi-cangianti-id-16386/" title="Indonesia: Kelimutu, il monte dei tre laghi cangianti">Indonesia: Kelimutu, il monte dei tre laghi cangianti</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divpelle-radiosa-5-trattamenti-luminosi-come-llorodiv-id-16332/" title="&lt;div&gt;Pelle radiosa: 5 trattamenti luminosi come l’oro&lt;/div&gt;"><div>Pelle radiosa: 5 trattamenti luminosi come l’oro</div></a></li>
		
<li><a href="benessere/articolo/art/divportorose-la-piccola-india-della-sloveniadiv-id-16331/" title="&lt;div&gt;Portorose, la &quot;Piccola India&quot; della Slovenia&lt;/div&gt;"><div>Portorose, la "Piccola India" della Slovenia</div></a></li>
		
<li><a href="benessere/articolo/art/divroma-a-natale-ci-si-vuole-pi-benediv-id-16327/" title="&lt;div&gt;Roma, Natale tra bancarelle e Spa&lt;/div&gt;"><div>Roma, Natale tra bancarelle e Spa</div></a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/a-torino-la-musica-dei-cieli-con-capossela-id-16381/" title="A Torino la &quot;Musica dei cieli&quot; con Capossela">A Torino la "Musica dei cieli" con Capossela</a></li>
		
<li><a href="cultura/articolo/art/natale-a-regola-darte-le-principali-mostre-in-italia-id-16366/" title="Natale a regola d'arte: le principali mostre in Italia">Natale a regola d'arte: le principali mostre in Italia</a></li>
		
<li><a href="cultura/articolo/art/tivoli-il-capolavoro-unesco-di-villa-adriana-id-16310/" title="Tivoli, il capolavoro Unesco di Villa Adriana">Tivoli, il capolavoro Unesco di Villa Adriana</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/turchia-alla-ricerca-delllarca-di-no-id-16376/" title="Turchia, alla ricerca dell’Arca di Noé">Turchia, alla ricerca dell’Arca di Noé</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/dublino-per-il-national-geographic-davvero-topp-id-16390/" title="Dublino, per il National Geographic è davvero “top”">Dublino, per il National Geographic è davvero “top”</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/in-germania-il-nonno-del-mostro-di-lochnesss-id-16365/" title="In Germania il 'nonno' del Mostro di Lochness ">In Germania il 'nonno' del Mostro di Lochness </a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/sesto-san-giovanni-il-giardino-di-villa-marzorati-zorn-id-16407/" title="Sesto San Giovanni: il giardino di Villa Marzorati-Zorn">Sesto San Giovanni: il giardino di Villa Marzorati-Zorn</a></li>
		
<li><a href="gusto/articolo/art/villa-toderini-vacanze-di-charme-nel-trevigiano-id-16353/" title="Villa Toderini, vacanze di charme nel Trevigiano">Villa Toderini, vacanze di charme nel Trevigiano</a></li>
		
<li><a href="natura/articolo/art/sfruz-natale-nel-borgo-in-trentino-id-16343/" title="Sfruz, Natale nel borgo in Trentino">Sfruz, Natale nel borgo in Trentino</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/lago-di-lugano-romantico-natale-in-grotta-id-16406/" title="Lago di Lugano: romantico Natale in Grotta">Lago di Lugano: romantico Natale in Grotta</a></li>
		
<li><a href="cuore/articolo/art/le-mille-luci-di-salerno-per-un-incanto-di-coppia-id-16321/" title="Le mille luci di Salerno per un incanto di coppia">Le mille luci di Salerno per un incanto di coppia</a></li>
		
<li><a href="cuore/articolo/art/5-luoghi-dove-si-trascorre-il-natale-pi-romantico-id-16313/" title="5 luoghi dove si trascorre il Natale più romantico">5 luoghi dove si trascorre il Natale più romantico</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/mostre-a-roma-extended-blue-alla-pelanda-id-16358/" title="Mostre a Roma: Extended Blue alla Pelanda">Mostre a Roma: Extended Blue alla Pelanda</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/anteprima-mostre-i-tesori-delle-raccolte-bresciane-id-16347/" title="Anteprima mostre: i tesori delle raccolte bresciane">Anteprima mostre: i tesori delle raccolte bresciane</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/a-gorizia-la-rivoluzione-russa-e-il-mondo-delle-arti-id-16350/" title="A Gorizia la Rivoluzione russa e il mondo delle arti">A Gorizia la Rivoluzione russa e il mondo delle arti</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divsouvenir-dalle-baleari-5-cose-imperdibili-da-comprarediv-id-16304/" title="&lt;div&gt;Souvenir dalle Baleari, 5 cose imperdibili da comprare&lt;/div&gt;"><div>Souvenir dalle Baleari, 5 cose imperdibili da comprare</div></a></li>
		
<li><a href="shopping/articolo/art/divinnsbruck-in-festa-i-suggestivi-mercatini-di-nataleeediv-id-16241/" title="&lt;div&gt;Innsbruck in festa, i suggestivi mercatini di Natale  &lt;/div&gt;"><div>Innsbruck in festa, i suggestivi mercatini di Natale  </div></a></li>
		
<li><a href="shopping/articolo/art/divshopping-pre-natalizio-5-outlet-dove-fare-festadiv-id-16191/" title="&lt;div&gt;Shopping pre-natalizio: 5 outlet dove fare festa&lt;/div&gt;"><div>Shopping pre-natalizio: 5 outlet dove fare festa</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/ciaspolate-nel-parco-del-gran-paradiso-id-16352/" title="Ciaspolate nel Parco del Gran Paradiso">Ciaspolate nel Parco del Gran Paradiso</a></li>
		
<li><a href="sport/articolo/art/scuola-di-snowboard-a-piani-di-bobbio-id-16329/" title="Scuola di snowboard a Piani di Bobbio">Scuola di snowboard a Piani di Bobbio</a></li>
		
<li><a href="sport/articolo/art/australia-da-scoprire-nuoto-con-delfini-e-snorkeling-id-16283/" title="Australia da scoprire: nuoto con delfini e snorkeling">Australia da scoprire: nuoto con delfini e snorkeling</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/giulia-farnese-gli-indecifrabili-simboli-nella-stanza-id-16342/" title="Giulia Farnese, gli indecifrabili simboli nella stanza">Giulia Farnese, gli indecifrabili simboli nella stanza</a></li>
		
<li><a href="segreti-italia/articolo/art/orvieto-cosa-si-nasconde-sotto-la-chiesa-di-santandrea-id-16281/" title="Orvieto, cosa si nasconde sotto la Chiesa di Sant'Andrea">Orvieto, cosa si nasconde sotto la Chiesa di Sant'Andrea</a></li>
		
<li><a href="segreti-italia/articolo/art/castel-capuano-e-il-fantasma-di-giuditta-guastamacchiaa-id-16223/" title="Castel Capuano e il fantasma di Giuditta Guastamacchia ">Castel Capuano e il fantasma di Giuditta Guastamacchia </a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="http://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="http://www.turismo.it/privacy/">Privacy</a>  | <a href="http://www.turismo.it/cookie-policy/">Cookie Policy</a> | <a href="http://www.turismo.it/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2017. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<script src="https://audiweb.azureedge.net/audiweb.js" async="" type="text/javascript"></script>
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->




</body>
</html>