<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="https://www.turismo.it/" />
<link rel="shortcut icon" href="https://www.turismo.it/" type="directory" />
<link rel="icon" href="https://www.turismo.it/" type="directory" />
<title>Marche, i motivi per visitare Ascoli Piceno</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1570172542" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1552554046" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/cultura.js?1413885051" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" />
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="https//www.turismo.it/cultura/articolo/art/marche-i-motivi-per-visitare-ascoli-piceno-id-21914/" />
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="https://cdns.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>

<!-- Webtrekk 4, (c) www.webtrekk.com -->
<script type="text/javascript">
if(window.location.pathname=="/dettaglio/art/"){ formatoPost="articolo"; }

if (typeof lstp_canale == "undefined"){lstp_canale="";}
if (typeof formatoPost == "undefined"){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};

	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda1, scheda2, scheda3. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_scheda";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):"";
	}
	if(window.location.pathname=="/poi/"){
		_pageType="dettaglio_luogo";
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = "/la stampa/Siti Esterni/turismo.it/"+lstp_canale;
</script>
<!-- V1.2020 -->
<script type="text/javascript">
	try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex = /^https?:\/\/((test(\.|-)((amp\-)?video\.)?(messaggeroveneto|corrierealpi|gazzettadimodena|gazzettadireggio|nuovavenezia|gazzettadimantova|lanuovaferrara|laprovinciapavese|tribunatreviso|lasentinella|ilpiccolo|iltirreno|mattinopadova))|((amp\-)?video\.)?(messaggeroveneto|corrierealpi|gazzettadimodena|gazzettadireggio|nuovavenezia|gazzettadimantova|lanuovaferrara|laprovinciapavese|tribunatreviso|lasentinella|ilpiccolo|iltirreno|mattinopadova))\.gelocal\.it/;    
    var kw_alt_tlh_regex_2 = /^https?:\/\/(test|pre|www)\.ilsecoloxix\.it/;
	var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    var kw_alt_tlh_videoConfig_regex_2 = /^https?:\/\/(test\.)?(video\.)(((messaggeroveneto|corrierealpi|gazzettadimodena|gazzettadireggio|nuovavenezia|gazzettadimantova|lanuovaferrara|laprovinciapavese|tribunatreviso|lasentinella|ilpiccolo|iltirreno|mattinopadova)\.gelocal\.it)|(rep.repubblica\.it)|(gedivisual\.it))/;
    var kw_alt_tlh_isVideoFE = location.href.match(kw_alt_tlh_videoConfig_regex_2);

    if ((location.href.match(kw_alt_tlh_regex) && !kw_alt_tlh_isVideoFE) || location.href.match(kw_alt_tlh_regex_2) || location.href.match(kw_alt_tlh_regex_3)) {
            window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://www.repstatic.it/cless/common/esi/tlh/alternative_tlh_config.js?v=15&ss";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    //try { 
		//document.dispatchEvent(new Event('tlhready')); 
	//} catch(e) {
		//try { 
			//document.dispatchEvent(new CustomEvent("tlhready"));
		//} catch(e) {}
	//}
}
</script><script async="" onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="//oasjs.kataweb.it/adsetup.js?mapnode=responsive" type="text/javascript"></script>

				<meta name="EdIdentifier" content="c3b23925819fc1e836b0e998314c51ea" />
				<meta name="EdDateTime" content="27/02/2020" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/7da9000b59.jpg" />
			
<meta property="og:title" content="Marche, i motivi per visitare Ascoli Piceno" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201512/images/670x400/iStock_000016153486_Small.jpg" />
<meta property="og:url" content="https://www.turismo.it/cultura/articolo/art/marche-i-motivi-per-visitare-ascoli-piceno-id-21914/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Cosa scoprire nella città che ospita una delle piazze più belle d'Italia" />
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">try{ MNZ_RICH("Position3"); } catch(e) {}</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">try{ MNZ_RICH("Top"); } catch(e) {}</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="https://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(2).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">try{ MNZ_RICH("TopLeft"); } catch(e) {}</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="cultura/" title="cultura">cultura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="https://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">27.02.2020</div>
    <div class="preview">Ascoli Piceno cosa vedere</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Marche, i motivi per visitare Ascoli Piceno</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Cosa scoprire nella città che ospita una delle piazze più belle d'Italia</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/7da9000b59.jpg" width="670" height="400" alt="Ascoli Piceno" title="Piazza del Popolo" /><div class="blockcopyright">istockphotos</div><div class="didascalia">Piazza del Popolo, Ascoli Piceno</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="https://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="https://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "https://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: F. G. <br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">try{ MNZ_RICH("Bottom"); } catch(e) {}</script></div>Uno dei gioielli delle <a href="https://www.turismo.it/italia/scheda/marche/" target="_blank">Marche</a> è indubbiamente la città d<a href="https://www.turismo.it/italia/scheda/ascoli-piceno/" target="_blank">i Ascoli Piceno</a> che, sorta quasi 2500 anni fa in epoca pre romana, è conosciuta anche come la<strong> Città dalle Cento Torri:</strong> ve ne erano infatti quasi 200 anche se oltre la metà venne abbattuta nel XIII secolo da Federico II. Il cuore della città è interamente costruito in travertino, con la pietra protagonista indiscussa del panorama urbano. I blocchi di travertino, provenienti dalle vicine cave di Piceno, donano una bellezza armoniosa, uniforme, elegante ed accogliente caratterizzando palazzi, chiese e testimonianze storico artistiche. A lasciare completamente spiazzati è l’impatto che si ha con <strong>Piazza del Popolo</strong>, con il suo grandioso scenario rinascimentale, considerata una delle più belle piazze italiane (<a href="https://www.turismo.it/cultura/articolo/art/la-spettacolare-piazza-di-ascoli-piceno-id-10035/" target="_blank">leggine di più</a>). <br /><br /><img data-portal-copyright="©magann/iStock" src="fileadmin/mediafiles/turismo/articoli/202001/images/670x400/iStock_1124680831.jpg?n=0.4188159240334326" alt="" /><br /><br />Letteralmente incorniciata da un loggiato con 59 archi e palazzetti dotati di portici e merlature, è pavimentata con le lastre di travertino che creano suggestioni uniche a seconda dell’illuminazione o degli effetti a specchio dopo la pioggia. La piazza, di forma rettangolare, ha assunto la sua conformazione architettonica nei primi anni del XVI secolo grazie all’attività di privati che fecero costruire e sopraelevare i fabbricati e all’ultimazione del colonnato, eretto per coprire le irregolari botteghe medievali che si affacciavano sulla piazza. Il suo spazio è circoscritto dalla possente facciata del Palazzo dei Capitani del Popolo, dal Caffè Meletti, dalle leggere e gentili forme gotiche della chiesa di San Francesco, cui è addossata l'edicola di Lazzaro Morelli. Il <strong>Palazzo dei Capitani del Popolo </strong>sorge sul lato ovest di Piazza del Popolo e risulta costruito nel suo nucleo originale tra la fine del XIII ed il XIV secolo dall’accorpamento di tre edifici medievali. Nato come sede dei deputati dei ceti artigiani divenne sede del Capitano del Popolo. Nel corso della sua storia ha subito diversi rimaneggiamenti tra cui un nuovo piano tra il primo e il secondo, una sorta di seconda facciata, un nuovo portale distrutto in seguito ad un incendio e lo splendido cortile su tre ordini di logge. Attualmente l’edifico è sede dell’Assessorato alla Cultura e di mostre temporanee: nella Sala degli Stemmi le pareti affrescate ricordano i Governatori Pontifici che qui hanno operato nell’ottocento.<br /><br /><img data-portal-copyright="©iStockphoto" src="fileadmin/mediafiles/turismo/articoli/202002/images/670x400/palazzodeicapitani.jpg?n=0.32369130559852133" alt="" /><br /><br />La<strong> Basilica di San Francesco </strong>è una delle attrazioni di maggior rilievo ad Ascoli Piceno, con le sue torri esagonali quattrocentesche, le volte a crociera e la cupola del Cinquecento. La facciata principale con coronamento orizzontale presenta tre portali, di cui quello centrale finemente decorato. Sulla sommità dell'arco è posto l'agnello simbolo dei lanari ascolani che contribuirono alle spese per la sua costruzione. Sul portale laterale venne aggiunto il monumento a Papa Giulio II e sullo stesso fianco vi sono anche l'edicola barocca e la <strong>Loggia dei Mercanti</strong>. L'interno si sviluppa con pianta rettangolare a croce latina divisa in tre navate, coperte con volte a crociera. La ricchezza decorativa del gusto gotico è ben espressa nei finestroni acuti delle pareti. La Chiesa è al centro di un complesso monumentale che comprende anche il Chiostro Maggiore e il Chiostro Minore. Il Maggiore, detto <strong>Piazza della Verdura</strong> per il mercato che vi si tiene ogni giorno, si caratterizza per venti arcate a tutto sesto su colonne corinzie, e per un bel pozzo gotico di forma ottagonale. Altro luogo storico della piazza è il <strong>Caffè Melett</strong>i, collocato a sinistra del Palazzo dei Capitani del Popolo, che fa parte dell’Associazione Locali Storici d’Italia. Se vuoi <a href="https://www.turismo.it/gusto/articolo/art/marche-il-caff-Meletti-di-ascoli-piceno-id-21540/" target="_blank">scoprire qualcosa di più sullo storico locale clicca qui.</a><br /><br /><img data-portal-copyright="©iStockphoto" src="fileadmin/mediafiles/turismo/articoli/202002/images/670x400/sanfrancescoascolipiceno.jpg?n=0.1031732365252207" alt="" /><br /><br />A contendere a Piazza del Popolo il ruolo di di centro civile e religioso di Ascoli Piceno è<strong> Piazza Arringo</strong>, molto più estesa, che prende il nome dalle adunate del popolo, ovvero le arringhe,che si svolgevano sotto un olmo. Qui si trova il <strong>Duomo di Sant’Emidio</strong>, patrono di Ascoli e protettore dai terremoti, celebre soprattutto per la cripta in cui è conservato il mausoleo con il corpo del santo e il meraviglioso Polittico del Crivelli. Il vicino<strong> Battistero di San Giovanni</strong> è uno dei più importanti esempi di architettura romanica in Italia, che conserva ancora la fonte battesimale a immersione del XII secolo. Ci sono poi il <strong>Palazzo dell’Arengo,</strong> oggi sede della Pinacoteca Civica e del Comune, e il <strong>Palazzo Episcopale</strong> che ospita il Museo Diocesano con alcune opere del Crivelli. Nella Pinacoteca, presso la Sala Mercatori, si trova la segreta “Carrozza del tempo” che accende i finestrini, veri e propri monitor incastonati nelle aperture che permettono la visione di immagini e l’ascolto di una narrazione sulla storia della città. Un altri interessante museo è quello della <strong>Ceramica</strong>, nella chiesa di San Tommaso, dove i certamente decorano con sapiente maestria e pazienza. <br /><br /><img data-portal-copyright="©iStockphoto" src="fileadmin/mediafiles/turismo/articoli/202002/images/670x400/piazzaarringo.jpg?n=0.40824084408636363" alt="" /><br /><br />A collegare tra loro le piazze c’è il reticolo di strade di impianto medievale costellate da altri importanti monumenti come il <strong>ponte romano di Solestà</strong>, visitabile anche all’interno attraverso un corridoio d’ispezione, il palazzetto longobardo con la <strong>Torre degli Ercolani</strong>, le caratteristiche chiese di<strong> San Vincenzo </strong>e <strong>Sant’Anastasio</strong>, il ponte di Cecco che si erge accanto al Forte Malatesta. Poco conosciuto dai turisti è il <strong>Tempio di Sant’Emidio alle grotte</strong>, che sorge dove, secondo la leggenda, il Santo decapitato portò da solo la propria testa perché voleva essere seppellito in un luogo consacrato, che poi risulto essere quello dove sorgeva la necropoli cristiana di Ascoli Piceno. Il tempietto è un bellissimo esempio di architettura barocca integrata nella roccia; fu eretto nel 1721 per ringraziare Sant’Emidio di aver salvato Ascoli dal terremoto del 1703.<br /><br />Scopri di più sulla <a href="https://www.turismo.it/cultura/articolo/art/marche-la-chiesa-nella-roccia-di-ascoli-piceno-id-11438/" target="_blank">chiesa nella roccia di Ascoli Piceno</a><br /><br />Parlare di Ascoli Piceno, però, significa menzionare anche la prelibata gastronomia. Il piatto più rappresentativo è ovviamente l’<strong>oliva ascolana</strong>, che richiede, oltre a prodotti eccellenti come maiale, pollo, manzo, vino, uova, parmigiano e olio, ,tempo e fatica. Le olive fanno parte, di solito, del “fritto misto” con costolette di agnello, carciofi e la crema pasticcera fritta, che si può mangiare come antipasto o secondo. Gli altri piatti della cucina locale sono chitarre, tagliatelle e maccheroni al ragù di carne. Tra i secondi spiccano le tagliate di razza marchigiana e tra i dolci le castagnole all’anice, Frustingo preparato con noci, fichi secchi, mandorle e la Pizza dolce, una sorta di zuppa inglese. Non mancano i vini, come il Rosso Piceno Superiore e il Falerio. Ma ogni pranzo è d’obbligo che si conclusa con un’<strong>anisetta Meletti</strong>.<br /><br /><img data-portal-copyright="istockphoto.com" src="fileadmin/mediafiles/turismo/articoli/201907/images/670x400/iStock-485453415.jpg?n=0.1838680249926774" alt="" /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="gusto/articolo/art/ascoli-piceno-cosa-c-da-sapere-sulla-giostra-della-quintana-id-17942/">Ascoli Piceno, cosa c'è da sapere sulla Giostra della Quintana</a></li></ul><ul><li><span class="plus">+</span><a href="shopping/multimedia/art/le-marche-tra-castelli-mare-e-outlet-id-5211/">Le Marche tra castelli, mare e outlet</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>


<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>

<div id="taboola-below-article-thumbnails-2nd"></div>


<!--taboola-->


<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">CULTURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/emilia-romagna-brisighella-tra-colli-e-monumenti-id-21912/" title="Emilia Romagna, Brisighella tra colli e monumenti"><img src="typo3temp/pics/6307d1fc2b.jpg" width="325" height="195" alt="Brisighella panorama" title="Brisighella veduta" /><div class="blockcopyright">©iStockphoto</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/emilia-romagna-brisighella-tra-colli-e-monumenti-id-21912/" title="Emilia Romagna, Brisighella tra colli e monumenti">Emilia Romagna, Brisighella tra colli e monumenti</a></h2>
                        <div class="tls_subheader">A metà strada tra Ravenna e Firenze, il borgo è considerato uno dei più belli d'Italia</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/sardegna-la-poesia-di-nuoro-con-grazia-deledda-id-21910/" title="Sardegna, la poesia di Nuoro con Grazia Deledda"><img src="typo3temp/pics/f9b83d1755.jpg" width="325" height="195" alt="Veduta con Cattedrale" title="Nuoro veduta" /><div class="blockcopyright">©ElfQrin, Opera propria - Wikimedia Commons</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/sardegna-la-poesia-di-nuoro-con-grazia-deledda-id-21910/" title="Sardegna, la poesia di Nuoro con Grazia Deledda">Sardegna, la poesia di Nuoro con Grazia Deledda</a></h2>
                        <div class="tls_subheader">La città dell'entroterra sardo riserva sorprese inaspettate tra arte, storia e gastronomia</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione Marche</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/pesaro-e-urbino-in-bici-6-itinerari-da-amare-id-21888/"><img src="typo3temp/pics/acd6dcca78.jpg" width="325" height="195" alt="Pesaro e Urbino in bici: 6 itinerari da amare " title="Pesaro e Urbino in bici: 6 itinerari da amare " /></a><div class="blockcopyright">©iStock</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/natura_01.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="natura/articolo/art/pesaro-e-urbino-in-bici-6-itinerari-da-amare-id-21888/">Pesaro e Urbino in bici: 6 itinerari da amare </a></h2>
                            <div class="tls_subheader">Alla scoperta delle Marche più belle, tra castelli, musei e soste gustose, a bordo delle vostre biciclette</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/marche-la-natura-selvaggia-del-conero-id-21854/"><img src="typo3temp/pics/d76c6417b9.jpg" width="325" height="195" alt="Marche, la natura selvaggia del Conero" title="Marche, la natura selvaggia del Conero" /></a><div class="blockcopyright">©ClaudioStocco/iStock</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/natura_01.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="natura/articolo/art/marche-la-natura-selvaggia-del-conero-id-21854/">Marche, la natura selvaggia del Conero</a></h2>
                            <div class="tls_subheader">Tra spiagge incontaminate e sentieri escursionistici, la riviera è un trionfo di paesaggi da cartolina</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div>

<div style="wisth:100%;">
 <div style="font-family: Economica, sans-serif;color:white;background:black;line-height:40px;font-size:20px;padding-left: 10px; margin-top: 20px;">Le Offerte della Settimana</div>
<div style="width:100%;text-align:center;margin:10px 0 30px;"><a href="https://www.consigli.it/le-migliori-offerte-della-settimana-su-amazon/" target="_blank"><img src="/fileadmin/templates/images/blackfreeday2019.jpg" width="100%" alt="" /></a></div>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">try{ MNZ_RICH("Middle1"); } catch(e) {}</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="//www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/palazzo-ducale-3/scheda/marche/"><img src="typo3temp/pics/eca00372cd.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/palazzo-ducale-3/scheda/marche/">Palazzo Ducale</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/palazzo-dei-consoli/scheda/marche/"><img src="typo3temp/pics/1998199952.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/palazzo-dei-consoli/scheda/marche/">Palazzo dei Consoli</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/basilica-di-santa-chiara/scheda/marche/"><img src="typo3temp/pics/6bc057a59e.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/basilica-di-santa-chiara/scheda/marche/">Basilica di Santa Chiara</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/basilica-di-san-francesco-dassisi/scheda/assisi/"><img src="typo3temp/pics/60abf365e6.jpg" width="122" height="73" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/basilica-di-san-francesco-dassisi/scheda/assisi/">Basilica di San Francesco d'Assisi</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
/*
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 13,
    center: new google.maps.LatLng('43.329136', '13.609016')
  };

  
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?key=AIzaSyB-np20Vb65cJV0a-FT2UNXoq2TWVhdLqM&v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
*/
window.onload = function(){
jQuery('<iframe src="//maps.google.com/maps?q=43.329136,13.609016&amp;z=13&amp;output=embed" width="100%" height="300" frameborder="0"></iframe>').appendTo("#map-dx");
}

$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/ascoli-piceno/">ASCOLI PICENO</a></li>
		
        <li><a href="italia/scheda/marche/">Marche</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("42.85","13.5666667"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "ASCOLI PICENO",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/ascoli-piceno/","_top");});
			latlngbounds.extend(new google.maps.LatLng("42.85","13.5666667"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("43.329136","13.006224"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Marche",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/marche/","_top");});
			latlngbounds.extend(new google.maps.LatLng("43.329136","13.006224"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="segreti-italia/articolo/art/puglia-i-simboli-esoterici-sui-trulli-di-alberobello-id-14145/" title="Puglia, perché sui trulli ci sono dei simboli esoterici?"><img src="typo3temp/pics/0f4c56bf75.jpg" width="260" height="155" alt="Tetti dei trulli" title="Trulli" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="segreti-italia/articolo/art/puglia-i-simboli-esoterici-sui-trulli-di-alberobello-id-14145/" title="Puglia, perché sui trulli ci sono dei simboli esoterici?">Puglia, perché sui trulli ci sono dei simboli esoterici?
</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/lungo-la-strada-del-mondo-maya-id-1892/"><img src="/typo3temp/pics/49f3a44494.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/lungo-la-strada-del-mondo-maya-id-1892/">Lungo la Strada del Mondo Maya</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/cultura/articolo/art/le-vie-sacre-in-maremma-id-349/"><img src="/typo3temp/pics/437eaa17fe.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/cultura/articolo/art/le-vie-sacre-in-maremma-id-349/">Le vie sacre in Maremma</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/sapore-di-sicilia-id-694/"><img src="/typo3temp/pics/88f5c00f2e.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/sapore-di-sicilia-id-694/">Sapori etnici di Sicilia</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/articolo/art/luna-di-miele-sulle-isole-private-id-679/"><img src="/typo3temp/pics/c0fb1f06db.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/articolo/art/luna-di-miele-sulle-isole-private-id-679/">Luna di miele sulle isole private</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="https://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">try{ MNZ_RICH("Middle2"); } catch(e) {}</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/buon-ricordo-in-sicilia-tortino-di-alici-id-21916/" title="&quot;Buon ricordo&quot; in Sicilia:  Tortino di alici">"Buon ricordo" in Sicilia:  Tortino di alici
</a></li>
		
<li><a href="gusto/articolo/art/emilia-romagna-la-food-valley-italiana-la-regina-del-balsamico-id-21911/" title="Emilia Romagna, la Food Valley italiana è la regina del Balsamico">Emilia Romagna, la Food Valley italiana è la regina del Balsamico</a></li>
		
<li><a href="gusto/articolo/art/le-mortelle-nella-maremma-luva-incontra-il-mirto-id-21903/" title="Le Mortelle, nella Maremma l'uva incontra il mirto">Le Mortelle, nella Maremma l'uva incontra il mirto
</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/venezia-il-carnevale-un-capolavoro-con-le-maschere-di-cartapesta-id-21909/" title="Venezia, il Carnevale è un capolavoro con le maschere di cartapesta">Venezia, il Carnevale è un capolavoro con le maschere di cartapesta</a></li>
		
<li><a href="tradizioni/articolo/art/alto-adige-sempre-caldi-e-alla-moda-con-il-loden-id-21882/" title="Alto Adige, sempre caldi e alla moda con il loden">Alto Adige, sempre caldi e alla moda con il loden</a></li>
		
<li><a href="tradizioni/articolo/art/empoli-la-citt-del-vetro-verde-id-21855/" title="Empoli, la città del vetro verde">Empoli, la città del vetro verde</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/germania-tutto-il-glamour-barocco-di-dresda-id-21895/" title="Germania, tutto il glamour barocco di Dresda">Germania, tutto il glamour barocco di Dresda</a></li>
		
<li><a href="oltreconfine/articolo/art/portogallo-i-carnevali-pi-colorati-id-21869/" title="Portogallo, i Carnevali più colorati">Portogallo, i Carnevali più colorati</a></li>
		
<li><a href="oltreconfine/articolo/art/maastricht-nel-cuore-dellolanda-pi-antica-id-21847/" title="Maastricht, nel cuore dell'Olanda più antica">Maastricht, nel cuore dell'Olanda più antica</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/fordongianus-in-sardegna-il-wellness-a-base-di-fango-id-21897/" title="Fordongianus,  in Sardegna il wellness a base di fango">Fordongianus,  in Sardegna il wellness a base di fango
</a></li>
		
<li><a href="benessere/articolo/art/santa-cesarea-terme-le-terme-garantite-dal-galateo-id-21862/" title="Santa Cesarea Terme, le terme garantite dal Galateo">Santa Cesarea Terme, le terme garantite dal Galateo
</a></li>
		
<li><a href="benessere/articolo/art/sardegna-le-acque-di-sardara-conquistarono-i-romani-id-21839/" title="Sardegna, le acque di Sardara conquistarono i Romani">Sardegna, le acque di Sardara conquistarono i Romani</a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/marche-i-motivi-per-visitare-ascoli-piceno-id-21914/" title="Marche, i motivi per visitare Ascoli Piceno">Marche, i motivi per visitare Ascoli Piceno</a></li>
		
<li><a href="cultura/articolo/art/emilia-romagna-brisighella-tra-colli-e-monumenti-id-21912/" title="Emilia Romagna, Brisighella tra colli e monumenti">Emilia Romagna, Brisighella tra colli e monumenti</a></li>
		
<li><a href="cultura/articolo/art/sardegna-la-poesia-di-nuoro-con-grazia-deledda-id-21910/" title="Sardegna, la poesia di Nuoro con Grazia Deledda">Sardegna, la poesia di Nuoro con Grazia Deledda</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="cultura/articolo/art/paestum-tutto-il-fascino-della-magna-grecia-id-21894/" title="Paestum: tutto il fascino della Magna Grecia">Paestum: tutto il fascino della Magna Grecia</a></li>
		
<li><a href="cultura/articolo/art/intorno-a-lascaux-viaggio-nella-preistoria-id-21881/" title="Intorno a Lascaux: viaggio nella preistoria">Intorno a Lascaux: viaggio nella preistoria</a></li>
		
<li><a href="cultura/articolo/art/5-buoni-motivi-per-visitare-il-pozzo-etrusco-a-perugia-id-21861/" title="5 buoni motivi per visitare il Pozzo Etrusco a Perugia">5 buoni motivi per visitare il Pozzo Etrusco a Perugia</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/trekking-in-val-comelico-dinverno-e-destate-id-21913/" title="Trekking in Val Comelico d'inverno e d'estate">Trekking in Val Comelico d'inverno e d'estate</a></li>
		
<li><a href="natura/articolo/art/calabria-i-tesori-dellaspromonte-id-21902/" title="Calabria, i tesori dell'Aspromonte">Calabria, i tesori dell'Aspromonte</a></li>
		
<li><a href="natura/articolo/art/pesaro-e-urbino-in-bici-6-itinerari-da-amare-id-21888/" title="Pesaro e Urbino in bici: 6 itinerari da amare">Pesaro e Urbino in bici: 6 itinerari da amare
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/palermo-paradiso-per-innamorati-tra-terra-e-mare-id-21915/" title="Palermo, paradiso per innamorati tra terra e mare">Palermo, paradiso per innamorati tra terra e mare</a></li>
		
<li><a href="cuore/articolo/art/lombardia-valchiavenna-per-coppie-in-fuga-id-21890/" title="Lombardia, Valchiavenna per coppie &quot;in fuga&quot;">Lombardia, Valchiavenna per coppie "in fuga"</a></li>
		
<li><a href="cuore/articolo/art/toscana-meraviglie-per-due-nel-borgo-di-capalbio-id-21866/" title="Toscana, meraviglie per due nel borgo di Capalbio">Toscana, meraviglie per due nel borgo di Capalbio</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="cultura/articolo/art/le-gallerie-ditalia-a-vicenza-id-21893/" title="Le Gallerie d'Italia a Vicenza">Le Gallerie d'Italia a Vicenza</a></li>
		
<li><a href="cultura/articolo/art/palazzo-maffei-tra-antico-e-moderno-id-21870/" title="Palazzo Maffei tra antico e moderno">Palazzo Maffei tra antico e moderno</a></li>
		
<li><a href="cultura/articolo/art/il-tesoro-della-fondazione-zani-id-21852/" title="Il Tesoro della Fondazione Zani">Il Tesoro della Fondazione Zani</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/monza-la-storia-della-colmar-e-i-migliori-capi-dabbigliamento-id-21892/" title="Monza, la storia della Colmar e i migliori capi d'abbigliamento">Monza, la storia della Colmar e i migliori capi d'abbigliamento</a></li>
		
<li><a href="shopping/articolo/art/pedavena-nella-pi-grande-birreria-ditalia-id-21865/" title="Pedavena, nella più grande birreria d'Italia">Pedavena, nella più grande birreria d'Italia</a></li>
		
<li><a href="shopping/articolo/art/marche-la-tradizione-del-liquore-varnelli-id-21845/" title="Marche, la tradizione del liquore Varnelli">Marche, la tradizione del liquore Varnelli</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/monti-sibillini-il-trekking-diventa-leggendario-id-21843/" title="Monti Sibillini, il trekking diventa &quot;leggendario&quot;">Monti Sibillini, il trekking diventa "leggendario"</a></li>
		
<li><a href="sport/articolo/art/non-solo-sci-5-sport-da-fare-in-trentino-a-febbraio-id-21822/" title="Non solo sci, 5 sport da fare in Trentino a febbraio">Non solo sci, 5 sport da fare in Trentino a febbraio</a></li>
		
<li><a href="sport/articolo/art/anterselva-la-capitale-alpina-del-biathlon-id-21806/" title="Anterselva, la capitale alpina del biathlon">Anterselva, la capitale alpina del biathlon
</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/puglia-i-simboli-esoterici-sui-trulli-di-alberobello-id-14145/" title="Puglia, perché sui trulli ci sono dei simboli esoterici?">Puglia, perché sui trulli ci sono dei simboli esoterici?
</a></li>
		
<li><a href="cultura/articolo/art/treviso-quando-la-tomba-un-monumento-id-21900/" title="Treviso. Quando la tomba è un monumento">Treviso. Quando la tomba è un monumento
</a></li>
		
<li><a href="cultura/articolo/art/val-di-susa-nella-sacra-custode-di-mille-segreti-id-21885/" title="Val di Susa, nella 'Sacra' custode di mille segreti">Val di Susa, nella 'Sacra' custode di mille segreti
</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <!--div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="https://www.lastampa.it" />
    </map>
  </div-->
  <div class="credits"><a href="https://www.gedivisual.it/" target="_blank">Chi siamo</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Privacy</a>  | <a href="https://login.kataweb.it/static/privacy/?editore=finegil">Cookie Policy</a> | Copyright © 2019 GEDI Digital S.r.l. Tutti i diritti riservati</div>
  <div class="clearing"><!-- --></div>
</div>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- [GEDI] Centralized Webtrekk Include dc -->
<!-- START Webtrekk 4.4.1 - lib 1.0 - https://www.repstatic.it/cless/common/stable/include/wt/wt.html === including another esi === https://www.repstatic.it/cless/common/stable/include/wt/wt.js -->
<script type="text/javascript">
if(!window.kw_tlh) {
    (function(){
        var loadEl = function(el, fn){
            if(el.readyState) {
                if(el.readyState == 'loaded' || el.readyState == 'complete') { 
                    fn();
                } else {
                    el.onreadystatechange = function() {
                        if (this.readyState == 'loaded' || this.readyState == 'complete') {
                            this.onreadystatechange = null;
                            fn();
                        }
                    };  
                }
            } else {
                el.onload = fn
            }
        }
        var loadScriptAsync = function(script, fn){
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.src = script;
            s.async = true;
            if(fn) { 
                loadEl(s, fn);
            }
            document.getElementsByTagName('head')[0].appendChild(s);
        }
        var loadSequence = function(seq){
            var f = undefined;
            for(var i=seq.length-1;i>=0;i--){
                var seq1 = seq[i];
                (function(seq1){
                    var f1 = f;
                    f = function(){
                        loadScriptAsync(seq1, f1);
                    }
                })(seq1);
            }
            f();
        }
        var wtmapping_url = '';
        try {
            if(!window.__wt_section) {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?pageurl='+encodeURIComponent(location.href.toString());
            } else {
                wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js?__wt_section='+(window.__wt_section ? encodeURIComponent(window.__wt_section.toLowerCase()) : "");
            }
        } catch(e) {
            wtmapping_url = 'https://scripts.kataweb.it/wt/wt.js';
        }
        if(window.pageHref !== "http://www.repubblica.it/" && window.pageHref !== "https://www.repubblica.it/") { // Eccezione per homepage di Repubblica.it che ha mapping hardcoded in pagina
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                wtmapping_url,
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        } else {
            // INCLUDE exception for Repubblica Homepage
            loadSequence([
                'https://www.repstatic.it/cless/common/stable/js/script/wt/wt_premium_manager.js',
                'https://www.repstatic.it/minify/sites/common/config_webtrekk_01.cache.php?name=webtrekk_441_4&v=1'
            ]);
        }
    })();
}
</script><!-- [GEDI] Centralized Nielsen Include dc -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "kataweb-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=kataweb-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->




</body>
</html>