<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>Il viaggio delle ragazze arriva nella vera New Orleans</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/regione.css?1482317955" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1476708904" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/oltrconfine.js?1413885250" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="http://www.turismo.it/oltreconfine/articolo/art/il-viaggio-delle-ragazze-arriva-nella-vera-new-orleans-id-17287/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "http://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "http://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>

<script type="text/javascript" src="http://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="f5b82395fd95b33bae50b36905be0aa1" />
				<meta name="EdDateTime" content="21/04/2018" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/efb204f4d6.jpg" />
			
<meta property="og:title" content="Il viaggio delle ragazze arriva nella vera New Orleans" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201804/images/670x400/004_3.jpg" />
<meta property="og:url" content="http://www.turismo.it/oltreconfine/articolo/art/il-viaggio-delle-ragazze-arriva-nella-vera-new-orleans-id-17287" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="Dopo tanto girare intorno alla 'città del vizio' statunitense, è un Girls Trip a permetterci di gode..." />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="http://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(9).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="oltreconfine/" title="oltreconfine">oltreconfine</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="http://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">21.04.2018</div>
    <div class="preview">New Orleans location film viaggio ragazze Big Easy Louisiana
</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Il viaggio delle ragazze arriva nella vera New Orleans</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">Dopo tanto girare intorno alla 'città del vizio' statunitense, è un Girls Trip a permetterci di goderne al meglio.</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/efb204f4d6.jpg" width="670" height="400" alt="" title="il viaggio delle ragazze&lt;br&gt;" /><div class="blockcopyright">Universal</div><div class="didascalia"></div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="http://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="http://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "http://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: mattia pasquini<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><div style="text-align: justify;">I <a href="http://www.turismo.it/oltreconfine/articolo/art/il-passato-rivive-nella-madewood-plantation-de-linganno-id-15627/" target="_blank">'Paesaggi storici' della Madewood Plantation</a> e la <a href="http://www.turismo.it/oltreconfine/articolo/art/limportanza-di-new-orleans-nel-disastro-della-deepwater-id-12653/" target="_blank">Chalmette ai margini della città</a> non possono certo esser considerate rappresentative dello Stato della Louisiana, né tanto meno della New Orleans che ogni anno raccoglie migliaia di turisti affascinanti dalla vitalità della cosiddetta Big Easy. È che nel <a href="http://www.film.it/films/o/il-viaggio-delle-ragazze/" target="_blank"><strong>viaggio delle ragazze</strong> di Malcolm D. Lee</a> diventa meta delle nostre eroine 'per caso'.<br /><br />Queste sono le quattro amiche di lunga data interpretate da <a href="http://www.film.it/films/o/il-viaggio-delle-ragazze/" target="_blank">Regina Hall, Queen Latifah, Jada Pinkett Smith e Tiffany Haddish</a> che, partite alla volta di New Orleans per partecipare alla nuova edizione dell’Essence Festival, si trovano a rivivere situazioni di un'altro tempo della loro vita. E mentre si rinsaldano legami e le emozioni si accendono, fra musica, balli sfrenati, alcool, risse e flirt, le 'ragazze' sembrano essere tornate ai giorni d’oro della gioventù.<br /><br />E nal <strong>giugno 2016</strong> le riprese si svolsero realmente nella splendida città del Sud degli Stati Uniti, approfittando del vero <strong>Essence Music Festival</strong>, come si può vedere sullo schermo. Insieme, ovviamente, a una serie di altre perle locali, come da intenzione originaria del regista: <i>"Mi pare di aver girato dappertutto… per inserire il più possibile un certo 'sapore' nel film </i>- ha ammesso Lee, - <i>volevo davvero sottolineare la bellezza e l'unicità della città. Ha un'atmosfera davvero forte, siamo stati felici di raccontare qui la nostra storia"</i>.<br /><br />E così vediamo le 'fantastiche quattro' passare dal <strong>Mercedes-Benz Superdome</strong> - dove si svolge davvero il Festival musicale organizzato dall'omonima rivista per donne afro-americane noto come "the party with a purpose" (e dove sono state girate molte delle scene del film) - al non lontano <strong>Ernest N. Morial Convention Center</strong> usato anche per i titoli di coda, dal lussuoso <strong>Hyatt Regency</strong> (del quale si vedono la Lobby e il posteggio) al <strong>Roosevelt Hotel </strong>(dove Ryan parla con Stewart), dal <strong>Carousel Bar </strong>(il Monteleone, dove le ragazze hanno prenotato) al <strong>Harrah's New Orleans Casino</strong> (dove vanno a ballare), dalla <strong>House of Blues</strong> del concerto di Ne-Yo alla <strong>Tropical Isle</strong> nel quartiere francese, fino alla <strong>Frenchmen Street</strong>, giusto fuori dalla Maison, un bar a tre piani dove vediamo le protagoniste indossare delle coloratissime parrucche.</div></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/finalmente-parigi-per-raccontare-lamore-secondo-isabelle-id-17246/">Finalmente Parigi, per raccontare L'amore secondo Isabelle</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/io-sono-tempesta-nella-roma-popolare-e-gentrificata-id-17222/">Io sono Tempesta, nella Roma popolare e gentrificata</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/titolo-id-17185/">Charley Thompson, a cavallo nello Stato dei castori</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/chiusi-toscana-e-dintorni-sono-quanto-basta-id-17175/">Chiusi, Toscana e dintorni sono Quanto basta</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/da-milano-al-senegal-con-albanese-contromano-id-17125/">Da Milano al Senegal con Albanese, Contromano</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/i-segreti-di-wind-river-sono-nello-utah-id-17122/">I segreti di Wind River sono nello Utah</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/un-diverso-disney-world-nel-florida-project-di-sean-baker-id-17072/">Un diverso Disney World nel Florida Project di Sean Baker</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/matera-anche-maria-maddalena-passata-da-qui-id-17007/">Matera, anche Maria Maddalena è passata da qui</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/sacramento-rinasce-nel-cult-indie-lady-bird-id-16896/">Sacramento rinasce nel cult indie Lady Bird</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/le-universit-da-paura-di-auguri-per-la-tua-morte-id-16048/">Le 'Università da paura' di Auguri per la tua morte</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/il-passato-rivive-nella-madewood-plantation-de-linganno-id-15627/">Il passato rivive nella Madewood Plantation de L'inganno</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/sulle-strade-della-georgia-sfreccia-il-baby-driver-di-edgar-wright-id-15513/">Sulle strade della Georgia, sfreccia il Baby Driver di Edgar Wright</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/nel-free-state-of-louisiana-connmatthew-mcconaughey-id-13181/">Nel Free State of Louisiana con Matthew McConaughey</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/limportanza-di-new-orleans-nel-disastro-della-deepwater-id-12653/">L'importanza di New Orleans nel disastro della Deepwater
</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/la-louisiana-ospita-il-messico-dei-magnifici-7-gli-eroi-di-baton-rouge-id-12536/">La Louisiana ospita il Messico dei Magnifici 7, gli eroi di Baton Rouge</a></li></ul><ul><li><span class="plus">+</span><a href="oltreconfine/articolo/art/da-new-york-alla-louisiana-per-il-sequel-di-cloverfieldd-id-11287/">Da New York alla Louisiana per il sequel di Cloverfield </a></li></ul><ul><li><span class="plus">+</span><a href="il-luogo-del-giorno/articolo/art/new-orleans-america-da-horror-id-496/">New Orleans: America da horror</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>
<div class="social_txt">
<h3><b>*****AVVISO AI LETTORI******</b></h3>
Segui le news di Turismo.it su <a href="https://twitter.com/TURISMOit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/TURISMOit" target="_blank">Facebook</a>

</div>

<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->

<!--EDINTORNI
<div id="ed_Related_Box"></div>
<script type="text/javascript" src="/fileadmin/script/EDINTORNI/ed_Related_Box_Image.js"></script>

<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4025;
m3ads_numberadverts = 3;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_customheader = 2;
m3ads_cssurl = "http://www.turismo.it/fileadmin/templates/ppn.css";
m3ads_subpartner = "turismo_std_art_bot3_120x70";

</script>
<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
-->
<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">OLTRECONFINE</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="oltreconfine/articolo/art/nel-deserto-della-mauritania-incanti-tra-le-dune-id-17277/" title="Nel deserto della Mauritania, incanti tra le dune"><img src="typo3temp/pics/efafca1042.jpg" width="325" height="195" alt="Mauritania, deserto" title="Deserto" /><div class="blockcopyright">©iStockphoto</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/oltreconfine.jpg" width="41" height="41" alt="oltreconfine" /></div>
    
                        <h2><a href="oltreconfine/articolo/art/nel-deserto-della-mauritania-incanti-tra-le-dune-id-17277/" title="Nel deserto della Mauritania, incanti tra le dune">Nel deserto della Mauritania, incanti tra le dune</a></h2>
                        <div class="tls_subheader">Sulla scia di Antoine de Saint-Exupèry tra i suggestivi panorami del deserto </div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="oltreconfine/articolo/art/gravet-laks-il-salmone-marinato-norvegese-id-17278/" title="Gravet laks, il salmone marinato norvegese"><img src="typo3temp/pics/ee6c5c61c9.jpg" width="325" height="195" alt="salmone marinato norvegese" title="Gravet laks" /><div class="blockcopyright">iStock</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/oltreconfine.jpg" width="41" height="41" alt="oltreconfine" /><img src="uploads/pics/gusto.jpg" width="41" height="41" alt="gusto" /></div>
    
                        <h2><a href="oltreconfine/articolo/art/gravet-laks-il-salmone-marinato-norvegese-id-17278/" title="Gravet laks, il salmone marinato norvegese">Gravet laks, il salmone marinato norvegese</a></h2>
                        <div class="tls_subheader">Non solo un piatto tipico, ma anche un antico metodo di conservazione. La ricetta</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per Paese USA</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/new-orleans-compleanno-speciale-per-i-300-anni-id-16771/"><img src="typo3temp/pics/979b5367ea.jpg" width="325" height="195" alt="New Orleans, compleanno speciale per i 300 anni" title="New Orleans, compleanno speciale per i 300 anni" /></a><div class="blockcopyright">©iStockphoto</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/new-orleans-compleanno-speciale-per-i-300-anni-id-16771/">New Orleans, compleanno speciale per i 300 anni</a></h2>
                            <div class="tls_subheader">La città americana continua a ricevere molti riconoscimenti: ecco gli eventi dell'anno</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="oltreconfine/articolo/art/le-universit-da-paura-di-auguri-per-la-tua-morte-id-16048/"><img src="typo3temp/pics/2b7ecc753c.jpg" width="325" height="195" alt="Le 'Università da paura' di Auguri per la tua morte" title="Le 'Università da paura' di Auguri per la tua morte" /></a><div class="blockcopyright">Universal</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/oltreconfine.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="oltreconfine/articolo/art/le-universit-da-paura-di-auguri-per-la-tua-morte-id-16048/">Le 'Università da paura' di Auguri per la tua morte</a></h2>
                            <div class="tls_subheader">Tra Los Angeles e New Orleans si sviluppa la storia fantastica ambientata in due importanti campus statunitensi.</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="http://www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 13,
    center: new google.maps.LatLng('35.460669951495', '-90.057693')
  };

  /*var map = new google.maps.Map(document.getElementById('map-canvas'),mapOptions);*/
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="oltreconfine/scheda/new-orleans/">New Orleans</a></li>
		
        <li><a href="oltreconfine/scheda/louisiana/">Louisiana</a></li>
		
        <li><a href="oltreconfine/scheda/usa/">USA</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("29.9647222","-90.0705556"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "New Orleans",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/oltreconfine/scheda/new-orleans/","_top");});
			latlngbounds.extend(new google.maps.LatLng("29.9647222","-90.0705556"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("30.9742","-91.42642"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Louisiana",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/oltreconfine/scheda/louisiana/","_top");});
			latlngbounds.extend(new google.maps.LatLng("30.9742","-91.42642"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("35.460669951495","-96.6796875"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "USA",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/oltreconfine/scheda/usa/","_top");});
			latlngbounds.extend(new google.maps.LatLng("35.460669951495","-96.6796875"));
			
							
						}
					</script>
<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/i-pi-bei-festival-dellautunno-irlandese-id-2299/"><img src="/typo3temp/pics/00babc3544.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/i-pi-bei-festival-dellautunno-irlandese-id-2299/">I più bei festival dell'autunno irlandese</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/multimedia/art/23-mete-meravigliose-di-cui-forse-non-hai-mai-sentito-parlare-id-16681/"><img src="/typo3temp/pics/2c9c03e4e0.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/multimedia/art/23-mete-meravigliose-di-cui-forse-non-hai-mai-sentito-parlare-id-16681/">23 mete meravigliose di cui forse non hai mai sentito parlare</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/natura/articolo/art/cinque-terre-rinasce-la-vigna-storica-della-maddalena-id-17281/"><img src="/typo3temp/pics/ce837f333d.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/natura/articolo/art/cinque-terre-rinasce-la-vigna-storica-della-maddalena-id-17281/">Cinque Terre, rinasce la vigna storica della Maddalena</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/natura/multimedia/art/isole-tremiti-e-gargano-paradiso-blu-id-5763/"><img src="/typo3temp/pics/357c3ffabb.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/natura/multimedia/art/isole-tremiti-e-gargano-paradiso-blu-id-5763/">Isole Tremiti e Gargano: paradiso blu</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="http://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/bollito-in-festa-nei-ristoranti-delle-marche-id-17291/" title="Bollito in festa nei ristoranti delle Marche">Bollito in festa nei ristoranti delle Marche</a></li>
		
<li><a href="gusto/articolo/art/titolo-id-17285/" title="Torna a fine aprile la Sagra dell’asparago rosa">Torna a fine aprile la Sagra dell’asparago rosa</a></li>
		
<li><a href="oltreconfine/articolo/art/gravet-laks-il-salmone-marinato-norvegese-id-17278/" title="Gravet laks, il salmone marinato norvegese">Gravet laks, il salmone marinato norvegese</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/divtoscana-5-segreti-dellartigianato-localediv-id-17226/" title="&lt;div&gt;Toscana, 5 segreti dell'artigianato locale&lt;/div&gt;"><div>Toscana, 5 segreti dell'artigianato locale</div></a></li>
		
<li><a href="tradizioni/articolo/art/cosa-c-da-sapere-sulla-tarsia-lignea-di-sorrento-id-17256/" title="Cosa c'è da sapere sulla tarsia lignea di Sorrento">Cosa c'è da sapere sulla tarsia lignea di Sorrento</a></li>
		
<li><a href="tradizioni/articolo/art/milano-la-fondazione-braco-e-la-storia-delle-scienze-della-vita-id-17230/" title="Milano, la Fondazione Braco e la storia delle scienze della vita">Milano, la Fondazione Braco e la storia delle scienze della vita</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/il-viaggio-delle-ragazze-arriva-nella-vera-new-orleans-id-17287/" title="Il viaggio delle ragazze arriva nella vera New Orleans">Il viaggio delle ragazze arriva nella vera New Orleans</a></li>
		
<li><a href="oltreconfine/articolo/art/nel-deserto-della-mauritania-incanti-tra-le-dune-id-17277/" title="Nel deserto della Mauritania, incanti tra le dune">Nel deserto della Mauritania, incanti tra le dune</a></li>
		
<li><a href="benessere/articolo/art/bains-de-dorres-una-spa-con-vista-sui-pirenei-id-17270/" title="Bains de Dorres, una Spa con vista sui Pirenei">Bains de Dorres, una Spa con vista sui Pirenei</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divla-svizzera-del-benessere-5-indirizzi-da-non-perderediv-id-17224/" title="&lt;div&gt;La Svizzera del benessere, 5 indirizzi da non perdere&lt;/div&gt;"><div>La Svizzera del benessere, 5 indirizzi da non perdere</div></a></li>
		
<li><a href="benessere/articolo/art/divtoscana-relax-a-misura-di-famigliadiv-id-17237/" title="&lt;div&gt;Toscana, relax a misura di famiglia&lt;/div&gt;"><div>Toscana, relax a misura di famiglia</div></a></li>
		
<li><a href="benessere/articolo/art/divfuga-dalla-citt-5-oasi-di-pacediv-id-17206/" title="&lt;div&gt;Fuga dalla città: 5 oasi di pace&lt;/div&gt;"><div>Fuga dalla città: 5 oasi di pace</div></a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/divtremosine-in-vendita-llhotel-che-ospit-Klimtdiv-id-17236/" title="&lt;div&gt;Tremosine, in vendita l’hotel che ospitò Klimt&lt;/div&gt;"><div>Tremosine, in vendita l’hotel che ospitò Klimt</div></a></li>
		
<li><a href="cultura/articolo/art/il-roger-waters-us-them-tourr-sbarca-a-bologna-id-17272/" title="Il “Roger Waters - Us + Them tour” sbarca a Bologna">Il “Roger Waters - Us + Them tour” sbarca a Bologna</a></li>
		
<li><a href="cultura/articolo/art/milano-primavera-nellarte-le-migliori-rassegne-id-17264/" title="Milano primavera nell'arte, le migliori rassegne">Milano primavera nell'arte, le migliori rassegne</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/per-nella-tomba-un-paio-di-gambee-extra-id-17286/" title="Perù, nella tomba un paio di gambe… extra">Perù, nella tomba un paio di gambe… extra</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/mistretta-lo-scavo-archeologico-delle-meraviglie-id-17283/" title="Mistretta, lo scavo (archeologico) delle meraviglie">Mistretta, lo scavo (archeologico) delle meraviglie</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/un-longobardo-con-una-lama-al-posto-della-mano-id-17274/" title="Un longobardo con una lama al posto della mano?">Un longobardo con una lama al posto della mano?</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/cinque-terre-rinasce-la-vigna-storica-della-maddalena-id-17281/" title="Cinque Terre, rinasce la vigna storica della Maddalena">Cinque Terre, rinasce la vigna storica della Maddalena</a></li>
		
<li><a href="gusto/articolo/art/emilia-romagna-ospitalit-rurale-a-cancabaia-parma-id-17268/" title="Emilia Romagna, ospitalità rurale a Cancabaia Parma">Emilia Romagna, ospitalità rurale a Cancabaia Parma</a></li>
		
<li><a href="natura/articolo/art/lombardia-lleco-resort-sul-garda-id-17257/" title="Lombardia, l’eco resort sul Garda">Lombardia, l’eco resort sul Garda</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/i-ponti-pi-romantici-di-venezia-id-17271/" title="I ponti più romantici di Venezia">I ponti più romantici di Venezia</a></li>
		
<li><a href="cuore/articolo/art/abruzzo-per-innamorati-5-itinerari-id-17266/" title="Abruzzo per innamorati: 5 itinerari">Abruzzo per innamorati: 5 itinerari</a></li>
		
<li><a href="cuore/articolo/art/a-spasso-in-motoscafo-per-la-laguna-di-venezia-id-17231/" title="A spasso in motoscafo per la Laguna di Venezia">A spasso in motoscafo per la Laguna di Venezia</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/luniverso-futurista-invade-san-lazzaro-di-savena-id-17273/" title="L'universo futurista invade San Lazzaro di Savena">L'universo futurista invade San Lazzaro di Savena</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/a-reggio-emilia-il-68-e-il-sesso-id-17262/" title="A Reggio Emilia il '68 e il sesso">A Reggio Emilia il '68 e il sesso</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/sal-rende-omaggio-alllarte-italiana-del-900-id-17250/" title="Salò rende omaggio all’arte italiana del ‘900">Salò rende omaggio all’arte italiana del ‘900</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divcambio-stagione-5-outlet-per-rinnovare-il-guardarobadiv-id-17221/" title="&lt;div&gt;Cambio stagione, 5 outlet per rinnovare il guardaroba&lt;/div&gt;"><div>Cambio stagione, 5 outlet per rinnovare il guardaroba</div></a></li>
		
<li><a href="shopping/articolo/art/divtorino-outlet-village-in-festa-per-il-suo-anniversarioodiv-id-17056/" title="&lt;div&gt;Torino Outlet Village in festa per il suo anniversario &lt;/div&gt;"><div>Torino Outlet Village in festa per il suo anniversario </div></a></li>
		
<li><a href="shopping/articolo/art/divauguri-pap-i-5-outlet-dove-piovono-scontidiv-id-16986/" title="&lt;div&gt;Auguri papà: i 5 outlet dove piovono sconti&lt;/div&gt;"><div>Auguri papà: i 5 outlet dove piovono sconti</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/molise-trekking-sui-laghi-di-occhito-e-guardialfiera-id-17260/" title="Molise, trekking sui laghi di Occhito e Guardialfiera">Molise, trekking sui laghi di Occhito e Guardialfiera</a></li>
		
<li><a href="sport/articolo/art/ivrea-capitale-della-canoa-id-17251/" title="Ivrea, capitale della canoa">Ivrea, capitale della canoa</a></li>
		
<li><a href="sport/articolo/art/dal-piemonte-alle-alpi-liguri-in-mtb-lungo-la-via-del-salee-id-17179/" title="Dal Piemonte alle Alpi Liguri, in MTB lungo la Via del Sale ">Dal Piemonte alle Alpi Liguri, in MTB lungo la Via del Sale </a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="cultura/articolo/art/cosa-nasconde-lisola-tiberina-loasi-sul-tevere-id-17255/" title="Cosa nasconde l'Isola Tiberina, l'&quot;oasi&quot; sul Tevere">Cosa nasconde l'Isola Tiberina, l'"oasi" sul Tevere</a></li>
		
<li><a href="segreti-italia/articolo/art/calabria-cosa-rende-tanto-speciali-i-bronzi-di-riace-id-17209/" title="Calabria, cosa rende tanto speciali i Bronzi di Riace">Calabria, cosa rende tanto speciali i Bronzi di Riace</a></li>
		
<li><a href="cultura/articolo/art/sicilia-segreta-le-terme-di-san-calogero-a-lipari-id-17142/" title="Sicilia segreta: le terme di San Calogero a Lipari">Sicilia segreta: le terme di San Calogero a Lipari</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="http://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="http://www.turismo.it/privacy/">Privacy</a>  | <a href="http://www.turismo.it/cookie-policy/">Cookie Policy</a> | <a href="http://www.turismo.it/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2017. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>




</body>
</html>