<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta charset="utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>La meravigliosa festa della zucca di Venzone
</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1476708904" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/gusto.js?1413884997" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="http://www.turismo.it/gusto/articolo/art/titolo-id-18466/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "http://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "http://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>

<script type="text/javascript" src="http://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="79256cc1bd7b05095e7ebb71d140c371" />
				<meta name="EdDateTime" content="08/10/2018" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/2e7be8bf0c.jpg" />
			
<meta property="og:title" content="La meravigliosa festa della zucca di Venzone
" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201810/images/670x400/iStock-841604720.jpg" />
<meta property="og:url" content="http://www.turismo.it/gusto/articolo/art/titolo-id-18466/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="La 26esima edizione della famosa Festa della Zucca si terrà il 27 e 28 ottobre 2018" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="http://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(0).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="gusto/" title="gusto">gusto</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="http://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">08.10.2018</div>
    <div class="preview">ventiseiesima edizione della Festa della Zucca di Venzone 2018</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">La meravigliosa festa della zucca di Venzone
</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">La 26esima edizione della famosa Festa della Zucca si terrà il 27 e 28 ottobre 2018</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/2e7be8bf0c.jpg" width="670" height="400" alt="" title="Zucche" /><div class="blockcopyright">istockphoto.com</div><div class="didascalia">Zucche</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="http://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="http://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "http://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: daniela raspa<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><strong>LA FESTA DELLA ZUCCA</strong><br /><br />Puntuale come ogni anno, torna anche in questo 2018 la Festa della Zucca di Venzone, che si terrà i prossimi 27 e 28 ottobre. Si tratta di una manifestazione quasi unica per la sua maniera un po’ goliardica di interpretare le antiche cronache della Terra di Venzone. Nata quasi per caso nel 1991, anima la cittadina nel quarto fine settimana di ottobre di ogni anno.<br /><br /><strong>LA LEGGENDA DELLA ZUCCA D’ORO</strong><br /><br />Una storia popolare narra della nobile cittadina di Venzone e dei sui sfarzosi palazzi e monumenti: tra tutti il Duomo per il quale era stata commissionata una palla d’oro che avrebbe brillato dalla punta del suo campanile… mai i Venzonesi non avrebbero potuto immaginare la beffa che li attendeva e che li avrebbe marchiati per sempre con il nomignolo di Cogoçârs…<br /><br /><strong>LA 26ESIMA EDIZIONE DELLA MANIFESTAZIONE</strong><br /><br />L’edizione 2018 della Festa della Zucca partirà, come di consueto, con l’apertura delle taverne e le dimostrazioni di antichi mestieri lungo le vie del borgo fortificato medioevale da parte delle Corporazioni di Arti e Mestieri. Alle 16 inizieranno gli spettacoli e le animazioni medievali nel Centro Storico, seguiti da “<i>Cucurbita felix in taberna</i>”, la serata medioevale in alcune taverne, che prevede la degustazione di piatti a base di zucca, allietati da musici, giocolieri e cantastorie. Spettacoli di giocolieri e mangiafuoco nelle corti e lungo le vie del paesino continueranno fino a tarda notte.<br /><br />Nella giornata di domenica, invece, è previsto il concorso delle zucche, con premi per la più pesante e per la più lunga, per le migliori decorazioni e composizioni, premi particolari per le zucche decorate e intagliate dai bambini. Dopo l’elezione dell'Arciduca della Zucca secondo l'antico cerimoniale di Preding, inizierà nel primo pomeriggio la Grande Festa Medioevale. Nell’incantevole magia del Centro Storico, illuminato dalle torce e dalle fiaccole e popolato da nobili, dame e cavalieri, osti e tavernieri, bottegai e mercanti, accompagnati dai cortei storici, allietati dalle musiche e dalle danze medioevali, rapiti dalle evoluzioni di giocolieri e acrobati, mangiafuoco e mangiaspade, gli ospiti vivranno un giorno da fiaba del 1400.<br /><br /><strong>INFO</strong><br /><br />www.venzoneturismo.it<br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="cuore/articolo/art/titolo-id-16807/">Venzone, il borgo friulano come nel Medioevo</a></li></ul><ul><li><span class="plus">+</span><a href="il-luogo-del-giorno/articolo/art/venzone-il-borgo-dei-borghi-2017-id-14338/">Venzone è il borgo dei borghi 2017</a></li></ul><ul><li><span class="plus">+</span><a href="sport/multimedia/art/parco-naturale-del-friuli-i-percorsi-id-5508/">Parco Naturale del Friuli: i percorsi</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/multimedia/art/medioevo-e-gioielli-a-udine-e-dintorni-id-5284/">Medioevo e gioielli a Udine e dintorni</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>
<div class="social_txt">
<h3><b>*****AVVISO AI LETTORI******</b></h3>
Segui le news di Turismo.it su <a href="https://twitter.com/TURISMOit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/TURISMOit" target="_blank">Facebook</a>

</div>

<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->

<!--EDINTORNI
<div id="ed_Related_Box"></div>
<script type="text/javascript" src="/fileadmin/script/EDINTORNI/ed_Related_Box_Image.js"></script>

<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4025;
m3ads_numberadverts = 3;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_customheader = 2;
m3ads_cssurl = "http://www.turismo.it/fileadmin/templates/ppn.css";
m3ads_subpartner = "turismo_std_art_bot3_120x70";

</script>
<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
-->
<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">GUSTO</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="gusto/articolo/art/trentino-a-cles-si-celebrano-le-mele-della-val-di-non-id-18471/" title="Trentino, a Cles si celebrano le mele della Val di Non"><img src="typo3temp/pics/d587a61ceb.jpg" width="325" height="195" alt="mele gialle frutta albero" title="mele" /><div class="blockcopyright">©crossbrain66/iStock</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/gusto.jpg" width="41" height="41" alt="gusto" /></div>
    
                        <h2><a href="gusto/articolo/art/trentino-a-cles-si-celebrano-le-mele-della-val-di-non-id-18471/" title="Trentino, a Cles si celebrano le mele della Val di Non">Trentino, a Cles si celebrano le mele della Val di Non</a></h2>
                        <div class="tls_subheader">Pomaria, la grande festa dedicata alle mele, è giunta alla sua 14^ edizione</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="gusto/articolo/art/canavese-i-fagioli-nella-pignatta-che-cuociono-12-ore-id-18460/" title="Canavese, i fagioli nella pignatta che cuociono 12 ore"><img src="typo3temp/pics/eaf8d25ffc.jpg" width="325" height="195" alt="fagioli zuppa erbe" title="zuppa di fagioli" /><div class="blockcopyright">©nata_vkusidey/iStock</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/gusto.jpg" width="41" height="41" alt="gusto" /></div>
    
                        <h2><a href="gusto/articolo/art/canavese-i-fagioli-nella-pignatta-che-cuociono-12-ore-id-18460/" title="Canavese, i fagioli nella pignatta che cuociono 12 ore">Canavese, i fagioli nella pignatta che cuociono 12 ore</a></h2>
                        <div class="tls_subheader">La piattella vanta una lunga tradizione che vuole che sia cotto in forno per una notte intera</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/barcolana-2018-ad-ottobre-compie-50-anni-id-18369/"><img src="typo3temp/pics/60c101e168.jpg" width="325" height="195" alt="Barcolana 2018, ad ottobre compie 50 anni  " title="Barcolana 2018, ad ottobre compie 50 anni  " /></a><div class="blockcopyright"> istockphoto.com</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/barcolana-2018-ad-ottobre-compie-50-anni-id-18369/">Barcolana 2018, ad ottobre compie 50 anni  </a></h2>
                            <div class="tls_subheader">A Trieste, la regata più grande del mondo celebra il cinquantesimo anniversario </div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="natura/articolo/art/udine-giornate-di-quiete-al-parco-del-cormor-id-18373/"><img src="typo3temp/pics/be3a77ecb6.jpg" width="325" height="195" alt="Udine, giornate di quiete al Parco del Cormor" title="Udine, giornate di quiete al Parco del Cormor" /></a><div class="blockcopyright">Coyrtesy of facebook.com/ParcoDelCormor</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/natura_01.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="natura/articolo/art/udine-giornate-di-quiete-al-parco-del-cormor-id-18373/">Udine, giornate di quiete al Parco del Cormor</a></h2>
                            <div class="tls_subheader">Il parco friulano è un luogo di ritrovo estremamente piacevole e dalla vegetazione rigogliosa</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="http://www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 14,
    center: new google.maps.LatLng('46.34', '13.138198')
  };

  /*var map = new google.maps.Map(document.getElementById('map-canvas'),mapOptions);*/
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/venzone/">Venzone</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("46.34","13.14"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Venzone",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/venzone/","_top");});
			latlngbounds.extend(new google.maps.LatLng("46.34","13.14"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="cultura/articolo/art/palermo-nelle-catacombe-la-mummia-pi-bella-del-mondoo-id-18442/" title="Palermo, nelle catacombe la ‘mummia più bella del mondo’"><img src="typo3temp/pics/3ac67aca73.jpg" width="260" height="155" alt="Catacombe dei Cappuccini Palermo" title="Mummie nelle Catacombe dei Cappuccini" /><div class="blockcopyright">istockphotos</div></a></div>
        <div class="testo_segreti"><a href="cultura/articolo/art/palermo-nelle-catacombe-la-mummia-pi-bella-del-mondoo-id-18442/" title="Palermo, nelle catacombe la ‘mummia più bella del mondo’">Palermo, nelle catacombe la ‘mummia più bella del mondo’</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/cultura/articolo/art/titolo-id-18469/"><img src="/typo3temp/pics/19f4ea2324.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/cultura/articolo/art/titolo-id-18469/">Venticinque anni di Eurochocolate in questo 2018
</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/trentino-a-cles-si-celebrano-le-mele-della-val-di-non-id-18471/"><img src="/typo3temp/pics/1bccd9952b.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/trentino-a-cles-si-celebrano-le-mele-della-val-di-non-id-18471/">Trentino, a Cles si celebrano le mele della Val di Non</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/litalia-che-sopravvive-il-bene-mio-di-sergio-rubini-id-18463/"><img src="/typo3temp/pics/9e7908f55e.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/litalia-che-sopravvive-il-bene-mio-di-sergio-rubini-id-18463/">L'Italia che sopravvive, Il bene mio di Sergio Rubini</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/il-luogo-del-giorno/articolo/art/paesi-bassi-scoperto-un-tratto-di-strada-romana-id-18464/"><img src="/typo3temp/pics/4b1545daf1.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/il-luogo-del-giorno/articolo/art/paesi-bassi-scoperto-un-tratto-di-strada-romana-id-18464/">Paesi Bassi, scoperto un tratto di strada romana</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="http://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="gusto/articolo/art/titolo-id-18466/" title="La meravigliosa festa della zucca di Venzone">La meravigliosa festa della zucca di Venzone
</a></li>
		
<li><a href="gusto/articolo/art/trentino-a-cles-si-celebrano-le-mele-della-val-di-non-id-18471/" title="Trentino, a Cles si celebrano le mele della Val di Non">Trentino, a Cles si celebrano le mele della Val di Non</a></li>
		
<li><a href="gusto/articolo/art/canavese-i-fagioli-nella-pignatta-che-cuociono-12-ore-id-18460/" title="Canavese, i fagioli nella pignatta che cuociono 12 ore">Canavese, i fagioli nella pignatta che cuociono 12 ore</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/div5-realt-in-cui-artigianato-fa-rima-con-vanitdiv-id-18393/" title="&lt;div&gt;5 realtà in cui artigianato fa rima con vanità&lt;/div&gt;"><div>5 realtà in cui artigianato fa rima con vanità</div></a></li>
		
<li><a href="tradizioni/articolo/art/fabriano-4-cose-da-sapere-sulla-citt-della-carta-id-18447/" title="Fabriano, 4 cose da sapere sulla città della carta">Fabriano, 4 cose da sapere sulla città della carta</a></li>
		
<li><a href="tradizioni/articolo/art/a-biella-il-pi-antico-birrificio-attivo-ditalia-id-18414/" title="A Biella il più antico birrificio attivo d'Italia">A Biella il più antico birrificio attivo d'Italia</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/litalia-che-sopravvive-il-bene-mio-di-sergio-rubini-id-18463/" title="L'Italia che sopravvive, Il bene mio di Sergio Rubini">L'Italia che sopravvive, Il bene mio di Sergio Rubini</a></li>
		
<li><a href="shopping/articolo/art/divshopping-en-plein-air-al-batavia-stad-fashion-outletdiv-id-18428/" title="&lt;div&gt;Shopping en plein air al Batavia Stad Fashion Outlet&lt;/div&gt;"><div>Shopping en plein air al Batavia Stad Fashion Outlet</div></a></li>
		
<li><a href="oltreconfine/articolo/art/titolo-id-18468/" title="L'Olanda dei canali, ecco i più belli">L'Olanda dei canali, ecco i più belli</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/titolo-id-18462/" title="Autunno in Spa: destinazioni ideali per i bagni di fieno">Autunno in Spa: destinazioni ideali per i bagni di fieno</a></li>
		
<li><a href="benessere/articolo/art/divcarinzia-il-benessere-non-ha-et-ed-family-friendlydiv-id-18403/" title="&lt;div&gt;Carinzia, il benessere non ha età ed è family friendly&lt;/div&gt;"><div>Carinzia, il benessere non ha età ed è family friendly</div></a></li>
		
<li><a href="benessere/articolo/art/divee-llora-della-vinoterapia-5-tappe-da-non-perderediv-id-18390/" title="&lt;div&gt;E’ l’ora della vinoterapia, 5 tappe da non perdere&lt;/div&gt;"><div>E’ l’ora della vinoterapia, 5 tappe da non perdere</div></a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/titolo-id-18469/" title="Venticinque anni di Eurochocolate in questo 2018">Venticinque anni di Eurochocolate in questo 2018
</a></li>
		
<li><a href="cultura/articolo/art/i-low-raccontano-loscuro-presente-a-milano-id-18440/" title="I Low raccontano l'oscuro presente a Milano">I Low raccontano l'oscuro presente a Milano</a></li>
		
<li><a href="cultura/articolo/art/palermo-nelle-catacombe-la-mummia-pi-bella-del-mondoo-id-18442/" title="Palermo, nelle catacombe la ‘mummia più bella del mondo’">Palermo, nelle catacombe la ‘mummia più bella del mondo’</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/bulgaria-torna-alla-luce-la-pi-piccola-tomba-trace-id-18470/" title="Bulgaria, torna alla luce la più piccola tomba trace">Bulgaria, torna alla luce la più piccola tomba trace
</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/paesi-bassi-scoperto-un-tratto-di-strada-romana-id-18464/" title="Paesi Bassi, scoperto un tratto di strada romana">Paesi Bassi, scoperto un tratto di strada romana</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/finiti-gli-scavi-di-pafo-dove-nacquee-afrodite-id-18459/" title="Finiti gli scavi di Pafo, dove ‘nacque’ Afrodite">Finiti gli scavi di Pafo, dove ‘nacque’ Afrodite</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/portici-lorto-botanico-nel-palazzo-reale-id-18473/" title="Portici, l'Orto Botanico nel Palazzo Reale">Portici, l'Orto Botanico nel Palazzo Reale</a></li>
		
<li><a href="natura/articolo/art/emilia-romagna-vulcani-di-fango-dal-fascino-lunare-id-18461/" title="Emilia Romagna, &quot;vulcani&quot; di fango dal fascino lunare">Emilia Romagna, "vulcani" di fango dal fascino lunare</a></li>
		
<li><a href="sport/articolo/art/umbria-un-corso-di-trekking-tra-natura-e-leggenda-id-18430/" title="Umbria, un corso di trekking tra natura e leggenda">Umbria, un corso di trekking tra natura e leggenda</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/toscana-un-borgo-romantico-tra-il-casentino-e-il-chianti-id-18472/" title="Toscana, un borgo romantico tra il Casentino e il Chianti">Toscana, un borgo romantico tra il Casentino e il Chianti</a></li>
		
<li><a href="cuore/articolo/art/loreto-aprutino-labruzzo-tra-storia-e-romanticismo-id-18456/" title="Loreto Aprutino, l'Abruzzo tra storia e romanticismo">Loreto Aprutino, l'Abruzzo tra storia e romanticismo</a></li>
		
<li><a href="cuore/articolo/art/5-idee-di-viaggio-in-toscana-per-le-coppie-id-18450/" title="5 idee di viaggio in Toscana per le coppie">5 idee di viaggio in Toscana per le coppie</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/a-monza-retrospettiva-per-robert-capa-id-18452/" title="A Monza retrospettiva per Robert Capa">A Monza retrospettiva per Robert Capa</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/warhol-and-friends-in-mostra-a-bologna-id-18441/" title="Warhol and Friends in mostra a Bologna">Warhol and Friends in mostra a Bologna</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/a-roma-si-viaggia-nei-sogni-con-la-mostra-dream-id-18432/" title="A Roma si viaggia nei sogni con la mostra Dream">A Roma si viaggia nei sogni con la mostra Dream</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divpismo-premium-outlets-la-california-degli-affaridiv-id-18360/" title="&lt;div&gt;Pismo Premium Outlets, la California degli affari&lt;/div&gt;"><div>Pismo Premium Outlets, la California degli affari</div></a></li>
		
<li><a href="shopping/articolo/art/divback-to-work-5-outlet-che-rendono-il-rientro-stilosoodiv-id-18316/" title="&lt;div&gt;Back to work: 5 outlet che rendono il rientro “stiloso”&lt;/div&gt;"><div>Back to work: 5 outlet che rendono il rientro “stiloso”</div></a></li>
		
<li><a href="shopping/articolo/art/divmallorca-fashion-outlet-tra-mare-e-modadiv-id-18228/" title="&lt;div&gt;Mallorca Fashion Outlet, tra mare e moda&lt;/div&gt;"><div>Mallorca Fashion Outlet, tra mare e moda</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/a-spasso-nelle-risaie-vercellesi-con-la-e-bike-id-18449/" title="A spasso nelle risaie vercellesi con la e-bike">A spasso nelle risaie vercellesi con la e-bike</a></li>
		
<li><a href="sport/articolo/art/arabba-com-bello-camminare-nel-foliage-id-18389/" title="Arabba, com'è bello camminare nel foliage">Arabba, com'è bello camminare nel foliage</a></li>
		
<li><a href="sport/articolo/art/val-gardena-scuola-di-mtb-a-ortisei-id-18377/" title="Val Gardena, scuola di MTB a Ortisei">Val Gardena, scuola di MTB a Ortisei</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/bologna-cosa-nasconde-il-coro-ligneo-di-san-domenico-id-18387/" title="Bologna, cosa nasconde il coro ligneo di San Domenico">Bologna, cosa nasconde il coro ligneo di San Domenico</a></li>
		
<li><a href="cultura/articolo/art/benevento-alla-scoperta-dei-luoghi-delle-streghe-id-18340/" title="Benevento, alla scoperta dei luoghi delle streghe">Benevento, alla scoperta dei luoghi delle streghe</a></li>
		
<li><a href="segreti-italia/articolo/art/lazio-passeggiate-tra-i-luoghi-pi-nascosti-del-viterbese-id-18307/" title="Lazio, passeggiate tra i luoghi più nascosti del viterbese">Lazio, passeggiate tra i luoghi più nascosti del viterbese</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="http://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="http://www.turismo.it/privacy/">Privacy</a>  | <a href="http://www.turismo.it/cookie-policy/">Cookie Policy</a> | <a href="http://www.turismo.it/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2017. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<!--script src='https://audiweb.azureedge.net/audiweb.js' async></script-->
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>	<script type="text/javascript">
	//formatoPost, // Valori possibili: homepage, foto, articolo, video, blog, scheda. Passare "N/A" se non applicabile.
	//valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	switch(formatoPost){
		case"homepage":
			if(window.location.pathname==""||window.location.pathname=="/"){
				_pageType="homepage";
			}else{
				_pageType="homepage_sezione";
			}
		break;
		case"articolo":
			_pageType="dettaglio_articolo";
		break;
		case"foto":
			_pageType="dettaglio_foto";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"video":
			_pageType="dettaglio_video";
		break;
		case"scheda":
			_pageType="dettaglio_altro";
		break;
		default:
			_pageType="dettaglio_altro";
	}
	if(window.location.pathname=="/ricerca/"){
		_pageType="lista_ricerca";
		pageSearchKeyword = (window.location.search)?window.location.search.substring(3):'';
	}
	var webtrekkPageConfig = {
		pageHref: window.location.protocol + "//" + window.location.host + window.location.pathname,
		pageType: _pageType //valori : dettaglio_articolo, dettaglio_foto, dettaglio_content, dettaglio_video, dettaglio_altro, homepage, homepage_sezione, lista_ricerca
	};
	var __wt_section = '/turismo.it/'+lstp_canale;
	</script><!-- START Webtrekk 3.1.5 - lib 1.0 - //www.repstatic.it/cless/common/stable/include/wt/lastampa.it/wt.html  -->

<script type="text/javascript" src="//www.repstatic.it/cless/common/stable/js/script/wt/wt_v441_3_wtsection_async.js"></script>
<noscript><img class="webtrekk-noscript" src="//gruppoespresso01.webtrekk.net/253822047730481/wt.pl?p=321,0&amp;cg1=la%20stampa&amp;cg2=noscript" height="1" width="1" alt="" /></noscript>
<!-- END Webtrekk -->




</body>
</html>