<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>Week-end a Torino con i Metallica</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1476708904" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/cultura.js?1413885051" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="http://www.turismo.it/cultura/articolo/art/week-end-a-torino-con-i-metallica-id-16717/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "http://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "http://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>

<script type="text/javascript" src="http://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="b9276b6547129be844924dac1f91e64e" />
				<meta name="EdDateTime" content="09/02/2018" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/bee84dc959.jpeg" />
			
<meta property="og:title" content="Week-end a Torino con i Metallica" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201802/images/670x400/metallica.jpeg" />
<meta property="og:url" content="http://www.turismo.it/cultura/articolo/art/week-end-a-torino-con-i-metallica-id-16717/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="In occasione del week-end Torino accoglie i suoi visitatori con i Metallica" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="http://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(2).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="cultura/" title="cultura">cultura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="http://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">09.02.2018</div>
    <div class="preview">Matallica, concerti, Torino</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Week-end a Torino con i Metallica</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">In occasione del week-end Torino accoglie i suoi visitatori con i Metallica</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/bee84dc959.jpeg" width="670" height="400" border="0" alt="Metallica" title="Metallica" /><div class="blockcopyright">© Jeff Yeager - www.metallica.com</div><div class="didascalia">Metallica in concerto</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="http://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="http://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "http://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: Maurizio Amore<br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div><div>Sabato 10 febbraio i <strong>Metallica</strong> saranno ospiti del Palalpitour per la prima data italiana del  WorldWired Tour, a supporto del loro nuovo album “Hardwired…To Self-Destruct”. Il tour è partito con due date allo Ziggo Dome di Amsterdam il 4 e il 6 settembre scorso.  Fra i gruppi rock più influenti e di successo nella storia, i Metallica hanno venduto 110 milioni di album in tutto il mondo ricevendo diverse certificazioni di Album di Platino, tra cui quella per l'album omonimo del 1991, comunemente chiamato “The Black Album”, con quasi 17 milioni di copie vendute solo negli USA. Ricordiamo che il nuovo Hardwired…To Self-Destruct è stato pubblicato lo scorso 18 novembre, sull’etichetta dei Metallica Blackened Recordings e ha debuttato al numero uno delle classifiche di tutto il mondo, vendendo oltre 800.000 copie nella prima settimana. L’album è stato prodotto da Greg Fidelman con James Hetfield e Lars Ulrich</div><div> </div><div>Musicista contemporaneo, compositore tradizionale e rock star, che combina insieme una grande varietà di stili e di tecniche differenti per creare una musica personale ma allo stesso tempo universale. <strong>Goran Bregovic </strong>salirà sul palco del Teatro Colosseo domenica 11 febbraio per un concerto intenso ed emozionante in cui la musica diventa punto di incontro tra culture e religioni apparentemente distanti. Accompagnato da un’orchestra di 18 elementi, l’artista bosniaco porta in scena i brani storici del suo repertorio e le nuove composizioni contenute nel suo ultimo lavoro, Three Letters From Sarajevo. Una produzione tutta incentrata sul tema della diversità religiosa e della coesistenza pacifica. Un album che, come i concerti dal vivo, racconta l’esigenza e la voglia di parlare del melting pot che è la cifra artistica e umana di questo straordinario artista di fama mondiale.</div><div> </div><div><a href="http://www.turismo.it/approfondimento/spc/consigli-per-il-weekend/">CONSIGLI PER IL WEEKEND</a></div><div> </div><a href="http://www.turismo.it/approfondimento/spc/monumenti-italiani-da-visitare/">I PIU' BEI MONUMENTI ITALIANI DA VISITARE</a></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="natura/articolo/art/castello-di-pralormo-giardino-incantato-a-due-passi-da-torino-id-16684/">Castello di Pralormo, giardino incantato a due passi da Torino</a></li></ul><ul><li><span class="plus">+</span><a href="gusto/articolo/art/dolce-piemonte-con-i-croccanti-torcetti-id-16589/">Dolce Piemonte con i croccanti torcetti</a></li></ul><ul><li><span class="plus">+</span><a href="cultura/articolo/art/idee-per-visitare-torino-e-dintorni-5-itinerari-id-16528/">Idee per visitare Torino e dintorni: 5 itinerari</a></li></ul><ul><li><span class="plus">+</span><a href="natura/articolo/art/piemonte-5-gite-fuori-porta-a-tu-per-tu-con-la-natura-id-16316/">Piemonte, 5 gite fuori porta a tu per tu con la natura</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>
<div class="social_txt">
<h3><b>*****AVVISO AI LETTORI******</b></h3>
Segui le news di Turismo.it su <a href="https://twitter.com/TURISMOit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/TURISMOit" target="_blank">Facebook</a>

</div>

<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->

<!--EDINTORNI
<div id="ed_Related_Box"></div>
<script type="text/javascript" src="/fileadmin/script/EDINTORNI/ed_Related_Box_Image.js"></script>

<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4025;
m3ads_numberadverts = 3;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_customheader = 2;
m3ads_cssurl = "http://www.turismo.it/fileadmin/templates/ppn.css";
m3ads_subpartner = "turismo_std_art_bot3_120x70";

</script>
<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
-->
<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">CULTURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/le-migliori-rassegne-di-fotografia-in-italia-id-16712/" title="Le migliori rassegne di Fotografia in Italia"><img src="typo3temp/pics/79d84db682.jpg" width="325" height="195" border="0" alt="Steve McCurry" title="Steve McCurry" /><div class="blockcopyright">© Steve McCurry</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" border="0" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/le-migliori-rassegne-di-fotografia-in-italia-id-16712/" title="Le migliori rassegne di Fotografia in Italia">Le migliori rassegne di Fotografia in Italia</a></h2>
                        <div class="tls_subheader">Dalla fotografia sul lavoro a Steve McCurry 4 mostre da non perdere</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/titolo-id-16679/" title="India, perchè il Taj Mahal è Patrimonio Unesco"><img src="typo3temp/pics/3be7795dd1.jpg" width="325" height="195" border="0" alt="Tramonto sul Taj Mahal" title="Taj Mahal" /><div class="blockcopyright">©iStockphoto</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" border="0" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/titolo-id-16679/" title="India, perchè il Taj Mahal è Patrimonio Unesco">India, perchè il Taj Mahal è Patrimonio Unesco</a></h2>
                        <div class="tls_subheader">Un'appassionante storia d'amore custodita in uno dei mausolei più belli al mondo</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione Piemonte</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="gusto/articolo/art/mantovane-di-cossato-carnevale-piemontese-non-fritto-id-16718/"><img src="typo3temp/pics/42099f8437.jpg" width="325" height="195" alt="Mantovane di Cossato, Carnevale piemontese  non fritto " title="Mantovane di Cossato, Carnevale piemontese  non fritto " /></a><div class="blockcopyright">©vinicef/iStock</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/gusto.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="gusto/articolo/art/mantovane-di-cossato-carnevale-piemontese-non-fritto-id-16718/">Mantovane di Cossato, Carnevale piemontese  non fritto </a></h2>
                            <div class="tls_subheader">I dolci della provincia biellese prendono il nome dalle tende mantovane </div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/gaiola-il-parco-sommerso-nel-golfo-di-napoli-id-16704/"><img src="typo3temp/pics/c60213733f.jpg" width="325" height="195" alt="Gaiola, il parco sommerso nel Golfo di Napoli" title="Gaiola, il parco sommerso nel Golfo di Napoli" /></a><div class="blockcopyright">ISTOCKPHOTOS</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/gaiola-il-parco-sommerso-nel-golfo-di-napoli-id-16704/">Gaiola, il parco sommerso nel Golfo di Napoli</a></h2>
                            <div class="tls_subheader">Un’area marina protetta e un parco archeologico di spiccato interesse: in pochi ettari, tantissima storia</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="http://www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<div class="box_monumenti">
      	<div class="titolo_piuvisti">Monumenti nelle vicinanze</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/museo-alfieriano/scheda/piemonte/"><img src="typo3temp/pics/fcc36b8bb9.jpg" width="122" height="73" border="0" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/museo-alfieriano/scheda/piemonte/">Museo alfieriano</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/torre-troyana-o-dellorologio/scheda/piemonte/"><img src="typo3temp/pics/08b60fb15b.jpg" width="122" height="73" border="0" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/torre-troyana-o-dellorologio/scheda/piemonte/">Torre Troyana o Dell'Orologio</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/museo-generale-bonaparte/scheda/piemonte/"><img src="typo3temp/pics/a99e00a7a6.jpg" width="122" height="73" border="0" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/museo-generale-bonaparte/scheda/piemonte/">Museo Generale Bonaparte</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="italia/poi/chiesa-della-gran-madre-di-dio/scheda/torino/"><img src="typo3temp/pics/b21300bc97.jpg" width="122" height="73" border="0" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="italia/poi/chiesa-della-gran-madre-di-dio/scheda/torino/">Chiesa della Gran Madre di Dio</a></div>
              
               <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>

<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 9,
    center: new google.maps.LatLng('44.738929943074', '7.686569')
  };

  /*var map = new google.maps.Map(document.getElementById('map-canvas'),mapOptions);*/
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/torino/">TORINO</a></li>
		
        <li><a href="italia/scheda/piemonte/">Piemonte</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("45.088066003382","7.6869964599609"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "TORINO",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/torino/","_top");});
			latlngbounds.extend(new google.maps.LatLng("45.088066003382","7.6869964599609"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("44.738929943074","8.009033203125"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Piemonte",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/piemonte/","_top");});
			latlngbounds.extend(new google.maps.LatLng("44.738929943074","8.009033203125"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="segreti-italia/articolo/art/titolo-id-16683/" title="I segreti del Duomo di Firenze"><img src="typo3temp/pics/af9391d097.jpg" width="260" height="155" border="0" alt="Veduta di Firenze" title="Firenze" /><div class="blockcopyright">©iStockphoto</div></a></div>
        <div class="testo_segreti"><a href="segreti-italia/articolo/art/titolo-id-16683/" title="I segreti del Duomo di Firenze">I segreti del Duomo di Firenze</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/multimedia/art/13-paesi-del-mondo-dove-si-vive-pi-a-lungo-id-16599/"><img src="/typo3temp/pics/2aa56614ed.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/multimedia/art/13-paesi-del-mondo-dove-si-vive-pi-a-lungo-id-16599/">13 paesi del mondo dove si vive più a lungo</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/multimedia/art/14-citt-pittoresche-che-sembrano-uscite-da-una-fiaba-id-16643/"><img src="/typo3temp/pics/43022fd086.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/multimedia/art/14-citt-pittoresche-che-sembrano-uscite-da-una-fiaba-id-16643/">14 città pittoresche che sembrano uscite da una fiaba</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/oltreconfine/articolo/art/aioli-salsa-delllaperitivo-castigliano-id-16694/"><img src="/typo3temp/pics/e178456753.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/oltreconfine/articolo/art/aioli-salsa-delllaperitivo-castigliano-id-16694/">Aioli, salsa dell’aperitivo castigliano</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/il-luogo-del-giorno/articolo/art/tutti-pazzi-per-llindia-la-terra-delle-sorprese-id-16719/"><img src="/typo3temp/pics/d149f46900.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/il-luogo-del-giorno/articolo/art/tutti-pazzi-per-llindia-la-terra-delle-sorprese-id-16719/">Tutti pazzi per l’India, la terra delle sorprese</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="http://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="oltreconfine/articolo/art/aioli-salsa-delllaperitivo-castigliano-id-16694/" title="Aioli, salsa dell’aperitivo castigliano">Aioli, salsa dell’aperitivo castigliano</a></li>
		
<li><a href="gusto/articolo/art/mantovane-di-cossato-carnevale-piemontese-non-fritto-id-16718/" title="Mantovane di Cossato, Carnevale piemontese &quot;non fritto&quot;">Mantovane di Cossato, Carnevale piemontese "non fritto"</a></li>
		
<li><a href="gusto/articolo/art/molise-cucina-familiare-in-masseria-id-16693/" title="Molise, cucina familiare in masseria">Molise, cucina familiare in masseria</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/milano-4-cose-da-sapere-sul-carnevale-ambrosiano-id-16701/" title="Milano, 4 cose da sapere sul Carnevale Ambrosiano">Milano, 4 cose da sapere sul Carnevale Ambrosiano</a></li>
		
<li><a href="tradizioni/articolo/art/valle-del-serchio-i-segreti-dellartigianato-locale-id-16614/" title="Valle del Serchio, i segreti dell'artigianato locale">Valle del Serchio, i segreti dell'artigianato locale</a></li>
		
<li><a href="tradizioni/articolo/art/divartigianato-in-mostra-5-indirizzi-alllinsegna-della-tradizionediv-id-16565/" title="&lt;div&gt;Artigianato in mostra: 5 indirizzi all’insegna della tradizione&lt;/div&gt;"><div>Artigianato in mostra: 5 indirizzi all’insegna della tradizione</div></a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="oltreconfine/articolo/art/maldive-formato-famiglia-mission-possiblee-id-16702/" title="Maldive formato famiglia, mission possible ">Maldive formato famiglia, mission possible </a></li>
		
<li><a href="oltreconfine/articolo/art/ucraina-weekend-alla-scoperta-di-kiev-id-16680/" title="Ucraina, weekend alla scoperta di Kiev">Ucraina, weekend alla scoperta di Kiev</a></li>
		
<li><a href="benessere/articolo/art/divlondra-weekend-romantico-in-spadiv-id-16698/" title="&lt;div&gt;Londra, weekend romantico in Spa&lt;/div&gt;"><div>Londra, weekend romantico in Spa</div></a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divlamore-sbarca-in-spa-5-trattamenti-di-coppiadiv-id-16691/" title="&lt;div&gt;L'amore sbarca in spa, 5 trattamenti di coppia&lt;/div&gt;"><div>L'amore sbarca in spa, 5 trattamenti di coppia</div></a></li>
		
<li><a href="benessere/articolo/art/divumbria-coccole-di-benessere-per-dueediv-id-16674/" title="&lt;div&gt;Umbria, coccole di benessere per due &lt;/div&gt;"><div>Umbria, coccole di benessere per due </div></a></li>
		
<li><a href="benessere/articolo/art/div5-indirizzi-dove-la-vanit-al-maschilediv-id-16652/" title="&lt;div&gt;5 indirizzi dove la vanità è al maschile&lt;/div&gt;"><div>5 indirizzi dove la vanità è al maschile</div></a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/week-end-a-torino-con-i-metallica-id-16717/" title="Week-end a Torino con i Metallica">Week-end a Torino con i Metallica</a></li>
		
<li><a href="cultura/articolo/art/le-migliori-rassegne-di-fotografia-in-italia-id-16712/" title="Le migliori rassegne di Fotografia in Italia">Le migliori rassegne di Fotografia in Italia</a></li>
		
<li><a href="cultura/articolo/art/titolo-id-16679/" title="India, perchè il Taj Mahal è Patrimonio Unesco">India, perchè il Taj Mahal è Patrimonio Unesco</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/tutti-pazzi-per-llindia-la-terra-delle-sorprese-id-16719/" title="Tutti pazzi per l’India, la terra delle sorprese">Tutti pazzi per l’India, la terra delle sorprese</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/sul-monte-carmelo-un-fossile-riscrive-la-storia-id-16714/" title="Sul Monte Carmelo un fossile riscrive la storia">Sul Monte Carmelo un fossile riscrive la storia</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/scarborough-scoperto-il-primo-pastello-della-storia-id-16711/" title="Scarborough, scoperto il primo pastello della storia">Scarborough, scoperto il primo pastello della storia</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/chalet-del-capriolo-in-vacanza-sulle-alpi-romane-id-16692/" title="Chalet del Capriolo, in vacanza sulle Alpi romane">Chalet del Capriolo, in vacanza sulle Alpi romane</a></li>
		
<li><a href="natura/articolo/art/castello-di-pralormo-giardino-incantato-a-due-passi-da-torino-id-16684/" title="Castello di Pralormo, giardino incantato a due passi da Torino">Castello di Pralormo, giardino incantato a due passi da Torino</a></li>
		
<li><a href="natura/articolo/art/pietra-ligure-inverno-nel-giardino-degli-ellebori-id-16670/" title="Pietra Ligure, inverno nel Giardino degli Ellebori">Pietra Ligure, inverno nel Giardino degli Ellebori</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/terni-gli-eventi-valentiniani-da-scoprire-in-due-id-16703/" title="Terni, gli Eventi Valentiniani da scoprire in due">Terni, gli Eventi Valentiniani da scoprire in due</a></li>
		
<li><a href="cuore/articolo/art/lazio-a-paganico-sabino-romantiche-suggestioni-vista-lago-id-16669/" title="Lazio, a Paganico Sabino romantiche suggestioni vista lago">Lazio, a Paganico Sabino romantiche suggestioni vista lago</a></li>
		
<li><a href="gusto/articolo/art/franciacorta-romantiche-degustazioni-a-duee-id-16667/" title="Franciacorta, romantiche degustazioni a due ">Franciacorta, romantiche degustazioni a due </a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/70-anni-di-magnum-photos-a-roma-id-16706/" title="70 anni di Magnum Photos a Roma">70 anni di Magnum Photos a Roma</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/la-terra-dei-fiori-sbarca-a-milano-id-16690/" title="La Terra dei Fiori sbarca a Milano">La Terra dei Fiori sbarca a Milano</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/prossimamente-a-modena-da-correggio-a-guercinoo-id-16688/" title="Prossimamente a Modena “Da Correggio a Guercino”">Prossimamente a Modena “Da Correggio a Guercino”</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divtokyo-shopping-ai-piedi-del-monte-fujidiv-id-16664/" title="&lt;div&gt;Tokyo, shopping ai piedi del Monte Fuji&lt;/div&gt;"><div>Tokyo, shopping ai piedi del Monte Fuji</div></a></li>
		
<li><a href="shopping/articolo/art/divmarche-5-outlet-imperdibili-per-shopping-convenientediv-id-16610/" title="&lt;div&gt;Marche: 5 outlet imperdibili per shopping conveniente&lt;/div&gt;"><div>Marche: 5 outlet imperdibili per shopping conveniente</div></a></li>
		
<li><a href="shopping/articolo/art/divshopping-a-stelle-e-strisce-tutti-al-jersey-gardensdiv-id-16567/" title="&lt;div&gt;Shopping a stelle e strisce: tutti al Jersey Gardens&lt;/div&gt;"><div>Shopping a stelle e strisce: tutti al Jersey Gardens</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/abruzzo-relax-e-natura-a-san-valentino-id-16708/" title="Abruzzo, relax e natura a San Valentino">Abruzzo, relax e natura a San Valentino</a></li>
		
<li><a href="sport/articolo/art/madeira-a-scuola-di-golf-tra-le-montagne-dellisola-id-16686/" title="Madeira, a scuola di golf tra le montagne dell'isola">Madeira, a scuola di golf tra le montagne dell'isola</a></li>
		
<li><a href="sport/articolo/art/bergheim-con-le-ciaspole-nel-salisburghese-id-16646/" title="Bergheim, con le ciaspole nel salisburghese">Bergheim, con le ciaspole nel salisburghese</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="segreti-italia/articolo/art/titolo-id-16683/" title="I segreti del Duomo di Firenze">I segreti del Duomo di Firenze</a></li>
		
<li><a href="cultura/articolo/art/sardegna-i-misteriosi-colossi-dagli-occhi-alieni-id-16639/" title="Sardegna, i misteriosi colossi dagli occhi alieni">Sardegna, i misteriosi colossi dagli occhi alieni</a></li>
		
<li><a href="segreti-italia/articolo/art/marche-quello-che-non-tutti-sanno-su-ascoli-picenoo-id-16598/" title="Marche, quello che non tutti sanno su Ascoli Piceno ">Marche, quello che non tutti sanno su Ascoli Piceno </a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="http://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="http://www.turismo.it/privacy/">Privacy</a>  | <a href="http://www.turismo.it/cookie-policy/">Cookie Policy</a> | <a href="http://www.turismo.it/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2017. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<script src="https://audiweb.azureedge.net/audiweb.js" async="" type="text/javascript"></script>
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>




</body>
</html>