<!DOCTYPE html
     PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
     "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2012 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at http://typo3.org/
-->

<base href="http://www.turismo.it/" />
<link rel="shortcut icon" href="http://www.turismo.it/" type="directory" />
<link rel="icon" href="http://www.turismo.it/" type="directory" />
<title>Puglia, cosa rende speciale la Cattedrale di Troia</title>
<meta name="generator" content="TYPO3 4.5 CMS" />

<link rel="stylesheet" type="text/css" href="http://fonts.googleapis.com/css?family=Economica:400,700&amp;subset=latin,latin-ext" media="all" />
<link rel="stylesheet" type="text/css" href="typo3temp/stylesheet_fad97d0aa7.css?1435219697" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/style.css?1482404460" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/sidr-package-1.2.1/stylesheets/jquery.sidr.light.css?1383755359" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/responsive.css?1476708904" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick.css?1448846275" media="all" />
<link rel="stylesheet" type="text/css" href="fileadmin/templates/js/slick-1.5.9/slick/slick-theme.css?1448846275" media="all" />


<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js" type="text/javascript"></script>
<script src="fileadmin/templates/js/device.min.js?1426243807" type="text/javascript"></script>
<script src="fileadmin/templates/js/funzioni.js?1432629104" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.ba-throttle-debounce.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.mousewheel.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/carouFredSel-master/helper-plugins/jquery.transit.min.js?1410424309" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.touchSwipe.min.js?1425390089" type="text/javascript"></script>
<script src="fileadmin/templates/js/sidr-package-1.2.1/jquery.sidr.js?1425395474" type="text/javascript"></script>
<script src="fileadmin/templates/js/responsive.js?1473239622" type="text/javascript"></script>
<script src="fileadmin/templates/js/jquery.unveil.js?1440578577" type="text/javascript"></script>
<script src="fileadmin/templates/js/slick-1.5.9/slick/slick.min.js?1448846275" type="text/javascript"></script>
<script src="fileadmin/banner/costanti/cultura.js?1413885051" type="text/javascript"></script>
<script src="typo3temp/javascript_0b12553063.js?1435219697" type="text/javascript"></script>


<meta name="viewport" content="user-scalable=no, initial-scale=1, maximum-scale=1, minimum-scale=1" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<meta property="fb:pages" content="119272781418711" /><script type="text/javascript">
	var MNZ_sitepage = 'turismo.it/interna'; 
	var MNZ_listpos= 'Top,Position3,TopLeft,Middle1,Middle2,Bottom';
	var MNZ_query = '';		

	if (device.tablet()) {
		MNZ_listpos = MNZ_listpos.replace("Top,", "");
	}
	else if (device.mobile()) {
		MNZ_listpos = 'Top,Position3,Middle1';
	}
</script>
<script type="text/javascript" src="/fileadmin/banner/manzoni/mnz_adsetup.js"></script>
<!-- non-retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon57.png" sizes="57x57" />
<!-- non-retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon72.png" sizes="72x72" />
<!-- non-retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon76.png" sizes="76x76" />
<!-- retina iPhone pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon114.png" sizes="114x114" />
<!-- retina iPhone iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon120.png" sizes="120x120" />
<!-- retina iPad pre iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon144.png" sizes="144x144" />
<!-- retina iPad iOS 7 -->
<link rel="apple-touch-icon" href="/fileadmin/favicon/icon152.png" sizes="152x152" />
<link rel="canonical" href="http://www.turismo.it/cultura/articolo/art/puglia-cosa-rende-speciale-la-cattedrale-di-troia-id-16423/" />
<script type="text/javascript">
// Iubenda

// <![CDATA[
var _iub = _iub || [];
_iub.csConfiguration = {
logLevel:     'debug',
cookiePolicyId: 857361,
reloadOnConsent: true,
sitedId: 1234,
cookiePolicyUrl: "http://www.lastampa.it/modulo/privacy/jsp/privacy-cookie.jsp",
};
(function (w, d) {
var loader = function () { 
var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; 
s.src = "http://www.lastampa.it/common/js/cookie/iubenda_cs.js?id=3"; 
tag.parentNode.insertBefore(s, tag); 
};
if (w.addEventListener) { 
w.addEventListener("load", loader, false); 
} else if (w.attachEvent) { 
w.attachEvent("onload", loader); 
} else { 
w.onload = loader; 
}
})(window, document);
// ]]>
</script>

<script type="text/javascript" src="http://www.lastampa.it/common/js/webtrekk_v4.min.js"></script>
<!-- gigya.js script should only be included once -->
<script type="text/javascript" src="http://cdn.gigya.com/js/gigya.js?apiKey=3_3agGISUvTRalFdTHbH9jUBqaHaKX0ux8FEyP2kWCaCgy4OwM6cl84siqBwQLzyZN"></script>


				<meta name="EdIdentifier" content="59938fcdcdb5aca4c3b641c39c42eccf" />
				<meta name="EdDateTime" content="07/01/2018" />
				<meta name="EdImage" content="http://www.turismo.it/typo3temp/pics/8ed2a15df7.jpg" />
			
<meta property="og:title" content="Puglia, cosa rende speciale la Cattedrale di Troia" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.turismo.it/fileadmin/mediafiles/turismo/articoli/201712/images/670x400/troiacattedrale.jpg" />
<meta property="og:url" content="http://www.turismo.it/cultura/articolo/art/puglia-cosa-rende-speciale-la-cattedrale-di-troia-id-16423/" />
<meta property="og:site_name" content="www.turismo.it" />
<meta property="og:description" content="E' una delle costruzioni più affascinanti del Sud Italia: scopriamo perchè" />

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
	if (!document.getElementById(i)){
	  e.async = 1;
	  e.src = u;
	  e.id = i;
	  f.parentNode.insertBefore(e, f);
	}
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/gedi-turismo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
	{window.performance.mark('tbl_ic');}
</script>
</head>
<body>
<!-- posizione fuori pagina Position3 (ex Position1) -->
<div id="adv-Position3">
<script type="text/javascript">MNZ_RICH('Position3');</script>
</div>
<div id="adv-Top" style="text-align:center;">
<!-- posizione di testata Top Skin e Mobile -->
<script type="text/javascript">MNZ_RICH('Top');</script>
</div>


<div class="contenitore"><div id="wt_refpoint" style="position:absolute;width:1px;height:1px;"></div>
	<div class="header">
	<div id="mSX"><img class="buttonmenu" src="/fileadmin/templates/images/menubianco_ico.png" border="0" alt="" /></div>
      	<div class="leatherboard"></div>
        <div class="logo" style="position:relative;"> 
        	<a href="/"><img src="/fileadmin/templates/images/logo_turismo_new.png" height="70" alt="" /></a>
        	<div class="logopart" style="position:absolute;z-index:99;bottom:15px;right:0;"><a href="http://www.lastampa.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ls.png" alt="" /></a><a href="http://www.ilsecoloxix.it" target="_blank"><img src="/fileadmin/templates/images/turismo_ISX_X.png" alt="" /></a></div>
        </div>
        <div id="mDX"><img class="buttonricerca" src="/fileadmin/templates/images/ricercabianco_ico.png" border="0" alt="" /></div>
        <div class="social"></div>
        
    </div>
	<div class="cont_menu"><div class="menu">
        		<ul>
            		<li>
                      <div><a href="gusto/">Gusto </a></div>
                      <div class="menu_img"><a href="gusto/"> <img src="fileadmin/templates/images/menu/gusto.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     <li>
                      <div><a href="tradizioni/">Tradizione </a></div>
                      <div class="menu_img"><a href="tradizioni/"> <img src="fileadmin/templates/images/menu/tradizione.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cultura/">Cultura </a></div>
                      <div class="menu_img"><a href="cultura/"> <img src="fileadmin/templates/images/menu/cultura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="benessere/">Benessere </a></div>
                      <div class="menu_img"><a href="benessere/"><img src="fileadmin/templates/images/menu/benessere.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="natura/">Natura </a></div>
                      <div class="menu_img"><a href="natura/"> <img src="fileadmin/templates/images/menu/natura.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="cuore/">Cuore </a></div>
                      <div class="menu_img"><a href="cuore/"> <img src="fileadmin/templates/images/menu/cuore.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="shopping/">Shopping </a></div>
                      <div class="menu_img"><a href="shopping/"> <img src="fileadmin/templates/images/menu/shopping.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="sport/">Sport </a></div>
                      <div class="menu_img"><a href="sport/"> <img src="fileadmin/templates/images/menu/sport.jpg" width="41" height="41" alt="" /></a></div>
                     </li>
                     <li>
                      <div><a href="/segreti-italia/">Misteri</a></div>
                      <div class="menu_img"><a href="/segreti-italia//"> <img src="/fileadmin/templates/images/misteri.png" width="41" height="41" alt="" /></a></div>
                     </li>
                  <li>
                      <div><a href="oltreconfine/">Oltreconfine </a></div>
                      <div class="menu_img"><a href="oltreconfine/"> <img src="fileadmin/templates/images/menu/oltreconfine.jpg" width="41" height="41" alt="" /></a></div>
                  </li>
                     
                     
                     
                     
                     
            
           	  </ul>
        
        	</div>
  			<div class="titolo_ricerca">Cerca nel sito</div>

  			<div class="cerca">
            	<form name="cerca" action="ricerca/">
				  <input type="text" value="Cerca" class="box_ricerca" name="q" id="q" onclick="this.value=''" />
   					<button type="submit" class="lente"><img src="fileadmin/templates/images/cerca.png" width="43" height="41" alt="" /></button>
    			</form>
			</div>
  			<div class="clearing"> <!-- --></div><div class="menugeo">
	<ul>
	<li><a href="/oltreconfine/scheda/italia/">Italia</a></li>
	<li><a href="/oltreconfine/scheda/europa/">Europa</a></li>
	<li><a href="/oltreconfine/scheda/africa/">Africa</a></li>
	<li><a href="/oltreconfine/scheda/america-del-nord/">America del Nord</a></li>
	<li><a href="/oltreconfine/scheda/america-centrale/">America Centrale</a></li>
	<li><a href="/oltreconfine/scheda/america-del-sud/">America del Sud</a></li>
	<li><a href="/oltreconfine/scheda/asia/">Asia</a></li>
	<li><a href="/oltreconfine/scheda/oceania/">Oceania</a></li>
	<li><a href="/citta-a-z/">Città a-z</a></li>
	<li><a href="/nazioni-a-z/">Nazioni a-z</a></li>
	<li><a href="/opere-a-z/">Monumenti a-z</a></li>
	</ul>
	<div style="clear:both;"></div>
<script type="text/javascript">
jQuery('.menugeo ul').slick({
  dots: false,
  infinite: false,
  speed: 300,
  slidesToShow: 2,
  slidesToScroll: 2,
  centerMode: false,
  variableWidth: true
});
</script>
</div><script type="text/javascript">jQuery("div.menu li").eq(2).addClass("voceattiva");</script></div>

	<div class="pushbar"><!--<div id="TopLeft" style="width:100%;text-align:center;margin:5px 0;clear: both;">-->
<div id="adv-TopLeft">
<!-- posizione di menu TopLeft -->
<script type="text/javascript">MNZ_RICH('TopLeft');</script>
</div></div>
        <div class="bread"><div class="percorso"><div class="testo_percorso"><a href="/" title="www.turismo.it">HOME</a>&nbsp; /&nbsp;<span class="path-sel"><a href="cultura/" title="cultura">cultura</a></span></div><div class="clearing"><!-- --></div></div></div>

	<div class="colonna_sx"><div>
<script type="text/javascript">formatoPost="articolo";</script>
<link rel="stylesheet" type="text/css" href="fileadmin/templates/articolo_responsive.css" media="all" />   
<div itemscope="" itemtype="http://schema.org/Article" class="cnt-main-wide clearfix">
    <div class="data" itemprop="datePublished">07.01.2018</div>
    <div class="preview">Puglia monumenti Italia: Cattedrale di Troia</div>
    <div class="titolo_articolo" itemprop="name"><h1 itemprop="headline">Puglia, cosa rende speciale la Cattedrale di Troia</h1></div>
    <div class="sottotitolo_articolo"><h2 itemprop="headline">E' una delle costruzioni più affascinanti del Sud Italia: scopriamo perchè</h2></div>
	 <div class="img_articolo"><img src="typo3temp/pics/8ed2a15df7.jpg" width="670" height="400" border="0" alt="Facciata della Cattedrale di Troia" title="Cattedrale di Troia" /><div class="blockcopyright">© Jacopo Giurato</div><div class="didascalia">Puglia: Cattedrale di Troia, facciata</div></div>
    <div class="copyright"></div>

	<link rel="stylesheet" type="text/css" href="http://www.lastampa.it/modulo/gigya/css/ls-shareBar.css" />
<div id="shareBar"></div>
<script type="text/javascript" src="http://www.lastampa.it/modulo/gigya/js/ls-shareBar.js"></script>

<script type="text/javascript">
	
	jQuery("#shareBar").lsShareBar({
		actionLink: "http://www.lastampa.it",
		redirectUri: "https://lastampa.it/GS/bookmark.aspx?close=true",
		crossDomain: true,
		callback: function(){
			console.log("onLoad finito :-)");
		}
	});
	
</script>
	
    <div class="autore" itemprop="author">Autore: F. G. <br /></div>
    <div class="contenuto_articolo">
    		
		<div class="testo_articolo" itemprop="articleBody"><div id="adv-Bottom"><!-- posizione per inRead (ex Bottom1) --><script type="text/javascript">MNZ_RICH("Bottom");</script></div>E’ un nome antico che ci porta con la mente alla mitologia greca quello di <strong>Troia</strong>, in provincia di <a href="http://www.turismo.it/italia/scheda/foggia/" target="_blank">Foggia</a>, considerata una delle più belle località pugliesi. E le sue origini sembra che risalgano proprio al famoso eroe della guerra Diomede. Nonostante tutta la cittadina sia ricca di tesori artistici che valgono la visita, tra cui la <strong>Chiesa di San Basilio</strong>, il <strong>Museo Diocesano </strong>o il<strong> Museo del tesoro della Cattedrale</strong>, a catalizzare l’attenzione è proprio la magnifica Cattedrale, capolavoro architettonico dove si fondono romanico italiano, influssi bizantini e suggestioni orientali. La basilica intitolata a Santa Maria Assunta è stata edificata su un precedente edificio bizantino a partire dal 1106, commissionata dal vescovo Guglielmo II.<br /><br />Leggi anche: <a href="http://www.turismo.it/cuore/articolo/art/alberona-il-romantico-borgo-delle-cento-fontane-id-15609/" target="_blank">Alberona, il romantico borgo dalle cento fontane</a><br /><br />Architettonicamente si nota come la costruzione sia divisa da un cornicione che distingue la parte superiore, più leggera e dai tratti più lievi, dalla parte inferiore, compatta, ravvivata dalla presenza di archi ciechi e semicolonne. La parte più significativa della facciata è il <strong>rosone</strong>, non solo per l’evidente bellezza ma anche per la connotazione simbolica: è formato da un fitto intreccio costituito da undici colonnine che si irradiano dal centro dello stesso secondo angoli uguali, a loro volta connesse con un gioco di archi che fanno da cornice. Suddiviso in undici spicchi decorati con diaframmi traforati diversi tra loro e diversi dalla decorazione degli archi, sono stati create ventidue decorazioni differenti ottenendo l’effetto di un ricamo merlettato. Le <strong>undici colonnine </strong>(il numero degli apostoli senza considerare Giuda Iscariota il traditore) poggiano su un cerchio di pietra lavorata a squame, a determinare una decorazione che ricorda un serpente che si morde la coda, simbolo dell'eternità, della morte e resurrezione, oltre ad essere di forma circolare, simbolo della perfezione. Il centro del rosone simboleggia quindi la figura di Gesù Cristo.<br /><br />Un’altra caratteristica della facciata, piuttosto rara nelle chiese antiche d’Italia, è la presenza delle <strong>porte di bronzo</strong>. L’architetto Oderisio da Benevento fu uno degli artisti impegnati nella costruzione della Cattedrale e in particolare si deve a lui il portale bronzeo la cui funzione era quella di completare la facciata e celebrare la grandezza del vescovo e le sue capacità diplomatiche. Il portale principale è diviso in 28 parti che rappresentano ognuna una situazione o un personaggio differenti, tra cui draghi con la bocca aperta che simboleggiano i nemici da sconfiggere e leoni. La seconda porta sul lato, con la sua semplicità, sottolineava una situazione socio-economica più difficile. L’interno è composto da tre navate divise tra tredici colonne di marmo. Particolare è l’<strong>asimmetria dell’abside</strong>, che può essere spiegata da diversi motivi, tra cui un’acustica migliore poiché l’asimmetria previene la formazione di echi. La pianta a croce latina è simbolo del corpo umano, e l’abside ne rappresenta il capo leggermente spostato, ricordando quello reclinato del Cristo crocifisso.<br /></div>
		
        	<div class="clearing"><!-- --></div>
			
    </div>
    <div class="correlati">
    	
    	
    	<ul><li><span class="plus">+</span><a href="gusto/articolo/art/puglia-5-specialit-da-leccarsi-i-baffi-id-16066/">Puglia, 5 specialità da leccarsi i baffi</a></li></ul><ul><li><span class="plus">+</span><a href="tradizioni/multimedia/art/che-notte-in-puglia-con-la-taranta-id-5769/">Che notte in Puglia, con la taranta!</a></li></ul></dl>
    </div>
<script type="text/javascript">
    // controllaLink();
    $('div.copyright').html( $('div.blockcopyright').html());
</script>
</div>
<div class="social_txt">
<h3><b>*****AVVISO AI LETTORI******</b></h3>
Segui le news di Turismo.it su <a href="https://twitter.com/TURISMOit" target="_blank">Twitter</a> e su <a href="https://www.facebook.com/TURISMOit" target="_blank">Facebook</a>

</div>

<div id="componentDiv2"></div>
<script type="text/javascript">
   gigya.socialize.showShareBarUI(showShareBarUI_params);
   gigya.socialize.showShareBarUI(showShareBarUI2_params);
</script>		

<!--taboola-->

<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>

<!--taboola-->

<!--EDINTORNI
<div id="ed_Related_Box"></div>
<script type="text/javascript" src="/fileadmin/script/EDINTORNI/ed_Related_Box_Image.js"></script>

<script type="text/javascript">
m3ads_system = "4WM";
m3ads_partnernumber = 4025;
m3ads_numberadverts = 3;
m3ads_logoimagewidth = 120;
m3ads_logoimageheight = 70;
m3ads_customheader = 2;
m3ads_cssurl = "http://www.turismo.it/fileadmin/templates/ppn.css";
m3ads_subpartner = "turismo_std_art_bot3_120x70";

</script>
<script type="text/javascript" src="http://cdn.feed.4wnet.com/resources/scripts/jsAds-1.3.min.js"></script>
-->
<div style="clear:both;"></div>
<div class="approfondimento">
<div class="colonna_gusto">
   <div class="titolo_colonnagusto">
   Saperne di più su <span class="rosso">CULTURA</span>
   </div>
   <ul>

        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/puglia-90-anni-fa-nasceva-domenico-modugno-id-16418/" title="Puglia, 90 anni fa nasceva Domenico Modugno"><img src="typo3temp/pics/14a10de7e1.jpg" width="325" height="195" border="0" alt="Statua di Modugno a Polignano" title="Statua di Domenico Modugno" /><div class="blockcopyright">©Costa dei Trulli</div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/cultura.jpg" width="41" height="41" border="0" alt="cultura" /></div>
    
                        <h2><a href="cultura/articolo/art/puglia-90-anni-fa-nasceva-domenico-modugno-id-16418/" title="Puglia, 90 anni fa nasceva Domenico Modugno">Puglia, 90 anni fa nasceva Domenico Modugno</a></h2>
                        <div class="tls_subheader">Un mito intramontabile di cui ricorrono i 90 anni dalla nascita</div>
                        </div>
                  </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="oltreconfine/articolo/art/titolo-id-16456/" title="Le Hawaii di Jumanji: da videogame, e non solo"><img src="typo3temp/pics/b0db5834a8.jpg" width="325" height="195" border="0" alt="" title="Jumanji" /><div class="blockcopyright">warner bros<br /></div></a></div>
                       
                        <div class="testo_articoli">
                        <div class="categoria_articoli"><img src="uploads/pics/oltreconfine.jpg" width="41" height="41" border="0" alt="oltreconfine" /><img src="uploads/pics/cultura.jpg" width="41" height="41" border="0" alt="cultura" /></div>
    
                        <h2><a href="oltreconfine/articolo/art/titolo-id-16456/" title="Le Hawaii di Jumanji: da videogame, e non solo">Le Hawaii di Jumanji: da videogame, e non solo</a></h2>
                        <div class="tls_subheader">Hollywood torna al vecchio amore per Oahu e dintorni, ma stavolta Honolulu non bastava!</div>
                        </div>
                  </div>
                </li>
                
   </ul>          </div>

<div class="colonna_zona">
<div class="titolo_colonnagusto">Correlati per regione</div>
<ul>  
            	
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/puglia-90-anni-fa-nasceva-domenico-modugno-id-16418/"><img src="typo3temp/pics/14a10de7e1.jpg" width="325" height="195" alt="Puglia, 90 anni fa nasceva Domenico Modugno" title="Puglia, 90 anni fa nasceva Domenico Modugno" /></a><div class="blockcopyright">©Costa dei Trulli</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/puglia-90-anni-fa-nasceva-domenico-modugno-id-16418/">Puglia, 90 anni fa nasceva Domenico Modugno</a></h2>
                            <div class="tls_subheader">Un mito intramontabile di cui ricorrono i 90 anni dalla nascita</div>
                            
                        </div>
                    </div>
                </li>
                
        	<li class="articoli_sx">
                  <div class="box_articoli">
                        <div class="img_evidenza"><a href="cultura/articolo/art/gita-a-canne-dove-annibale-sconfisse-i-romani-id-16400/"><img src="typo3temp/pics/24d557ff96.jpg" width="325" height="195" alt="Gita a Canne, dove Annibale sconfisse i romani" title="Gita a Canne, dove Annibale sconfisse i romani" /></a><div class="blockcopyright">Di maxzocca - Opera propriaThis photo was uploaded with Wiki Loves Monuments mobile 1.2.5 (Android)., CC BY-SA 3.0, https://comm</div></div>
                        <div class="testo_articoli">
                            <div class="categoria_articoli"><img src="/uploads/pics/cultura.jpg" width="41" height="41" alt="" /></div>
                            <h2><a href="cultura/articolo/art/gita-a-canne-dove-annibale-sconfisse-i-romani-id-16400/">Gita a Canne, dove Annibale sconfisse i romani</a></h2>
                            <div class="tls_subheader">Il Parco Archeologico pugliese di Canne della Battaglia, teatro di un epico scontro</div>
                            
                        </div>
                    </div>
                </li>
                
</ul>  
</div>

</div></div></div>

	<div class="colonna_dx"><div class="socialDX"><div class="seguici">Seguici su:</div>
  <a href="https://www.facebook.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/facebook_40.png" border="0" alt="" /></a>
  <a href="https://twitter.com/TURISMOit" target="_blank"><img src="/fileadmin/templates/images/twitter_40.png" border="0" alt="" /></a>
  <a href="https://plus.google.com/u/0/107619487271477068688/posts" target="_blank"><img src="/fileadmin/templates/images/googleplus_40.png" border="0" alt="" /></a>
</div><div id="adv-Middle1">
<!-- posizione di primo scroll 300x250/300x600 Middle1 (ex Frame1) -->
<script type="text/javascript">MNZ_RICH('Middle1');</script>
</div><style type="text/css">
/* Image map styles */
.imageMap {width:100%; position:relative; margin-bottom:20px;}
.imageMap img {display:block; width:100%; border-radius:20px;}
.imageMap .hotspots {width:100%; height:100%; position:absolute; left:0; top:0;overflow: hidden;}
.imageMap a {display:block; position:absolute; background:none; z-index:100;}
.imageMap a.p1 {left:3.84%; top:19.16%; width:18.26%; height:24.14%;}
.imageMap a.p2 {left:2.56%; top:9.44%; width:21.79%; height:13.64%;}
.imageMap a.p3 {left:19.55%; top:14.17%; width:37.5%; height:18.89%;}
.imageMap a.p4 {left:40.70%; top:14.69%; width:53.20%; height:19.94%;}
.imageMap a.p5 {left:34.61%; top:2.36%; width:50.64%; height:10.76%;}
.imageMap a.p6 {left:52.88%; top:6.29%; width:82.69%; height:11.54%;}
.imageMap a.p7 {left:33.01%; top:23.88%; width:58.65%; height:28.34%;}
.imageMap a.p8 {left:13.78%; top:26.50%; width:27.56%; height:31.75%;}
.imageMap a.p9 {left:30.12%; top:34.38%; width:42.94%; height:38.32%;}
.imageMap a.p10 {left:54.80%; top:33.59%; width:67.62%; height:47.75%;}
.imageMap a.p11 {left:43.26%; top:39.37%; width:57.37%; height:44.35%;}
.imageMap a.p12 {left:58.97%; top:44.88%; width:73.71%; height:49.60%;}
.imageMap a.p13 {left:43.91%; top:49.34%; width:55.44%; height:55.11%;}
.imageMap a.p14 {left:62.17%; top:50.91%; width:75%; height:55.38%;}
.imageMap a.p15 {left:56.41%; top:58.53%; width:73.39%; height:63.25%;}
.imageMap a.p16 {left:80.12%; top:56.95%; width:95.19%; height:61.94%;}
.imageMap a.p17 {left:70.19%; top:62.99%; width:87.5%; height:68.76%;}
.imageMap a.p18 {left:76.60%; top:73.49%; width:89.42%; height:79.00%;}
.imageMap a.p19 {left:57.05%; top:88.97%; width:70.51%; height:94.75%;}
.imageMap a.p20 {left:14.10%; top:66.14%; width:33.01%; height:71.91%;}
</style>
<div id="mappa">
	<div class="imageMap" aria-haspopup="true">
		<img src="http://www.turismo.it/fileadmin/templates/mappa/mappa.png" alt="" />
		<div class="hotspots">
			<div><a coords="12,73,57,92" href="/italia/scheda/piemonte/" class="p1" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="8,36,68,52" href="/italia/scheda/valle-daosta/" class="p2" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="61,54,117,72" href="/italia/scheda/lombardia/" class="p3" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="127,56,166,76" href="/italia/scheda/veneto/" class="p4" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="108,9,158,41" href="/italia/scheda/trentino-alto-adige/" class="p5" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="165,24,258,44" href="/italia/scheda/friuli-vgiulia/" class="p6" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="103,91,183,108" href="/italia/scheda/emilia-romagna/" class="p7" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="43,101,86,121" href="/italia/scheda/liguria/" class="p8" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="94,131,134,146" href="/italia/scheda/toscana/" class="p9" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="171,128,211,149" href="/italia/scheda/marche/" class="p10" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="135,150,179,169" href="/italia/scheda/umbria/" class="p11" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="184,171,230,189" href="/italia/scheda/abruzzo/" class="p12" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="137,188,173,210" href="/italia/scheda/lazio/" class="p13" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="194,194,234,211" href="/italia/scheda/molise/" class="p14" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="176,223,229,241" href="/italia/scheda/campania/" class="p15" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="250,217,297,236" href="/italia/scheda/puglia/" class="p16" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="219,240,273,262" href="/italia/scheda/basilicata/" class="p17" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="239,280,279,301" href="/italia/scheda/calabria/" class="p18" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="178,339,220,361" href="/italia/scheda/sicilia/" class="p19" rel="nofollow" aria-haspopup="false"></a></div>
			<div><a coords="44,252,103,274" href="/italia/scheda/sardegna/" class="p20" rel="nofollow" aria-haspopup="false"></a></div>
		</div>
	</div>
</div>

<script type="text/javascript">
// SEZIONE e Immagine: nome regione

	$('#mappa').flash('fileadmin/templates/mappa.swf');
	
	flashMovie = $('#mappa');

	flashMovie.flash(
			{
				swf: 'fileadmin/templates/mappa.swf',
				width: 300,
				height: 379,
				play: false,
				flashvars: {
					sezione: ''
				}
			}
	);
	
</script>
<style type="text/css">

div.poi {
    color: #6d6e71;
    font-family: 'Economica',sans-serif;
    font-size: 22px;
}

div.poi ul {
    color: #000;
    float: left;
    line-height: 28px;
    margin-top: 10px;
    width: 148px;
}


div.poi ul a {
    color: #000;
}
</style>
<script type="text/javascript">
function pre_timox(){
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = '/fileadmin/script/js/markerwithlabel.php?callback=initialize';
  document.body.appendChild(script);
}
function initialize() {

  var mapOptions = {
    zoom: 14,
    center: new google.maps.LatLng('41.36', '15.313742')
  };

  /*var map = new google.maps.Map(document.getElementById('map-canvas'),mapOptions);*/
      $("#map-dx").height(300);
      var map_dx = new google.maps.Map(document.getElementById('map-dx'),
      mapOptions);
	latlngbounds = new google.maps.LatLngBounds(); 
	caricamarker('',map_dx);
	map_dx.fitBounds(latlngbounds);
			new google.maps.Rectangle({
				bounds: latlngbounds,
				map: map_dx,
				fillColor: "#000000",
				fillOpacity: 0.2,
				strokeWeight: 0
			});
}

function loadScript() {
  var script = document.createElement('script');
  script.type = 'text/javascript';
  script.src = 'https://maps.googleapis.com/maps/api/js?v=3.exp&sensor=false&' +
      'callback=pre_timox';
  document.body.appendChild(script);
  
  
}

window.onload = loadScript;
$('div.testo_percorso').html( $('div.bread_scheda').html());
</script>

<!--###COLONNA_DX### start-->
<div class="poi">
    Altri luoghi da visitare
	
   	<ul>
		
        <li><a href="italia/scheda/foggia/">FOGGIA</a></li>
		
        <li><a href="italia/scheda/troia/">Troia</a></li>
		
    </ul>
	
	
	<ul>
		
    </ul>
	
    <div class="clearing"><!-- --></div>
</div>
<!--###COLONNA_DX### end-->
<div id="map-dx" style="width:100%;margin:10px 0;"></div>
<script type="text/javascript">
						function caricamarker(map,map_dx){
							
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("41.45","15.5666667"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "FOGGIA",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/foggia/","_top");});
			latlngbounds.extend(new google.maps.LatLng("41.45","15.5666667"));
			
			var marker1 = new MarkerWithLabel({position: new google.maps.LatLng("41.36","15.31"),draggable: false,raiseOnDrag: false,map: map_dx,labelContent: "Troia",labelAnchor: new google.maps.Point(25, 40),labelClass: "labels",labelStyle: {opacity: 0.85}});
			google.maps.event.addListener(marker1, "click", function() {window.open("/italia/scheda/troia/","_top");});
			latlngbounds.extend(new google.maps.LatLng("41.36","15.31"));
			
							
						}
					</script>
 
 <div class="segretiditalia">
      	<div class="title_segreti">
        	<a href="/segreti-italia/">Segreti d'Italia</a>
        </div>
        <div class="img_segreti"><a href="cultura/articolo/art/perch-c-un-coccodrillo-in-chiesa-id-16442/" title="Perché c'è un coccodrillo in chiesa?"><img src="typo3temp/pics/67747b6d7c.jpg" width="260" height="155" border="0" alt="Ponte Nossa" title="Santuario di Nostra Signora delle Lacrime" /><div class="blockcopyright">Di Ago76 - Opera propria, CC BY-SA 3.0, https://commons.wikimedia.org/w/index.php?curid=1909841</div></a></div>
        <div class="testo_segreti"><a href="cultura/articolo/art/perch-c-un-coccodrillo-in-chiesa-id-16442/" title="Perché c'è un coccodrillo in chiesa?">Perché c'è un coccodrillo in chiesa?</a></div>
      </div>


<div class="box_piuvisti">
      	<div class="titolo_piuvisti">I più visti</div>
        <ul>

        	<li>
           	  <div class="img_piuvisti"><a href="/cultura/articolo/art/torino-capitale-del-teatro-id-16122/"><img src="/typo3temp/pics/e960d7103d.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/cultura/articolo/art/torino-capitale-del-teatro-id-16122/">Torino Capitale del teatro</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/natura/articolo/art/castello-di-torcrescenza-giardini-da-sogno-alle-porte-di-roma-id-16457/"><img src="/typo3temp/pics/27a7fdc8f2.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/natura/articolo/art/castello-di-torcrescenza-giardini-da-sogno-alle-porte-di-roma-id-16457/">Castello di Torcrescenza: giardini da sogno alle porte di Roma</a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        	<li>
           	  <div class="img_piuvisti"><a href="/gusto/articolo/art/divjoanne-trattoria-a-cena-nel-ristorante-di-lady-gagadiv-id-16374/"><img src="/typo3temp/pics/c9d781770b.jpg" alt="" /></a></div>
              <div class="testo_piuvisti"><a href="/gusto/articolo/art/divjoanne-trattoria-a-cena-nel-ristorante-di-lady-gagadiv-id-16374/"><div>Joanne Trattoria, a cena nel ristorante di Lady Gaga</div></a></div>
              
              <div style="clear:both;"><!-- --></div>
            </li>

        </ul>
		 <div style="clear:both;"><!-- --></div>
</div>
<iframe id="TicketIframe" frameborder="0" width="300" height="250" marginwidth="0" marginheight="0" scrolling="no" allowtransparency="true" src="http://ticketcrociere.lastampa.it/widget/300x250/widget.htm"></iframe><div id="adv-Middle2">
<!-- posizione di secondo scroll 300x250 Middle2 (ex Frame2) -->
<script type="text/javascript">MNZ_RICH('Middle2');</script>
</div></div>
	<div class="clearing"><!-- --></div>
</div>
  <div class="cont_footer"><div class="footer">
       	<div class="footer_left">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Gusto</span></li>

	
<li><a href="oltreconfine/articolo/art/muamba-de-galinha-genuinit-angolana-id-16416/" title="Muamba de galinha, genuinità angolana">Muamba de galinha, genuinità angolana</a></li>
		
<li><a href="gusto/articolo/art/veneto-la-sagra-del-fiolaro-di-creazzo-id-16415/" title="Veneto, la Sagra del Fiolaro di Creazzo">Veneto, la Sagra del Fiolaro di Creazzo</a></li>
		
<li><a href="gusto/articolo/art/divjoanne-trattoria-a-cena-nel-ristorante-di-lady-gagadiv-id-16374/" title="&lt;div&gt;Joanne Trattoria, a cena nel ristorante di Lady Gaga&lt;/div&gt;"><div>Joanne Trattoria, a cena nel ristorante di Lady Gaga</div></a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Tradizioni</span></li>

	
<li><a href="tradizioni/articolo/art/divitalia-in-festa-le-5-destinazioni-da-non-perderediv-id-16333/" title="&lt;div&gt;Italia in festa, le 5 destinazioni da non perdere&lt;/div&gt;"><div>Italia in festa, le 5 destinazioni da non perdere</div></a></li>
		
<li><a href="tradizioni/articolo/art/custonaci-cosa-c-da-sapere-sul-marmo-perlato-di-sicilia-id-16356/" title="Custonaci: cosa c'è da sapere sul marmo Perlato di Sicilia">Custonaci: cosa c'è da sapere sul marmo Perlato di Sicilia</a></li>
		
<li><a href="tradizioni/articolo/art/modena-i-15-anni-del-museo-balsamico-tradizionale-id-16299/" title="Modena, i 15 anni del Museo Balsamico Tradizionale">Modena, i 15 anni del Museo Balsamico Tradizionale</a></li>
		

            </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Oltreconfine</span></li>

	
<li><a href="benessere/articolo/art/divfactory-warsaw-ursus-lloutlet-numero-1-in-poloniadiv-id-16375/" title="&lt;div&gt;Factory Warsaw Ursus, l’outlet numero 1 in Polonia&lt;/div&gt;"><div>Factory Warsaw Ursus, l’outlet numero 1 in Polonia</div></a></li>
		
<li><a href="oltreconfine/articolo/art/titolo-id-16456/" title="Le Hawaii di Jumanji: da videogame, e non solo">Le Hawaii di Jumanji: da videogame, e non solo</a></li>
		
<li><a href="oltreconfine/articolo/art/kashmir-sciare-ad-alta-quota-in-india-id-16394/" title="Kashmir, sciare ad alta quota in India">Kashmir, sciare ad alta quota in India</a></li>
		

           </ul>
        </div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Benessere</span></li>

	
<li><a href="benessere/articolo/art/divyoga-mania-5-indirizzi-per-un-benessere-spiritualediv-id-16372/" title="&lt;div&gt;Yoga mania: 5 indirizzi per un benessere spirituale&lt;/div&gt;"><div>Yoga mania: 5 indirizzi per un benessere spirituale</div></a></li>
		
<li><a href="benessere/articolo/art/diva-tenerife-ci-si-rilassa-a-ritmo-di-musicadiv-id-16377/" title="&lt;div&gt;A Tenerife ci si rilassa a ritmo di musica&lt;/div&gt;"><div>A Tenerife ci si rilassa a ritmo di musica</div></a></li>
		
<li><a href="benessere/articolo/art/divmerano-anti-stress-con-lo-yogadiv-id-16371/" title="&lt;div&gt;Merano anti-stress con lo yoga&lt;/div&gt;"><div>Merano anti-stress con lo yoga</div></a></li>
		

           </ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cultura</span></li>

	
<li><a href="cultura/articolo/art/puglia-cosa-rende-speciale-la-cattedrale-di-troia-id-16423/" title="Puglia, cosa rende speciale la Cattedrale di Troia">Puglia, cosa rende speciale la Cattedrale di Troia</a></li>
		
<li><a href="cultura/articolo/art/puglia-90-anni-fa-nasceva-domenico-modugno-id-16418/" title="Puglia, 90 anni fa nasceva Domenico Modugno">Puglia, 90 anni fa nasceva Domenico Modugno</a></li>
		
<li><a href="cultura/articolo/art/a-torino-lepifania-si-trascorre-con-allevi-id-16451/" title="A Torino l'Epifania si trascorre con Allevi">A Torino l'Epifania si trascorre con Allevi</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Luogo del Giorno</span></li>

	
<li><a href="il-luogo-del-giorno/articolo/art/scozia-un-sito-funerario-nei-pressi-di-loch-ness-id-16454/" title="Scozia, un sito funerario nei pressi di Loch Ness">Scozia, un sito funerario nei pressi di Loch Ness</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/indonesia-una-galleria-ddarte-preistorica-id-16447/" title="Indonesia, una galleria d’arte preistorica">Indonesia, una galleria d’arte preistorica</a></li>
		
<li><a href="il-luogo-del-giorno/articolo/art/svizzera-la-nuova-funicolare-da-brividi-id-16421/" title="Svizzera, la nuova funicolare è da brividi">Svizzera, la nuova funicolare è da brividi</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Natura</span></li>

	
<li><a href="natura/articolo/art/castello-di-torcrescenza-giardini-da-sogno-alle-porte-di-roma-id-16457/" title="Castello di Torcrescenza: giardini da sogno alle porte di Roma">Castello di Torcrescenza: giardini da sogno alle porte di Roma</a></li>
		
<li><a href="natura/articolo/art/sextantio-il-primo-albergo-diffuso-abruzzese-id-16412/" title="Sextantio, il primo albergo diffuso abruzzese">Sextantio, il primo albergo diffuso abruzzese</a></li>
		
<li><a href="natura/articolo/art/5-modi-per-trascorre-il-capodanno-in-gran-paradiso-id-16439/" title="5 Modi per trascorre il Capodanno in (Gran) Paradiso">5 Modi per trascorre il Capodanno in (Gran) Paradiso</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Cuore</span></li>

	
<li><a href="cuore/articolo/art/anghiari-un-pezzo-di-medioevo-da-scoprire-in-due-id-16455/" title="Anghiari: un pezzo di Medioevo da scoprire in due">Anghiari: un pezzo di Medioevo da scoprire in due</a></li>
		
<li><a href="cuore/articolo/art/piemonte-arona-weekend-romantico-lungolago-id-16391/" title="Piemonte: Arona, weekend romantico lungolago">Piemonte: Arona, weekend romantico lungolago</a></li>
		
<li><a href="cuore/articolo/art/tellaro-scorci-romantici-sul-golfo-dei-poeti-id-16411/" title="Tellaro, scorci romantici sul Golfo dei Poeti">Tellaro, scorci romantici sul Golfo dei Poeti</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Mostra del Giorno</span></li>

	
<li><a href="la-mostra-del-giorno/articolo/art/a-firenze-dialoghi-ad-arte-nel-museo-della-moda-id-16449/" title="A Firenze dialoghi ad arte nel Museo della Moda">A Firenze dialoghi ad arte nel Museo della Moda</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/a-siena-la-cina-raccontata-da-franco-fortini-id-16448/" title="A Siena la Cina raccontata da Franco Fortini">A Siena la Cina raccontata da Franco Fortini</a></li>
		
<li><a href="la-mostra-del-giorno/articolo/art/a-nuoro-la-collezione-maria-cernuschi-ghiringhelli-id-16445/" title="A Nuoro la collezione Maria Cernuschi Ghiringhelli">A Nuoro la collezione Maria Cernuschi Ghiringhelli</a></li>
		

	</ul>
       	</div>
        <div class="footer_cent">
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Shopping</span></li>

	
<li><a href="shopping/articolo/art/divcount-down-5-outlet-dove-attendere-il-capodannodiv-id-16341/" title="&lt;div&gt;Count down: 5 outlet dove attendere il Capodanno&lt;/div&gt;"><div>Count down: 5 outlet dove attendere il Capodanno</div></a></li>
		
<li><a href="shopping/articolo/art/divrossignol-apre-a-parigi-il-primo-temporary-storeediv-id-16334/" title="&lt;div&gt;Rossignol apre a Parigi il primo temporary store &lt;/div&gt;"><div>Rossignol apre a Parigi il primo temporary store </div></a></li>
		
<li><a href="shopping/articolo/art/divsouvenir-dalle-baleari-5-cose-imperdibili-da-comprarediv-id-16304/" title="&lt;div&gt;Souvenir dalle Baleari, 5 cose imperdibili da comprare&lt;/div&gt;"><div>Souvenir dalle Baleari, 5 cose imperdibili da comprare</div></a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Sport</span></li>

	
<li><a href="sport/articolo/art/i-top-5-itinerari-in-moto-nel-2017-id-16440/" title="I top 5 itinerari in moto nel 2017">I top 5 itinerari in moto nel 2017</a></li>
		
<li><a href="sport/articolo/art/ciaspolate-nel-parco-del-gran-paradiso-id-16352/" title="Ciaspolate nel Parco del Gran Paradiso">Ciaspolate nel Parco del Gran Paradiso</a></li>
		
<li><a href="sport/articolo/art/scuola-di-snowboard-a-piani-di-bobbio-id-16329/" title="Scuola di snowboard a Piani di Bobbio">Scuola di snowboard a Piani di Bobbio</a></li>
		

	</ul>
            <ul class="categoria_footer">
            	<li><span class="titolo_footer">Segreti d'Italia</span></li>

	
<li><a href="cultura/articolo/art/perch-c-un-coccodrillo-in-chiesa-id-16442/" title="Perché c'è un coccodrillo in chiesa?">Perché c'è un coccodrillo in chiesa?</a></li>
		
<li><a href="segreti-italia/articolo/art/molise-cosa-nasconde-la-cattedrale-di-larino-id-16357/" title="Molise, cosa nasconde la Cattedrale di Larino">Molise, cosa nasconde la Cattedrale di Larino</a></li>
		
<li><a href="segreti-italia/articolo/art/giulia-farnese-gli-indecifrabili-simboli-nella-stanza-id-16342/" title="Giulia Farnese, gli indecifrabili simboli nella stanza">Giulia Farnese, gli indecifrabili simboli nella stanza</a></li>
		


</ul>
</div>
       
<div class="clearing"><!-- --></div>
     
</div>
</div>
<div class="chiusura">
  <div class="partner"><img src="fileadmin/templates/images/partner.png" width="166" height="15" border="0" usemap="#Map" alt="" />
    <map name="Map" id="Map">
      <area shape="rect" coords="70,3,158,17" href="http://www.lastampa.it" />
    </map>
  </div>
  <div class="credits"><a href="http://www.turismo.it/privacy/">Privacy</a>  | <a href="http://www.turismo.it/cookie-policy/">Cookie Policy</a> | <a href="http://www.turismo.it/per-la-pubblicita/">per la pubblicità</a> |  Turismo.it - Nexta Srl © 2000-2017. Tutti i diritti sono riservati.      P. I. 0697989100</div>
  <div class="clearing"><!-- --></div>
</div>


<!--Audiweb-->
<script type="text/javascript">
window.nielsenWebview = {
pv: "https://secure-it.imrworldwide.com/cgi-bin/m?ci=audiwebapp-it&cg=0&si=la_stampa_it", 
dar: "https://secure-gl.imrworldwide.com/cgi-bin/m?ci=ENT21380&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp893469&cr=crv2038884&pc=plc35947096"
}
</script>
<script src="https://audiweb.azureedge.net/audiweb.js" async="" type="text/javascript"></script>
<!--Audiweb--> 

<!-- +1. -->
<script class="_iub_cs_activate" type="text/plain">
  window.___gcfg = {lang: 'it'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- tweet -->
<script class="_iub_cs_activate" type="text/plain">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		
		<!-- Google analytics -->
		<script type="text/javascript">

			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-695301-12']);
			  _gaq.push(['_gat._anonymizeIp']);
			  _gaq.push(['_setDomainName', '.turismo.it']);
			  _gaq.push(['_trackPageview']);

			  (function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();

		</script>
		<!-- /google analytics -->
		<script type="text/javascript">

		  var _gaq = _gaq || [];
		  _gaq.push(['_setAccount', 'UA-29713577-1']);
		  _gaq.push(['_gat._anonymizeIp']);
		  _gaq.push(['_trackPageview']);

		  (function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		  })();

		</script><!-- Webtrekk 4, (c) www.webtrekk.com -->

<script type="text/javascript">
if (typeof lstp_canale == 'undefined'){lstp_canale="";}
if (typeof formatoPost == 'undefined'){formatoPost="homepage";}

var pageConfig = {
	linkTrack : "", // Attivare la rilevazione dei LINK ["link" o "standard" o "" per disattivato]
	heatmap : "0", // Attivare la rilevazione della HEATMAP ["1" = on | "0" = off]
	form : "", // Attivare la rilevazione dei FORM ["1" = on | "0" = off]
	contentId : location.href // Popola la variabile con la URL completa della pagina
};
	<!--
var wt = new webtrekkV3(pageConfig);
wt.contentGroup = {
	1 : "La Stampa.it",	// Non modificare
	2 : "Siti Esterni",	// Non modificare
	3 : "turismo.it",	// Sostituire con il nome del sito
	4 : lstp_canale,		// Omettere se non presente
	5 : ""	// Omettere se non presente
};
var wtRefresh = ""; //no-refresh oppure refrash-awe  

wt.customParameter = {
	1 : formatoPost, // Valori possibili: foto, articolo, video, blog. Passare "N/A" se non applicabile.
	2 : wtRefresh, 
	3 : lstp_canale, 
};

wt.sendinfo();
//-->
</script>
<noscript><div><img src="http://lastampa01.webtrekk.net/281719304462958/wt.pl?p=321,noscript" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js">
</script>
<script type="text/javascript">
 var pvar = { cid: "nexta-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=nexta-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 --><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>




</body>
</html>